<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest?v=1">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=1" color="#00c852">
<meta name="apple-mobile-web-app-title" content="Presse-citron">
<meta name="application-name" content="Presse-citron">
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24645/c/KaqAP/stub" charset="utf-8" defer></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24645/c/KaqAP/cmp" charset="utf-8" async></script>
<script type="text/javascript">
    function sdLoadAdsense() {
        var tagAds = document.createElement('script');
        tagAds.async = true;
        tagAds.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
        tagAds.dataset.adClient = 'ca-pub-4830067276561639';
        document.getElementsByTagName('head')[0].appendChild(tagAds);
    }
    var _0x5336=['useractioncomplete','listenerId','function','vendor','SDDAN','gdprApplies','consents','tcString','removeEventListener','purpose','addEventListener','publisherCC','cmpuishown','object','tcloaded','eventStatus','__tcfapi','legitimateInterests'];(function(_0x24fd1b,_0x533614){var _0x1de3af=function(_0x17d403){while(--_0x17d403){_0x24fd1b['push'](_0x24fd1b['shift']());}};_0x1de3af(++_0x533614);}(_0x5336,0xff));var _0x1de3=function(_0x24fd1b,_0x533614){_0x24fd1b=_0x24fd1b-0x0;var _0x1de3af=_0x5336[_0x24fd1b];return _0x1de3af;};(function(){var _0x17d403=0x0,_0x31f128=setInterval(function(){_0x17d403++>=0xc8&&(clearInterval(_0x31f128),sdLoadAdsense()),typeof window[_0x1de3('0xd')]===_0x1de3('0x11')&&(clearInterval(_0x31f128),window[_0x1de3('0xd')](_0x1de3('0x7'),0x2,function(_0x2fbbc8,_0x20e8fc){if(!_0x20e8fc||!_0x2fbbc8[_0x1de3('0xc')]&&_0x2fbbc8['gdprApplies'])return;(!_0x2fbbc8[_0x1de3('0x2')]||(_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0xb')||_0x2fbbc8['eventStatus']===_0x1de3('0xf')||_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0x9'))&&(_0x2fbbc8[_0x1de3('0x4')]&&_0x2fbbc8[_0x1de3('0x0')][_0x1de3('0x3')][0x2f3]&&(_0x2fbbc8[_0x1de3('0x6')]['consents'][0x1]||(_0x2fbbc8['purpose']['consents'][0x2]||_0x2fbbc8[_0x1de3('0x6')][_0x1de3('0xe')][0x2])&&_0x2fbbc8[_0x1de3('0x8')]==='DE'&&_0x2fbbc8['purposeOneTreatment'])))&&(typeof window[_0x1de3('0x1')]===_0x1de3('0xa')&&sdLoadAdsense(),__tcfapi(_0x1de3('0x5'),0x2,function(){},_0x2fbbc8[_0x1de3('0x10')]));}));},0xa);}());
</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WPCJFBW');
</script>
<title>Camille te signe : &quot;TikTok permet de sensibiliser à des causes&quot;</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Camille a 26 ans, et tient le compte TikTok @camilletesigne qui agrège aujourd&#039;hui plus de 185 000 abonnés. Sur l&#039;application, elle partage depuis plus de deux ans son savoir autour de la langue des signes française. "/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Camille te signe : &quot;TikTok permet de sensibiliser à des causes&quot;" />
<meta property="og:description" content="Camille a 26 ans, et tient le compte TikTok @camilletesigne qui agrège aujourd&#039;hui plus de 185 000 abonnés. Sur l&#039;application, elle partage depuis plus de deux ans son savoir autour de la langue des signes française. " />
<meta property="og:url" content="https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/" />
<meta property="og:site_name" content="Presse-citron" />
<meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" />
<meta property="article:author" content="Tristan Carballeda" />
<meta property="article:tag" content="À la une" />
<meta property="article:tag" content="Interview" />
<meta property="article:tag" content="TikTok" />
<meta property="article:section" content="Réseaux sociaux" />
<meta property="article:published_time" content="2021-01-03T11:25:35+00:00" />
<meta property="article:modified_time" content="2021-01-03T11:29:07+00:00" />
<meta property="og:updated_time" content="2021-01-03T11:29:07+00:00" />
<meta property="og:image" content="https://www.presse-citron.net/app/uploads/2020/12/camille-te-signe.jpg" />
<meta property="og:image:secure_url" content="https://www.presse-citron.net/app/uploads/2020/12/camille-te-signe.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="932" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Camille a 26 ans, et tient le compte TikTok @camilletesigne qui agrège aujourd&#039;hui plus de 185 000 abonnés. Sur l&#039;application, elle partage depuis plus de deux ans son savoir autour de la langue des signes française. " />
<meta name="twitter:title" content="Camille te signe : &quot;TikTok permet de sensibiliser à des causes&quot;" />
<meta name="twitter:site" content="@pressecitron" />
<meta name="twitter:image" content="https://www.presse-citron.net/app/uploads/2020/12/camille-te-signe.jpg" />
<meta name="twitter:creator" content="@pressecitron" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.presse-citron.net/#organization","name":"Presse-Citron","url":"https://www.presse-citron.net/","sameAs":["https://www.facebook.com/pressecitron.blog","https://www.instagram.com/presse_citron/","https://www.youtube.com/user/StuffiFR","https://twitter.com/pressecitron"],"logo":{"@type":"ImageObject","@id":"https://www.presse-citron.net/#logo","url":"https://www.presse-citron.net/app/uploads/2020/02/presse-citron-logo.png","width":441,"height":60,"caption":"Presse-Citron"},"image":{"@id":"https://www.presse-citron.net/#logo"}},{"@type":"WebSite","@id":"https://www.presse-citron.net/#website","url":"https://www.presse-citron.net/","name":"Presse-citron","description":"Connectez-vous \u00e0 l&#039;innovation","publisher":{"@id":"https://www.presse-citron.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.presse-citron.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/#primaryimage","url":"https://www.presse-citron.net/app/uploads/2020/12/camille-te-signe.jpg","width":1400,"height":932,"caption":"Camille te signe"},{"@type":"WebPage","@id":"https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/#webpage","url":"https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/","inLanguage":"fr-FR","name":"Camille te signe : &quot;TikTok permet de sensibiliser \u00e0 des causes&quot;","isPartOf":{"@id":"https://www.presse-citron.net/#website"},"primaryImageOfPage":{"@id":"https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/#primaryimage"},"datePublished":"2021-01-03T11:25:35+00:00","dateModified":"2021-01-03T11:29:07+00:00","description":"Camille a 26 ans, et tient le compte TikTok @camilletesigne qui agr\u00e8ge aujourd'hui plus de 185 000 abonn\u00e9s. Sur l'application, elle partage depuis plus de deux ans son savoir autour de la langue des signes fran\u00e7aise.\u00a0","breadcrumb":{"@id":"https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.presse-citron.net/","url":"https://www.presse-citron.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/","url":"https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/","name":"Camille te signe&nbsp;: &#8220;TikTok permet de sensibiliser \u00e0 des causes&#8221;"}}]},{"@type":"Article","@id":"https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/#article","isPartOf":{"@id":"https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/#webpage"},"author":{"@id":"https://www.presse-citron.net/#/schema/person/a51acc82dba93b06cad80eae6523899d"},"headline":"Camille te signe&nbsp;: &#8220;TikTok permet de sensibiliser \u00e0 des causes&#8221;","datePublished":"2021-01-03T11:25:35+00:00","dateModified":"2021-01-03T11:29:07+00:00","commentCount":1,"mainEntityOfPage":{"@id":"https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/#webpage"},"publisher":{"@id":"https://www.presse-citron.net/#organization"},"image":{"@id":"https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/#primaryimage"},"keywords":"\u00c0 la une,Interview,TikTok","articleSection":"Applications,R\u00e9seaux sociaux"},{"@type":["Person"],"@id":"https://www.presse-citron.net/#/schema/person/a51acc82dba93b06cad80eae6523899d","name":"Tristan Carballeda","image":{"@type":"ImageObject","@id":"https://www.presse-citron.net/#authorlogo","url":"https://secure.gravatar.com/avatar/84f4d8d179ac53d1be7753b4ffa0fcf7?s=96&d=https%3A%2F%2Fwww.presse-citron.net%2Fapp%2Fthemes%2Fkeleops-child%2Fimages%2Favatar%2Fpresse-citron.png&r=g","caption":"Tristan Carballeda"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Flux" href="https://www.presse-citron.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Camille te signe&nbsp;: &#8220;TikTok permet de sensibiliser à des causes&#8221; Flux des commentaires" href="https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.presse-citron.net/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='keleops-liveblog-css'  href='https://www.presse-citron.net/app/plugins/keleops-liveblog/css/liveblog.min.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-comp-css-css'  href='https://www.presse-citron.net/app/plugins/keleops-shopbot/css/all.min.css?ver=1.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.presse-citron.net/app/plugins/keleops-toc/assets/css/screen.min.css?ver=2.0.21' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 100%;}div#ez-toc-container {width: 100%;}
</style>
<link rel='stylesheet' id='lightcase_css-css'  href='https://www.presse-citron.net/app/plugins/lightcase/css/lightcase.min.css?ver=1.0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.presse-citron.net/app/themes/keleops/style.css?ver=5.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.presse-citron.net/app/themes/keleops-child/css/font-awesome.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.presse-citron.net/app/themes/keleops-child/css/media-queries.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.presse-citron.net/app/themes/keleops-child/style.css?ver=1.0.75' type='text/css' media='all' />
<link rel='stylesheet' id='keleops-custom-css'  href='https://www.presse-citron.net/app/themes/keleops-child/css/themes/pressecitron.css?ver=1.0.75' type='text/css' media='all' />
<link rel='stylesheet' id='keleops-mailchimp-css'  href='https://www.presse-citron.net/app/themes/keleops-child/css/mailchimp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.presse-citron.net/app/themes/keleops/css/reset.css?ver=5.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:100,200,300,400,500,600,700,800,900|Poppins:100,200,300,400,500,600,700,800,900|Poppins:100,200,300,400,500,600,700,800,900|Work%20Sans:100,200,300,400,500,600,700,800,900|Work%20Sans:100,200,300,400,500,600,700,800,900|Poppins:100,200,300,400,500,600,700,800,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.presse-citron.net/app/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.presse-citron.net/app/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.presse-citron.net/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.presse-citron.net/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/app/plugins/lightcase/js/lightcase.min.js?ver=1.0.14' id='lightcase_js-js' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/app/plugins/lightcase/js/jquery.events.touch.js?ver=1.0' id='lightcase_js_touch-js' defer></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.presse-citron.net/?p=404438' />
<link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fcamille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fcamille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes%2F&#038;format=xml" />
<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><link rel="amphtml" href="https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/amp/"><link rel="icon" href="https://www.presse-citron.net/app/uploads/2018/11/cropped-Icon-presse-citron-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.presse-citron.net/app/uploads/2018/11/cropped-Icon-presse-citron-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.presse-citron.net/app/uploads/2018/11/cropped-Icon-presse-citron-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.presse-citron.net/app/uploads/2018/11/cropped-Icon-presse-citron-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>var $ = jQuery;</script>
<script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/21883197849/presse-citron.net/mobile"}' src='//scripts.static-od.com/setup/?site=presse-citron'></script>
</head>
<body class="post-template-default single single-post postid-404438 single-format-standard">
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPCJFBW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <div id="optidigital-adslot-OutOfPage" style="display:none;" class="OutOfPage"></div>
    	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
						<a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/app/themes/keleops-child/images/presse-citron-nav.svg" alt="Presse-citron" data-rjs="2" /></a>
				</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-2019-container"><ul id="menu-menu-2019" class="menu"><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li>
<li id="menu-item-250015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a>
<ul class="sub-menu">
	<li id="menu-item-329615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329615"><a title="Meilleur forfait mobile" href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/">Forfait mobile</a></li>
	<li id="menu-item-354579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354579"><a title="Guides d&#8217;achat smartphones : les comparatifs " href="https://www.presse-citron.net/guides-achat-smartphones/">Guides d&#8217;achat</a></li>
	<li id="menu-item-265528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265528"><a href="https://www.presse-citron.net/apple/">Apple</a>
	<ul class="sub-menu">
		<li id="menu-item-390760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390760"><a href="https://www.presse-citron.net/iphone-12-prix-date-de-sortie-fiche-technique-tout-savoir/">iPhone 12</a></li>
		<li id="menu-item-305171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305171"><a title="iPhone 11 Pro : avis, prix et caractéristiques techniques" href="https://www.presse-citron.net/apple/iphone-11-pro-avis-prix-caracteristiques-techniques/">iPhone 11 Pro</a></li>
		<li id="menu-item-305152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305152"><a title="iPhone 11 : avis, prix et caractéristiques techniques du téléphone" href="https://www.presse-citron.net/apple/iphone-11-avis-prix-caracteristiques-techniques/">iPhone 11</a></li>
		<li id="menu-item-348108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348108"><a href="https://www.presse-citron.net/apple/iphone-se-2020-avis-prix-caracteristiques-techniques/">iPhone SE 2020</a></li>
		<li id="menu-item-390763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390763"><a href="https://www.presse-citron.net/iphone-12-iphone-11-differences-comparatif/">iPhone 11 vs iPhone 12</a></li>
		<li id="menu-item-390764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390764"><a href="https://www.presse-citron.net/iphone-12-iphone-12-pro-differences-comparatif/">iPhone 12 vs iPhone 12 Pro</a></li>
		<li id="menu-item-390765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390765"><a href="https://www.presse-citron.net/iphone-12-12-mini-12-pro-ou-12-pro-max-quel-modele-choisir/">iPhone 12 vs 12 Mini vs 12 Pro vs 12 Pro Max</a></li>
		<li id="menu-item-305488" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-305488"><a href="https://www.presse-citron.net/iphone-11-iphone-11-pro-differences-comparatif/">iPhone 11 Pro vs 11</a></li>
	</ul>
</li>
	<li id="menu-item-265530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265530"><a href="https://www.presse-citron.net/google/">Google</a>
	<ul class="sub-menu">
		<li id="menu-item-390768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390768"><a href="https://www.presse-citron.net/google-pixel-5-prix-date-de-sortie-fiche-technique-tout-savoir/">Google Pixel 5</a></li>
		<li id="menu-item-375073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375073"><a href="https://www.presse-citron.net/google/pixel-4a-avis-prix-caracteristiques-smartphone/">Google Pixel 4a</a></li>
		<li id="menu-item-284518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284518"><a href="https://www.presse-citron.net/google/pixel-3a-avis-prix-caracteristiques-techniques/">Google Pixel 3a</a></li>
	</ul>
</li>
	<li id="menu-item-265531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265531"><a href="https://www.presse-citron.net/huawei/">Huawei</a>
	<ul class="sub-menu">
		<li id="menu-item-344120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344120"><a href="https://www.presse-citron.net/huawei/p40-p40-pro-avis-fiche-technique/">Huawei P40 Pro</a></li>
		<li id="menu-item-275485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275485"><a href="https://www.presse-citron.net/huawei/p30-pro-avis-prix-caracteristiques-techniques/">Huawei P30</a></li>
	</ul>
</li>
	<li id="menu-item-265532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265532"><a href="https://www.presse-citron.net/oneplus/">OnePlus</a>
	<ul class="sub-menu">
		<li id="menu-item-390769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390769"><a href="https://www.presse-citron.net/test-oneplus-8t/">OnePlus 8T</a></li>
		<li id="menu-item-348279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348279"><a href="https://www.presse-citron.net/oneplus/oneplus-8-oneplus-8-pro-avis-prix-caracteristiques/">OnePlus 8 &#038; 8 Pro</a></li>
		<li id="menu-item-371736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371736"><a href="https://www.presse-citron.net/oneplus/oneplus-nord-avis-prix-caracteristiques/">OnePlus Nord</a></li>
	</ul>
</li>
	<li id="menu-item-356034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-356034"><a href="https://www.presse-citron.net/oppo/">Oppo</a>
	<ul class="sub-menu">
		<li id="menu-item-356033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356033"><a title="Oppo Find X2 Pro : avis, prix et fiche technique complète" href="https://www.presse-citron.net/oppo/oppo-find-x2-pro-avis-prix-fiche-technique/">Oppo Find X2 Pro</a></li>
	</ul>
</li>
	<li id="menu-item-267614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-267614"><a href="https://www.presse-citron.net/samsung/">Samsung</a>
	<ul class="sub-menu">
		<li id="menu-item-375074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375074"><a href="https://www.presse-citron.net/samsung/galaxy-note-20-note-20-ultra-avis-prix-caracteristiques/">Galaxy Note 20 / Note 20 Ultra</a></li>
		<li id="menu-item-333934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333934"><a title="Samsung Galaxy S20 &#038; S20+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-s20-s20-plus-avis-prix-caracteristiques-techniques/">Galaxy S20 / S20+</a></li>
		<li id="menu-item-333935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333935"><a title="Samsung Galaxy S20 Ultra : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-s20-ultra-avis-prix-et-fiche-technique-complete/">Galaxy S20 Ultra</a></li>
	</ul>
</li>
	<li id="menu-item-265533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265533"><a href="https://www.presse-citron.net/xiaomi/">Xiaomi</a>
	<ul class="sub-menu">
		<li id="menu-item-348278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348278"><a href="https://www.presse-citron.net/xiaomi/xiaomi-mi-10-mi-10-pro-avis-prix-caracteristiques-techniques-smartphones/">Xiaomi Mi 10 et Mi 10 Pro</a></li>
		<li id="menu-item-336145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336145"><a href="https://www.presse-citron.net/xiaomi/redmi-note-8-pro-avis-prix-fiche-technique/">Redmi Note 8 Pro</a></li>
		<li id="menu-item-371737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371737"><a href="https://www.presse-citron.net/xiaomi/redmi-note-9-9-pro-avis-prix-caracteristiques/">Redmi Note 9 Pro</a></li>
		<li id="menu-item-269053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.presse-citron.net/xiaomi/mi-9/">Xiaomi Mi 9</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-325276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325276"><a href="https://www.presse-citron.net/category/fintech/">Fintech</a>
<ul class="sub-menu">
	<li id="menu-item-325277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325277"><a href="https://www.presse-citron.net/banque-en-ligne/">Banque en ligne</a>
	<ul class="sub-menu">
		<li id="menu-item-325278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325278"><a href="https://www.presse-citron.net/banque-en-ligne/bforbank/">BforBank</a></li>
		<li id="menu-item-390339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390339"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/">Boursorama Banque</a></li>
		<li id="menu-item-325279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325279"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank!</a></li>
		<li id="menu-item-325280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325280"><a href="https://www.presse-citron.net/banque-en-ligne/ing/">ING</a></li>
		<li id="menu-item-325281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325281"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/">Monabanq</a></li>
		<li id="menu-item-350973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350973"><a href="https://www.presse-citron.net/banque-en-ligne/orangebank/">Orange Bank</a></li>
		<li id="menu-item-325282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325282"><a href="https://www.presse-citron.net/banque-en-ligne/n26/">N26</a></li>
		<li id="menu-item-334840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334840"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/">Revolut</a></li>
		<li id="menu-item-362028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362028"><a href="https://www.presse-citron.net/banque-en-ligne/carte-bancaire/">Carte bancaire</a></li>
	</ul>
</li>
	<li id="menu-item-240618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li>
</ul>
</li>
<li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li>
<li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li>
<li id="menu-item-360595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-360595"><a href="https://www.presse-citron.net/jeux-video/">Jeux vidéo</a>
<ul class="sub-menu">
	<li id="menu-item-382643" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-382643"><a href="https://www.presse-citron.net/ou-acheter-ps5-sony-meilleur-prix/">Précommande PS5</a></li>
	<li id="menu-item-383657" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-383657"><a href="https://www.presse-citron.net/precommande-xbox-series-x-et-s-ou-trouver-du-stock/">Préco Xbox Series X / S</a></li>
	<li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a title="Actualités Jeux vidéo" href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Actualités</a></li>
	<li id="menu-item-382370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382370"><a href="https://www.presse-citron.net/jeux-video/playstation/playstation-5/">PlayStation 5</a></li>
	<li id="menu-item-382369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382369"><a href="https://www.presse-citron.net/jeux-video/playstation/playstation-5-digital-edition/">PlayStation 5 Digital Edition</a></li>
	<li id="menu-item-382371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382371"><a href="https://www.presse-citron.net/jeux-video/xbox/xbox-series-x/">Xbox Series X</a></li>
	<li id="menu-item-382372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382372"><a href="https://www.presse-citron.net/jeux-video/xbox/xbox-series-s/">Xbox Series S</a></li>
</ul>
</li>
<li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li>
<li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a>
<ul class="sub-menu">
	<li id="menu-item-271570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271570"><a href="https://www.presse-citron.net/streaming/">Streaming</a></li>
	<li id="menu-item-346364" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-346364"><a title="Avis Disney+ : test de la plateforme de streaming" href="https://www.presse-citron.net/avis-disney-test-de-la-plateforme-de-streaming/">Disney+</a></li>
</ul>
</li>
</ul></div>            <div class="menu-menu-mobile-bottom-container"><ul id="menu-menu-mobile-bottom" class="menu"><li id="menu-item-275836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-275836"><a href="#"><i class="fa fa-rocket"></i></a>
<ul class="sub-menu">
	<li id="menu-item-275828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275828"><a title="Meilleur antivirus" href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Antivirus</a></li>
	<li id="menu-item-369045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369045"><a href="https://www.presse-citron.net/applications/">Applications</a></li>
	<li id="menu-item-275826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275826"><a title="Meilleure banque d&#8217;images" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Banque d&#8217;images</a></li>
	<li id="menu-item-363642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363642"><a href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/forfait-pas-cher/">Forfait pas cher</a></li>
	<li id="menu-item-363643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363643"><a href="https://www.presse-citron.net/comparatif-meilleure-box-internet/">Box internet</a></li>
	<li id="menu-item-340879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340879"><a href="https://www.presse-citron.net/vpn/">VPN</a></li>
	<li id="menu-item-279310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279310"><a href="#">Outils</a>
	<ul class="sub-menu">
		<li id="menu-item-302814" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-302814"><a href="https://www.presse-citron.net/monday-com-outil-saas-startup-avis-test/">Monday</a></li>
		<li id="menu-item-279311" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279311"><a title="SEMrush : avis, test et tutoriel du logiciel SEO et SEA" href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/">SEMrush</a></li>
		<li id="menu-item-279312" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279312"><a title="Wix : avis, test et tutoriel sur cet outil de création de site web" href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/">Wix</a></li>
	</ul>
</li>
	<li id="menu-item-275829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275829"><a title="Meilleur TPE mobile" href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">TPE mobile</a></li>
	<li id="menu-item-372482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372482"><a href="https://www.presse-citron.net/stockage-en-ligne/">Stockage en ligne</a></li>
</ul>
</li>
</ul></div>            <div class="menu-menu-desktop-fly-container"><ul id="menu-menu-desktop-fly" class="menu"><li id="menu-item-275834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275834"><a title="Meilleur antivirus" href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Antivirus</a></li>
<li id="menu-item-369046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369046"><a href="https://www.presse-citron.net/applications/">Applications</a></li>
<li id="menu-item-275832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275832"><a title="Meilleure banque d&#8217;images" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Banque d&#8217;images</a></li>
<li id="menu-item-363641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-363641"><a>Télécom</a>
<ul class="sub-menu">
	<li id="menu-item-363640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363640"><a href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/forfait-pas-cher/">Forfait pas cher</a></li>
	<li id="menu-item-361648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361648"><a href="https://www.presse-citron.net/comparatif-meilleure-box-internet/">Box internet</a></li>
</ul>
</li>
<li id="menu-item-340881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-340881"><a href="https://www.presse-citron.net/vpn/">VPN</a>
<ul class="sub-menu">
	<li id="menu-item-341637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341637"><a href="https://www.presse-citron.net/vpn/expressvpn/">ExpressVPN</a></li>
	<li id="menu-item-341726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341726"><a href="https://www.presse-citron.net/vpn/cyberghost/">CyberGhost</a></li>
	<li id="menu-item-341636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341636"><a href="https://www.presse-citron.net/vpn/nordvpn/">NordVPN</a></li>
	<li id="menu-item-341949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341949"><a href="https://www.presse-citron.net/vpn/surfshark/">Surfshark</a></li>
	<li id="menu-item-358524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358524"><a href="https://www.presse-citron.net/vpn/vpn-gratuit/">VPN gratuit</a></li>
</ul>
</li>
<li id="menu-item-380055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-380055"><a href="https://www.presse-citron.net/hebergeur/">Hébergeur web</a>
<ul class="sub-menu">
	<li id="menu-item-381814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381814"><a href="https://www.presse-citron.net/hebergeur/hostinger/">Hostinger</a></li>
	<li id="menu-item-382524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382524"><a href="https://www.presse-citron.net/hebergeur/planethoster/">PlanetHoster</a></li>
	<li id="menu-item-382523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382523"><a href="https://www.presse-citron.net/hebergeur/o2switch/">o2switch</a></li>
	<li id="menu-item-382969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382969"><a href="https://www.presse-citron.net/hebergeur/ovh/">OVH</a></li>
	<li id="menu-item-383228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383228"><a href="https://www.presse-citron.net/hebergeur/lws/">LWS</a></li>
</ul>
</li>
<li id="menu-item-279309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279309"><a>Outils</a>
<ul class="sub-menu">
	<li id="menu-item-302812" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-302812"><a href="https://www.presse-citron.net/monday-com-outil-saas-startup-avis-test/">Monday</a></li>
	<li id="menu-item-279307" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279307"><a title="SEMrush : avis, test et tutoriel du logiciel SEO et SEA" href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/">SEMrush</a></li>
	<li id="menu-item-279308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279308"><a title="Wix : avis, test et tutoriel sur cet outil de création de site web" href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/">Wix</a></li>
	<li id="menu-item-384421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384421"><a href="https://www.presse-citron.net/hebergeur/e-commerce/shopify/">Shopify</a></li>
</ul>
</li>
<li id="menu-item-275835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275835"><a title="Meilleur TPE mobile" href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">TPE mobile</a></li>
<li id="menu-item-372481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372481"><a href="https://www.presse-citron.net/stockage-en-ligne/">Stockage en ligne</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Suivez-nous</span>
        <ul class="mvp-fly-soc-list left relative">
                            <li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fab fa-facebook-f"></a></li>
                                        <li><a href="https://twitter.com/pressecitron" target="_blank" class="fab fa-twitter"></a></li>
                                                    <li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fab fa-instagram"></a></li>
                                                    <li><a href="https://www.youtube.com/PressecitronHD/" target="_blank" class="fab fa-youtube"></a></li>
                                        <li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fab fa-linkedin"></a></li>
                        		</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->
	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.presse-citron.net/">
	<input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' />
	<input type="hidden" id="searchsubmit" value="Rechercher" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
			                <div id="mvp-leader-wrap" style="display:none"></div>
            			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
																<div class="mvp-nav-small-logo left relative">
																																			<a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/app/themes/keleops-child/images/presse-citron-nav.svg" alt="Presse-citron" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">Presse-citron</h2>
																																	</div><!--mvp-nav-small-logo-->
																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>Camille te signe&nbsp;: &#8220;TikTok permet de sensibiliser à des causes&#8221;</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-menu-2019-container"><ul id="menu-menu-2020" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329615"><a title="Meilleur forfait mobile" href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/">Forfait mobile</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354579"><a title="Guides d&#8217;achat smartphones : les comparatifs " href="https://www.presse-citron.net/guides-achat-smartphones/">Guides d&#8217;achat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265528"><a href="https://www.presse-citron.net/apple/">Apple</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390760"><a href="https://www.presse-citron.net/iphone-12-prix-date-de-sortie-fiche-technique-tout-savoir/">iPhone 12</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305171"><a title="iPhone 11 Pro : avis, prix et caractéristiques techniques" href="https://www.presse-citron.net/apple/iphone-11-pro-avis-prix-caracteristiques-techniques/">iPhone 11 Pro</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305152"><a title="iPhone 11 : avis, prix et caractéristiques techniques du téléphone" href="https://www.presse-citron.net/apple/iphone-11-avis-prix-caracteristiques-techniques/">iPhone 11</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348108"><a href="https://www.presse-citron.net/apple/iphone-se-2020-avis-prix-caracteristiques-techniques/">iPhone SE 2020</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390763"><a href="https://www.presse-citron.net/iphone-12-iphone-11-differences-comparatif/">iPhone 11 vs iPhone 12</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390764"><a href="https://www.presse-citron.net/iphone-12-iphone-12-pro-differences-comparatif/">iPhone 12 vs iPhone 12 Pro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390765"><a href="https://www.presse-citron.net/iphone-12-12-mini-12-pro-ou-12-pro-max-quel-modele-choisir/">iPhone 12 vs 12 Mini vs 12 Pro vs 12 Pro Max</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-305488"><a href="https://www.presse-citron.net/iphone-11-iphone-11-pro-differences-comparatif/">iPhone 11 Pro vs 11</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265530"><a href="https://www.presse-citron.net/google/">Google</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390768"><a href="https://www.presse-citron.net/google-pixel-5-prix-date-de-sortie-fiche-technique-tout-savoir/">Google Pixel 5</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375073"><a href="https://www.presse-citron.net/google/pixel-4a-avis-prix-caracteristiques-smartphone/">Google Pixel 4a</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284518"><a href="https://www.presse-citron.net/google/pixel-3a-avis-prix-caracteristiques-techniques/">Google Pixel 3a</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265531"><a href="https://www.presse-citron.net/huawei/">Huawei</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344120"><a href="https://www.presse-citron.net/huawei/p40-p40-pro-avis-fiche-technique/">Huawei P40 Pro</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275485"><a href="https://www.presse-citron.net/huawei/p30-pro-avis-prix-caracteristiques-techniques/">Huawei P30</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265532"><a href="https://www.presse-citron.net/oneplus/">OnePlus</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390769"><a href="https://www.presse-citron.net/test-oneplus-8t/">OnePlus 8T</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348279"><a href="https://www.presse-citron.net/oneplus/oneplus-8-oneplus-8-pro-avis-prix-caracteristiques/">OnePlus 8 &#038; 8 Pro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371736"><a href="https://www.presse-citron.net/oneplus/oneplus-nord-avis-prix-caracteristiques/">OnePlus Nord</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-356034"><a href="https://www.presse-citron.net/oppo/">Oppo</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356033"><a title="Oppo Find X2 Pro : avis, prix et fiche technique complète" href="https://www.presse-citron.net/oppo/oppo-find-x2-pro-avis-prix-fiche-technique/">Oppo Find X2 Pro</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-267614"><a href="https://www.presse-citron.net/samsung/">Samsung</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375074"><a href="https://www.presse-citron.net/samsung/galaxy-note-20-note-20-ultra-avis-prix-caracteristiques/">Galaxy Note 20 / Note 20 Ultra</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333934"><a title="Samsung Galaxy S20 &#038; S20+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-s20-s20-plus-avis-prix-caracteristiques-techniques/">Galaxy S20 / S20+</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333935"><a title="Samsung Galaxy S20 Ultra : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-s20-ultra-avis-prix-et-fiche-technique-complete/">Galaxy S20 Ultra</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265533"><a href="https://www.presse-citron.net/xiaomi/">Xiaomi</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348278"><a href="https://www.presse-citron.net/xiaomi/xiaomi-mi-10-mi-10-pro-avis-prix-caracteristiques-techniques-smartphones/">Xiaomi Mi 10 et Mi 10 Pro</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336145"><a href="https://www.presse-citron.net/xiaomi/redmi-note-8-pro-avis-prix-fiche-technique/">Redmi Note 8 Pro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371737"><a href="https://www.presse-citron.net/xiaomi/redmi-note-9-9-pro-avis-prix-caracteristiques/">Redmi Note 9 Pro</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.presse-citron.net/xiaomi/mi-9/">Xiaomi Mi 9</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325276"><a href="https://www.presse-citron.net/category/fintech/">Fintech</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325277"><a href="https://www.presse-citron.net/banque-en-ligne/">Banque en ligne</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325278"><a href="https://www.presse-citron.net/banque-en-ligne/bforbank/">BforBank</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390339"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/">Boursorama Banque</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325279"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank!</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325280"><a href="https://www.presse-citron.net/banque-en-ligne/ing/">ING</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325281"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/">Monabanq</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350973"><a href="https://www.presse-citron.net/banque-en-ligne/orangebank/">Orange Bank</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325282"><a href="https://www.presse-citron.net/banque-en-ligne/n26/">N26</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334840"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/">Revolut</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362028"><a href="https://www.presse-citron.net/banque-en-ligne/carte-bancaire/">Carte bancaire</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-360595"><a href="https://www.presse-citron.net/jeux-video/">Jeux vidéo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-382643"><a href="https://www.presse-citron.net/ou-acheter-ps5-sony-meilleur-prix/">Précommande PS5</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-383657"><a href="https://www.presse-citron.net/precommande-xbox-series-x-et-s-ou-trouver-du-stock/">Préco Xbox Series X / S</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a title="Actualités Jeux vidéo" href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Actualités</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382370"><a href="https://www.presse-citron.net/jeux-video/playstation/playstation-5/">PlayStation 5</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382369"><a href="https://www.presse-citron.net/jeux-video/playstation/playstation-5-digital-edition/">PlayStation 5 Digital Edition</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382371"><a href="https://www.presse-citron.net/jeux-video/xbox/xbox-series-x/">Xbox Series X</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382372"><a href="https://www.presse-citron.net/jeux-video/xbox/xbox-series-s/">Xbox Series S</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271570"><a href="https://www.presse-citron.net/streaming/">Streaming</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-346364"><a title="Avis Disney+ : test de la plateforme de streaming" href="https://www.presse-citron.net/avis-disney-test-de-la-plateforme-de-streaming/">Disney+</a></li>
</ul>
</li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
                                                <!-- hide login button
                                                <a href="/wp-login.php"><span class="mvp-nav-search-but fa fa-user fa-2 mvp-login-click"></span></a>
                                                -->
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</div><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
            <div id="optidigital-adslot-Billboard_1" style="display:none" class="Billboard_1"></div>			<div id="mvp-main-body-wrap" class="left relative">
    <article id="mvp-article-wrap">
                    <div id="mvp-article-cont" class="left relative">
                <div class="mvp-main-box">
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype"  data-alm-id="" data-canonical-url="https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/" data-slug="camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes" data-post-id="404438"  data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-cache="true" data-cache-id="0000404438" data-cache-path="https://www.presse-citron.net/app/uploads/alm-cache/" data-single-post="true" data-single-post-id="404438" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Presse-citron" data-single-post-site-tagline="Connectez-vous à l&#039;innovation" data-single-post-scroll="false" data-single-post-scrolltop="0" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Previous Post"><div class="alm-reveal alm-single-post post-404438" data-url="https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/" data-title="Camille te signe&nbsp;: &#8220;TikTok permet de sensibiliser à des causes&#8221;" data-id="404438" data-page="0"><div id="mvp-post-main" class="left relative">
            <header id="mvp-post-head" class="left relative">
            <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.presse-citron.net/category/mobile/applications-mobiles-et-pda/"><span class="mvp-post-cat left">Applications</span></a></h3>
            <h1 class="mvp-post-title left entry-title">Camille te signe&nbsp;: &#8220;TikTok permet de sensibiliser à des causes&#8221;</h1>
                            <span class="mvp-post-excerpt left"><p>Camille a 26 ans, et tient le compte TikTok @camilletesigne qui agrège aujourd&#8217;hui plus de 185 000 abonnés. Sur l&#8217;application, elle partage depuis plus de deux ans son savoir autour de la langue des signes française. </p>
</span>
                                        <div class="mvp-author-info-wrap left relative">
                    <div class="mvp-author-info-thumb left relative">
                        <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/84f4d8d179ac53d1be7753b4ffa0fcf7?s=92&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fapp%2Fthemes%2Fkeleops-child%2Fimages%2Favatar%2Fpresse-citron.png&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/84f4d8d179ac53d1be7753b4ffa0fcf7?s=46&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fapp%2Fthemes%2Fkeleops-child%2Fimages%2Favatar%2Fpresse-citron.png&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/84f4d8d179ac53d1be7753b4ffa0fcf7?s=46&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fapp%2Fthemes%2Fkeleops-child%2Fimages%2Favatar%2Fpresse-citron.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/84f4d8d179ac53d1be7753b4ffa0fcf7?s=92&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fapp%2Fthemes%2Fkeleops-child%2Fimages%2Favatar%2Fpresse-citron.png&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>                    </div><!--mvp-author-info-thumb-->
                    <div class="mvp-author-info-text left relative">
                        <div class="mvp-author-info-date left relative">
                            <p>Il y a </p>&nbsp;<span class="mvp-post-date">22 heures,</span>&nbsp;<p>le</p>&nbsp;<span class="mvp-post-date updated"><time class="post-date updated" datetime="2021-01-03">3 janvier 2021</time></span>
                        </div><!--mvp-author-info-date-->
                        <div class="mvp-author-info-name left relative">
                            <p>Par</p> <span class="author-name vcard fn author"><a href="https://www.presse-citron.net/author/tristancarballeda/" title="Articles par Tristan Carballeda" rel="author">Tristan Carballeda</a></span>                         </div><!--mvp-author-info-name-->
                    </div><!--mvp-author-info-text-->
                </div><!--mvp-author-info-wrap-->
                    </header>
        <div class="mvp-post-main-out left relative">
        <div class="mvp-post-main-in">
            <div id="mvp-post-content" class="left relative">
                                                                                                                        
<div class="ads-wrapper">
    <ins class="adsbygoogle"
         style="display:inline-block;width:336px;height:280px"
         data-ad-client="ca-pub-4830067276561639"
         data-ad-slot="2968139435"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>                                                            <div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2">
                                    <img width="1400" height="932" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201400%20932'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Camille te signe" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2020/12/camille-te-signe.jpg 1400w, https://www.presse-citron.net/app/uploads/2020/12/camille-te-signe-505x336.jpg 505w, https://www.presse-citron.net/app/uploads/2020/12/camille-te-signe-1024x682.jpg 1024w, https://www.presse-citron.net/app/uploads/2020/12/camille-te-signe-50x33.jpg 50w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://www.presse-citron.net/app/uploads/2020/12/camille-te-signe.jpg" /><noscript><img width="1400" height="932" src="https://www.presse-citron.net/app/uploads/2020/12/camille-te-signe.jpg" class="attachment- size- wp-post-image" alt="Camille te signe" srcset="https://www.presse-citron.net/app/uploads/2020/12/camille-te-signe.jpg 1400w, https://www.presse-citron.net/app/uploads/2020/12/camille-te-signe-505x336.jpg 505w, https://www.presse-citron.net/app/uploads/2020/12/camille-te-signe-1024x682.jpg 1024w, https://www.presse-citron.net/app/uploads/2020/12/camille-te-signe-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></noscript>                                                                    </div><!--mvp-post-feat-img-->
                                                                    <span class="mvp-feat-caption">© CamilleTeSigne / TikTok</span>
                                                                                                                                                            <div id="mvp-content-wrap" class="left relative">
                    <div class="mvp-post-soc-out right relative">
                                                                                    	<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/&amp;t=Camille+te+signe%C2%A0%3A+%E2%80%9CTikTok+permet+de+sensibiliser+%C3%A0+des+causes%E2%80%9D', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook" data-social="facebook" class="gtm-post-soc-link">
                <li class="mvp-post-soc-fb">
                    <i class="fab fa-facebook-f" aria-hidden="true"></i>
                </li>
			</a>
			<a href="#" onclick="window.open('https://twitter.com/share?text=Camille+te+signe%C2%A0%3A+%E2%80%9CTikTok+permet+de+sensibiliser+%C3%A0+des+causes%E2%80%9D&amp;url=https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/', 'twitterShare', 'width=626,height=436'); return false;" title="Partager sur Twitter" data-social="twitter" class="gtm-post-soc-link">
                <li class="mvp-post-soc-twit">
                    <i class="fab fa-twitter" aria-hidden="true"></i>
                </li>
			</a>
            <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/&amp;title=Camille+te+signe%C2%A0%3A+%E2%80%9CTikTok+permet+de+sensibiliser+%C3%A0+des+causes%E2%80%9D', 'linkedinShare', 'width=744,height=688'); return false;" title="Partager sur Linkedin" data-social="linkedin" class="gtm-post-soc-link">
                <li class="mvp-post-soc-lkd">
                    <i class="fab fa-linkedin" aria-hidden="true"></i>
                </li>
			</a>
            <a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/&amp;media=https://www.presse-citron.net/app/uploads/2020/12/camille-te-signe-1000x600.jpg&amp;description=Camille+te+signe%C2%A0%3A+%E2%80%9CTikTok+permet+de+sensibiliser+%C3%A0+des+causes%E2%80%9D', 'pinterestShare', 'width=750,height=350'); return false;" title="Partager sur Pinterest" data-social="pinterest" class="gtm-post-soc-link">
                <li class="mvp-post-soc-pin">
                    <i class="fab fa-pinterest-p" aria-hidden="true"></i>
                </li>
            </a>
			<a href="mailto:?subject=Camille te signe&nbsp;: &#8220;TikTok permet de sensibiliser à des causes&#8221;&amp;BODY=J’ai pensé à toi en lisant cet article : https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/" data-social="email" class="gtm-post-soc-link">
                <li class="mvp-post-soc-email">
                    <i class="fa fa-envelope" aria-hidden="true"></i>
                </li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/&amp;t=Camille+te+signe%C2%A0%3A+%E2%80%9CTikTok+permet+de+sensibiliser+%C3%A0+des+causes%E2%80%9D', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
                            <li class="mvp-soc-mob-fb">
                                <i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
                            </li>
						</a>
						<a href="#" onclick="window.open('https://twitter.com/share?text=Camille+te+signe%C2%A0%3A+%E2%80%9CTikTok+permet+de+sensibiliser+%C3%A0+des+causes%E2%80%9D&amp;url=https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/', 'twitterShare', 'width=626,height=436'); return false;" title="Partager sur Twitter">
                            <li class="mvp-soc-mob-twit">
                                <i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
                            </li>
						</a>
                        <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/&amp;title=Camille+te+signe%C2%A0%3A+%E2%80%9CTikTok+permet+de+sensibiliser+%C3%A0+des+causes%E2%80%9D', 'linkedinShare', 'width=744,height=688'); return false;" title="Partager sur Linkedin">
                            <li class="mvp-soc-mob-lkd">
                                <i class="fab fa-linkedin" aria-hidden="true"></i>
                            </li>
                        </a>
						<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/&amp;media=https://www.presse-citron.net/app/uploads/2020/12/camille-te-signe-1000x600.jpg&amp;description=Camille+te+signe%C2%A0%3A+%E2%80%9CTikTok+permet+de+sensibiliser+%C3%A0+des+causes%E2%80%9D', 'pinterestShare', 'width=750,height=350'); return false;" title="Partager sur Pinterest">
                            <li class="mvp-soc-mob-pin">
                                <i class="fab fa-pinterest-p" aria-hidden="true"></i>
                            </li>
						</a>
						<a href="whatsapp://send?text=Camille te signe&nbsp;: &#8220;TikTok permet de sensibiliser à des causes&#8221; https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/"><div class="whatsapp-share"><span class="whatsapp-but1">
                            <li class="mvp-soc-mob-what">
                                <i class="fab fa-whatsapp" aria-hidden="true"></i>
                            </li>
						</span></div></a>
						<a href="mailto:?subject=Camille te signe&nbsp;: &#8220;TikTok permet de sensibiliser à des causes&#8221;&amp;BODY=J’ai pensé à toi en lisant cet article : https://www.presse-citron.net/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/">
                            <li class="mvp-soc-mob-email">
                                <i class="far fa-envelope" aria-hidden="true"></i>
                            </li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
                                                                            <div class="mvp-post-soc-in">
                            <div id="mvp-content-body" class="left relative">
                                <div id="mvp-content-body-top" class="left relative">
                                                                                                            <div id="mvp-content-main" class="left relative">
                                        <p>Des courtes vidéos, un <em>facecam</em> en format portrait, une musique, parfois, en fond, et le texte qui s’imprime en bas de l&#8217;écran&#8230; D’un premier coup d’œil, le compte TikTok de Camille n’a rien de particulier, si ce n’est qu’il cumule près de 200 000 abonnés et vient de passer la barre des 4 millions de &#8220;J’aime&#8221;.</p>
<p>La recette de son succès sur le réseau social&nbsp;? Partager ses connaissances sur la langue des signes. Loin des standards attendus et des clichés sur l’application, Camille partage depuis plus de deux ans son savoir à la <em>«&nbsp;LSF Family&nbsp;»</em>, sa communauté autour de la langue des signes. Nous avons eu la chance d’échanger avec elle autour de TikTok et du rôle des réseaux sociaux en 2021.</p>

<div style="display:none" class="Content_2 optidigital"></div>
<div style="display:none" class="Mobile_Pos2 optidigital ad-background"></div>
<p style="font-size: 19px;"><strong>Presse-citron&nbsp;: Tout d’abord Camille, comment avez-vous découvert la langue des signes française&nbsp;?</strong></p>
<p><strong>Camille te signe&nbsp;: </strong>La langue des signes et moi, nous nous sommes rencontrés de façon assez hasardeuse, finalement. Je devais avoir quinze ans et j’ai vu un couple de sourds se disputer, et c’était d’une violence visuelle incroyable. Donc j’ai voulu m’intéresser à cette langue, et comme mon grand-père a participé à la création de l’association Tremplin (une association qui vient en aide aux personnes en situation de handicap pour poursuivre leurs études <em>ndlr</em>) il m’a sensibilisé à la surdité et au monde des sourds.</p>
<p>C’était ça mon premier contact avec cette communauté. De là, j’ai adoré la dimension visuelle de cette langue. Je me suis rendue compte que, finalement, s’exprimer ne passe pas que par la parole, la voix et le son, cela passe aussi par une dimension visuelle et gestuelle. C’est ce qui m’a donné envie de l’apprendre. Mais malheureusement, l’accessibilité à l’apprentissage de cette langue était très mince à l’époque et l’est encore aujourd’hui. Du coup, j’ai dû attendre mon entrée à l’université pour apprendre la langue des signes française auprès de l’association <em>Visuel</em>. J&#8217;ai obtenu un diplôme de niveau B2, et je suis maintenant <em>interface de communication</em> en langue des signes française.</p>
<blockquote><p><em>Finalement, s’exprimer ne passe pas que par la parole, le son et la voix</em></p></blockquote>
<p style="font-size: 19px;"><strong>Presse-citron&nbsp;: Pourquoi avez-vous décidé de partager et de faire découvrir cette langue sur votre compte TikTok&nbsp;?</strong></p>
<p><strong>Camille te signe&nbsp;: </strong>Pendant mon apprentissage, j’avais beaucoup de personnes aussi bien dans mon entourage familial ou amical, qui me posaient des questions assez récurrentes et redondantes sur la langue des signes. Donc je me suis dit que si eux se posaient la question, d’autres personnes devaient également se la poser.</p>
<p>Je me suis dit que je devais aller sur un réseau social ou une plateforme pour partager ce que je savais. J’ai regardé le panel que je connaissais déjà (YouTube, Snapchat, Instagram…), mais il n’y avait rien qui me correspondait vraiment. Puis TikTok est apparu un peu par hasard, et j’ai créé un compte. Pour voir d’abord, et comprendre les mécanismes. Puis un mois après, j’ai posté ma première vidéo en langues de signes françaises. Depuis, je n’ai pas arrêté.</p>

<div style="display:none" class="Content_3 optidigital"></div>
<div style="display:none" class="Mobile_Pos3 optidigital ad-background"></div>
<p style="font-size: 19px;"><strong>Presse-citron&nbsp;: Cela fait deux ans que vous avez créé votre compte TikTok. Vous faites partie des premières personnes à avoir rejoint l’application, comment l’avez-vous découverte&nbsp;?</strong></p>
<p><strong>Camille te signe&nbsp;: </strong>Je connaissais déjà <em>Musical.ly</em> et le fonctionnement de ce type de plateforme. Au départ je n’en avais pas forcément un avis très objectif, mais quand j’ai vu que ça avait été modifié et mis aux couleurs de TikTok&#8230; J’ai voulu aller voir. Un petit peu par curiosité, et au final le fait que l’on puisse retrouver beaucoup de choses sur l’application, comme des tutos, des cours… Je me suis dit qu’une dimension pédagogique, de sensibilisation, comme je voulais l’apporter, pouvait avoir sa place sur TikTok. Je me suis lancée.</p>
<p style="font-size: 19px;"><strong>Presse-citron&nbsp;: Votre contenu n’est pas vraiment l’image que l’on pourrait penser d’une chaîne TikTok. On aurait plutôt tendance à croire que ce genre de vidéos d’apprentissage a davantage sa place sur YouTube. Alors pourquoi TikTok&nbsp;?</strong></p>
<p><strong>Camille te signe&nbsp;: </strong>C’est certain. Mais je pense que ça desservirait la langue des signes que je me mette sur YouTube. Il y a déjà de très bons contenus qui sont proposés à ce sujet sur la plateforme et si je rajoutais le mien, cela ferait un trop-plein.</p>
<p>Puis, ce que j’apprécie avec TikTok, c’est son côté intuitif et rapide&nbsp;: on fait tout avec son téléphone… Cela ne demande pas de gros matériel, contrairement à YouTube qui demande une certaine qualité auditive, visuelle et même de montage. Donc c’est vrai que je ne me sentais pas prête à me lancer sur YouTube. Je n’avais pas envie de me prendre la tête ; j’avais envie de pouvoir répondre aux questions des gens en direct.</p>
<p style="font-size: 19px;"><strong>Presse-citron&nbsp;: Depuis ces deux ans passés sur TikTok, vous trouvez toujours le format court aussi intéressant. Pourquoi&nbsp;?</strong></p>
<p><strong>Camille te signe&nbsp;: </strong>Honnêtement le format court me plaît toujours autant. Depuis le début du mois de décembre, j’ai lancé un concept de «&nbsp;un jour, un signe&nbsp;». Je fais découvrir un signe de plus chaque jour, et j’arrive à intéresser les gens comme ça, avec des petites touches.</p>
<p>Personnellement, déjà à l’école, passer une heure sur un seul support ça pouvait être assez pénible et long. Donc je voulais quelque chose de court que l’on puisse regarder n’importe où et réussir tout de même à apprendre quelque chose. C’était vraiment mon idée de départ, et c’est toujours ce que je cherche à faire aujourd’hui.</p>
<blockquote><p><em>C’est cet aspect direct et un peu &#8220;flash&#8221; qui me plaît</em></p></blockquote>
<p>Quand certaines personnes veulent approfondir leurs connaissances sur la langue des signes, je n’ai aucun mal à les rediriger vers d’autres personnes qui peuvent faire du contenu plus long, notamment sur YouTube. Nous avons un peu un rôle de gardien de la langue des signes, donc on se connaît tous très bien et on s’entraide sans problème. Moi, de mon côté, je suis comme la porte d’entrée. Je fais découvrir la langue des signes, j’explique aux gens ce que c’est, et je leur apprends à accepter de prendre du temps pour rentrer en communication avec une personne sourde.</p>
<p><img class="wp-image-404459 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201400%20932'%3E%3C/svg%3E" alt="Camille te signe " width="1400" height="932" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2020/12/tiktok-photo.jpg 1400w, https://www.presse-citron.net/app/uploads/2020/12/tiktok-photo-505x336.jpg 505w, https://www.presse-citron.net/app/uploads/2020/12/tiktok-photo-1024x682.jpg 1024w, https://www.presse-citron.net/app/uploads/2020/12/tiktok-photo-50x33.jpg 50w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://www.presse-citron.net/app/uploads/2020/12/tiktok-photo.jpg" /><noscript><img class="wp-image-404459 size-full" src="https://www.presse-citron.net/app/uploads/2020/12/tiktok-photo.jpg" alt="Camille te signe " width="1400" height="932" srcset="https://www.presse-citron.net/app/uploads/2020/12/tiktok-photo.jpg 1400w, https://www.presse-citron.net/app/uploads/2020/12/tiktok-photo-505x336.jpg 505w, https://www.presse-citron.net/app/uploads/2020/12/tiktok-photo-1024x682.jpg 1024w, https://www.presse-citron.net/app/uploads/2020/12/tiktok-photo-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></noscript></p>
<p style="font-size: 19px;"><strong>Presse-citron&nbsp;: En plus de TikTok, vous êtes interface de communication au quotidien. Pouvez-vous nous en dire plus sur ce métier&nbsp;?</strong></p>
<p><strong>Camille te signe&nbsp;: </strong>C’est un métier qui est complémentaire avec celui d’interprète, qui est peut-être davantage connu. Une interface va accompagner une personne sourde vers son autonomie. On va assister à des cours, des entretiens… On est là pour sensibiliser le public entendant à la surdité, et aussi faire de la médiation quand c’est nécessaire entre la personne sourde et son environnement entendant. L’objectif, à terme, est d’inclure le plus possible la personne sourde dans le monde entendant.</p>

<div style="display:none" class="Content_4 optidigital"></div>
<div style="display:none" class="Mobile_Pos4 optidigital ad-background"></div>
<p style="font-size: 19px;"><strong>Presse-citron&nbsp;: C’est donc votre travail au quotidien, mais TikTok vous demande de plus en plus de temps. Est-ce que vous pensez que vous pourriez vous dévouer à 100&nbsp;% à vos vidéos&nbsp;?</strong></p>
<p><strong>Camille te signe&nbsp;:</strong> Aujourd’hui, mon métier me prend déjà pas mal de temps, et TikTok je l’ai fait de manière un peu détaché sans forcément vouloir en faire un travail ou un business. C’est vraiment quelque chose que je fais par plaisir. J’essaye d’équilibrer un peu les deux.</p>
<p>Mais si l’on reste réaliste, TikTok ce n’est pas un métier. Ça ne me fait pas un salaire, loin de là. Donc je me vois mal lâcher mon travail pour TikTok et les réseaux, ça reste quelque chose d’éphémère, et je me sentirais pas de me lancer en <em>free-lance</em> total.</p>
<blockquote><p><em>Les réseaux sociaux, y compris TikTok, permettent de sensibiliser les gens facilement à des causes</em></p></blockquote>
<p style="font-size: 19px;"><strong>Presse-citron&nbsp;: Pour finir, est-ce que vous pensez que les réseaux sociaux, et TikTok précisément dans votre cas ont un rôle à jouer dans l’inclusion des personnes sourdes&nbsp;? Et plus généralement dans l’inclusion des minorités&nbsp;?</strong></p>
<p><strong>Camille te signe&nbsp;:</strong> Les réseaux sociaux, quand on les utilise bien, ce sont des outils vraiment utiles et serviables pour les communautés et les minorités. On peut mettre en lumière sa propre communauté, par exemple aux États-Unis avec la situation des natifs amérindiens, qui subissent beaucoup d’oppression. Et personnellement de le voir dans mon fil d’actualité ça me fait prendre conscience de leur situation. Ça a aussi été le cas avec les Ouïgours plus récemment.</p>
<p>Ensuite, toujours en prenant soin de bien les utiliser, les réseaux sociaux, y compris TikTok, permettent de sensibiliser les gens facilement à des causes. De mon côté, et avec la communauté sourde, je pense que le bilan est ultra-positif. Je me rends compte maintenant, avec deux ans de recul, que des gens qui me suivent depuis un certain temps commencent à sensibiliser leur entourage à leur tour. C’est magnifique à voir.</p>
<p>Cette prise de conscience, j’ai réussi à la partager de mon côté, avec ma communauté. Mais je pense qu’elle est valable pour tout le monde. Les réseaux sociaux sont une vraie arme pour les minorités. Ils leur permettent de devenir une personne active de la société, et de se faire entendre.</p>
                                                                            </div><!--mvp-content-main-->
                                    <div id="mvp-content-bot" class="left">
                                                                                <div class="mvp-post-tags">
                                            <!--<span class="mvp-post-tags-header">&gt;</span>--><span><a href="https://www.presse-citron.net/tag/une/" rel="tag">À la une</a><a href="https://www.presse-citron.net/tag/interview/" rel="tag">Interview</a><a href="https://www.presse-citron.net/tag/tiktok/" rel="tag">TikTok</a></span>
                                                                                    </div><!--mvp-post-tags-->
                                        <div class="posts-nav-link">
                                                                                    </div><!--posts-nav-link-->
                                                                                                                    </div><!--mvp-content-bot-->
                                </div><!--mvp-content-body-top-->
                                <div class="mvp-cont-read-wrap">
                                                                                                                <div id="mvp-post-bot-ad" class="left relative">
                                            <span class="mvp-ad-label"></span>
                                                                                        
<div style="display:none" class="Content_Bottom optidigital"></div>
<div style="display:none" class="Mobile_Bottom optidigital ad-background"></div>                                        </div><!--mvp-post-bot-ad-->
                                                                                                                <div id="mvp-related-posts" class="left relative">
                                            <h4 class="mvp-widget-home-title">
                                                <span class="mvp-widget-home-title">Sur le même sujet</span>
                                            </h4>
                                            				<ul class="mvp-related-posts-list left related">
            								<a href="https://www.presse-citron.net/bytedance-pourrait-prochainement-lancer-une-solution-de-paiement-tiktok/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="TikTok application" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2020/08/tiktok-application-400x240.jpg 400w, https://www.presse-citron.net/app/uploads/2020/08/tiktok-application-1000x600.jpg 1000w, https://www.presse-citron.net/app/uploads/2020/08/tiktok-application-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.presse-citron.net/app/uploads/2020/08/tiktok-application-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.presse-citron.net/app/uploads/2020/08/tiktok-application-400x240.jpg" class="mvp-reg-img wp-post-image" alt="TikTok application" srcset="https://www.presse-citron.net/app/uploads/2020/08/tiktok-application-400x240.jpg 400w, https://www.presse-citron.net/app/uploads/2020/08/tiktok-application-1000x600.jpg 1000w, https://www.presse-citron.net/app/uploads/2020/08/tiktok-application-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Bytedance pourrait prochainement lancer une solution de paiement TikTok</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.presse-citron.net/videos-tiktok-et-instagram-sur-google/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Google logo 2021" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2020/12/google-logo-2021-400x240.jpg 400w, https://www.presse-citron.net/app/uploads/2020/12/google-logo-2021-1000x600.jpg 1000w, https://www.presse-citron.net/app/uploads/2020/12/google-logo-2021-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.presse-citron.net/app/uploads/2020/12/google-logo-2021-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.presse-citron.net/app/uploads/2020/12/google-logo-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Google logo 2021" srcset="https://www.presse-citron.net/app/uploads/2020/12/google-logo-2021-400x240.jpg 400w, https://www.presse-citron.net/app/uploads/2020/12/google-logo-2021-1000x600.jpg 1000w, https://www.presse-citron.net/app/uploads/2020/12/google-logo-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Vos vidéos TikTok et Instagram sont maintenant visibles sur Google</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.presse-citron.net/retrospective-2020-sur-tiktok-est-disponible/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="TikTok" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2020/08/tiktok-400x240.jpg 400w, https://www.presse-citron.net/app/uploads/2020/08/tiktok-1000x600.jpg 1000w, https://www.presse-citron.net/app/uploads/2020/08/tiktok-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.presse-citron.net/app/uploads/2020/08/tiktok-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.presse-citron.net/app/uploads/2020/08/tiktok-400x240.jpg" class="mvp-reg-img wp-post-image" alt="TikTok" srcset="https://www.presse-citron.net/app/uploads/2020/08/tiktok-400x240.jpg 400w, https://www.presse-citron.net/app/uploads/2020/08/tiktok-1000x600.jpg 1000w, https://www.presse-citron.net/app/uploads/2020/08/tiktok-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Une rétrospective de votre année 2020 sur TikTok est disponible</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>                                        </div><!--mvp-related-posts-->
                                                                                                                                                                                                        <div id="mvp-comments-button" class="left relative mvp-com-click">
                                                <span class="mvp-comment-but-text">1 Commentaire</span>
                                            </div><!--mvp-comments-button-->
                                            <div id="comments" class="mvp-com-block">
				<h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">
			1 Commentaire		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-813677">
		<div class="comment-wrapper" id="comment-813677">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/85b2beaf3c2e2b0962fc83c00d052189?s=92&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fapp%2Fthemes%2Fkeleops-child%2Fimages%2Favatar%2Fpresse-citron.png&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/85b2beaf3c2e2b0962fc83c00d052189?s=46&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fapp%2Fthemes%2Fkeleops-child%2Fimages%2Favatar%2Fpresse-citron.png&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/85b2beaf3c2e2b0962fc83c00d052189?s=46&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fapp%2Fthemes%2Fkeleops-child%2Fimages%2Favatar%2Fpresse-citron.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/85b2beaf3c2e2b0962fc83c00d052189?s=92&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fapp%2Fthemes%2Fkeleops-child%2Fimages%2Favatar%2Fpresse-citron.png&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Frédéric Boso</cite> 					</p>
					<p class="comment-meta-2">
						3 janvier 2021 à 19 h 07 min											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Je suis sourd profond (-96 décibels). Je ne suis pas une cause, je suis un être humain.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-813677' data-commentid="813677" data-postid="404438" data-belowelement="comment-813677" data-respondelement="respond" data-replyto="Répondre à Frédéric Boso" aria-label='Répondre à Frédéric Boso'>Répondre</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title mvp-widget-home-title"><span class="mvp-widget-home-title">Laisser un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/#respond" style="display:none;">Annuler la réponse</a></small><form action="https://www.presse-citron.net/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<!-- Mailchimp for WordPress v4.8.1 - https://www.mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span> Je veux recevoir la newsletter Presse-citron Daily</span></label></p><!-- / Mailchimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='404438' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42c63f4213" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->                                                                                                            </div><!--mvp-cont-read-wrap-->
                            </div><!--mvp-content-body-->
                        </div><!--mvp-post-soc-in-->
                    </div><!--mvp-post-soc-out-->
                </div><!--mvp-content-wrap-->
                            </div><!--mvp-post-content-->
        </div><!--mvp-post-main-in-->
                    <div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_flex_widget-14" class="pc-widget-boxed pc-widget-boxed-red mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les bons plans</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.presse-citron.net/bon-plan-nordvpn-fin-de-la-grosse-promo-du-nouvel-an/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Bon plan NordVPN" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2020/06/Bon-plan-NordVPN-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/06/Bon-plan-NordVPN-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/06/Bon-plan-NordVPN-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/app/uploads/2020/06/Bon-plan-NordVPN-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/app/uploads/2020/06/Bon-plan-NordVPN-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bon plan NordVPN" srcset="https://www.presse-citron.net/app/uploads/2020/06/Bon-plan-NordVPN-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/06/Bon-plan-NordVPN-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/06/Bon-plan-NordVPN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 15 heures</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bon plan NordVPN&nbsp;: fin de la (grosse) promo de Nouvel An 🔥</h2>
															<p>Il ne reste plus que quelques heures pour profiter de l'offre spéciale NordVPN à seulement 2,80€ par mois pour 6...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.presse-citron.net/forfait-mobile-les-3-offres-immanquables-de-la-semaine/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Forfait mobile" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2020/10/forfaitmobile-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/10/forfaitmobile-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/10/forfaitmobile-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2020/10/forfaitmobile-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/app/uploads/2020/10/forfaitmobile-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/app/uploads/2020/10/forfaitmobile-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Forfait mobile" srcset="https://www.presse-citron.net/app/uploads/2020/10/forfaitmobile-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/10/forfaitmobile-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/10/forfaitmobile-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2020/10/forfaitmobile-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 1 jour</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Forfait mobile&nbsp;: ces 3 offres immanquables du weekend 🔥</h2>
															<p>Vous voulez changer d'opérateur&nbsp;? Ces trois forfaits mobiles sont encore en promo jusqu'à demain... C'est le moment d'en profiter&nbsp;!</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.presse-citron.net/bon-plan-vpn-surfshark-brade-son-prix-a-nouvel-an/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Bon plan Surfshark VPN" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2021/01/Bon-plan-Surfshark-VPN-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2021/01/Bon-plan-Surfshark-VPN-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2021/01/Bon-plan-Surfshark-VPN-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2021/01/Bon-plan-Surfshark-VPN-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/app/uploads/2021/01/Bon-plan-Surfshark-VPN-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/app/uploads/2021/01/Bon-plan-Surfshark-VPN-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bon plan Surfshark VPN" srcset="https://www.presse-citron.net/app/uploads/2021/01/Bon-plan-Surfshark-VPN-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2021/01/Bon-plan-Surfshark-VPN-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2021/01/Bon-plan-Surfshark-VPN-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2021/01/Bon-plan-Surfshark-VPN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 2 jours</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bon plan VPN&nbsp;: Surfshark brade son prix pour le Nouvel An 🔥</h2>
															<p>Protégez vos données et vos activités en ligne en souscrivant à Surfshark VPN.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.presse-citron.net/bon-plan-les-iphone-12-sont-deja-en-forte-baisse-en-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="iPhone 12 Apple" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2020/12/iphone12-apple-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/12/iphone12-apple-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/12/iphone12-apple-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2020/12/iphone12-apple-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/app/uploads/2020/12/iphone12-apple-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/app/uploads/2020/12/iphone12-apple-80x80.jpg" class="mvp-mob-img wp-post-image" alt="iPhone 12 Apple" srcset="https://www.presse-citron.net/app/uploads/2020/12/iphone12-apple-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/12/iphone12-apple-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/12/iphone12-apple-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2020/12/iphone12-apple-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 2 jours</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bon plan&nbsp;: les iPhone 12 déjà en forte chute en 2021 🔥</h2>
															<p>Faites 130 euros d'économies sur les nouveaux iPhone 12. Attention, stock limité.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.presse-citron.net/forfait-mobile-voici-un-deal-flash-des-499e-jusqua-200-go/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Forfait mobile" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2019/10/forfaitmobile-499-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2019/10/forfaitmobile-499-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2019/10/forfaitmobile-499-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/app/uploads/2019/10/forfaitmobile-499-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/app/uploads/2019/10/forfaitmobile-499-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Forfait mobile" srcset="https://www.presse-citron.net/app/uploads/2019/10/forfaitmobile-499-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2019/10/forfaitmobile-499-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2019/10/forfaitmobile-499-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 2 jours</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Forfait mobile&nbsp;: voici une offre dès 4,99€ jusqu&#8217;à 200 Go 🔥</h2>
															<p>Excellent cadeau pour la nouvelle année, le forfait mobile de Prixtel voit son prix chuter.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.presse-citron.net/bon-plan-forfait-mobile-red-by-sfr-80-go-a-prix-mini/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Forfait mobile" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2020/05/forfaitmobile-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/05/forfaitmobile-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/05/forfaitmobile-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/app/uploads/2020/05/forfaitmobile-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/app/uploads/2020/05/forfaitmobile-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Forfait mobile" srcset="https://www.presse-citron.net/app/uploads/2020/05/forfaitmobile-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/05/forfaitmobile-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/05/forfaitmobile-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 3 jours</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bon Plan&nbsp;: le forfait mobile RED by SFR 80 Go à prix MINI 🔥</h2>
															<p>Nouvelle année, le moment parfait pour changer de forfait mobile.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.presse-citron.net/bon-plan-cyberghost-vpn-atteint-son-prix-le-plus-bas-de-2020/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="CyberGhost VPN" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2020/12/CyberGhost-VPN-4-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/12/CyberGhost-VPN-4-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/12/CyberGhost-VPN-4-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2020/12/CyberGhost-VPN-4-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/app/uploads/2020/12/CyberGhost-VPN-4-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/app/uploads/2020/12/CyberGhost-VPN-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="CyberGhost VPN" srcset="https://www.presse-citron.net/app/uploads/2020/12/CyberGhost-VPN-4-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/12/CyberGhost-VPN-4-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/12/CyberGhost-VPN-4-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2020/12/CyberGhost-VPN-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 4 jours</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bon plan VPN&nbsp;: CyberGhost atteint son prix le plus bas de 2020 🔥</h2>
															<p>Terminez cette année en beauté en profitant de l'abonnement CyberGhost VPN à 2 euros par mois au lieu de 11,99...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_halfpage_widget-9" class="mvp-side-widget mvp_ad_halfpage_widget">            <div class="mvp-widget-ad left relative">
                <div id='optidigital-adslot-HalfpageAd_1' style='display:none;' class="HalfpageAd_1"></div>            </div><!--mvp-widget-ad-->
            </section><section id="mvp_flex_widget-7" class="pc-widget-boxed mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Dernières news</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.presse-citron.net/bouygues-telecom-nobtient-pas-les-23-milliards-deuros-de-dommages-demandes-a-letat/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Bouygues Telecom logo" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2021/01/bouygues-telecom-logo-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2021/01/bouygues-telecom-logo-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2021/01/bouygues-telecom-logo-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2021/01/bouygues-telecom-logo-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/app/uploads/2021/01/bouygues-telecom-logo-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/app/uploads/2021/01/bouygues-telecom-logo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bouygues Telecom logo" srcset="https://www.presse-citron.net/app/uploads/2021/01/bouygues-telecom-logo-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2021/01/bouygues-telecom-logo-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2021/01/bouygues-telecom-logo-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2021/01/bouygues-telecom-logo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mobile</span><span class="mvp-cd-date left relative">Il y a 28 minutes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bouygues Telecom n&#8217;obtient pas les 2,3 milliards d&#8217;euros de dommages demandés à l&#8217;État</h2>
															<p>Bouygues Telecom ne sort pas gagnant de la bataille judiciaire qui l'opposait à Orange et Free.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.presse-citron.net/comment-desactiver-et-supprimer-son-compte-instagram/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="instagram" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2019/03/instagram-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2019/03/instagram-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2019/03/instagram-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/app/uploads/2019/03/instagram-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/app/uploads/2019/03/instagram-80x80.jpg" class="mvp-mob-img wp-post-image" alt="instagram" srcset="https://www.presse-citron.net/app/uploads/2019/03/instagram-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2019/03/instagram-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2019/03/instagram-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Réseaux sociaux</span><span class="mvp-cd-date left relative">Il y a 40 minutes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Tutoriel&nbsp;: comment supprimer mon compte Instagram&nbsp;?</h2>
															<p>Vous en avez raz-le-bol du réseau social&nbsp;? Voici un tutoriel pour supprimer votre compte Instagram.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.presse-citron.net/decouvrez-a-quoi-le-huawei-p50-pro-pourrait-ressembler-2/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="test huawei p40 pro plus design ceramique" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2020/08/test-huawei-p40-pro-plus-design-ceramique-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/08/test-huawei-p40-pro-plus-design-ceramique-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/08/test-huawei-p40-pro-plus-design-ceramique-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2020/08/test-huawei-p40-pro-plus-design-ceramique-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/app/uploads/2020/08/test-huawei-p40-pro-plus-design-ceramique-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/app/uploads/2020/08/test-huawei-p40-pro-plus-design-ceramique-80x80.jpg" class="mvp-mob-img wp-post-image" alt="test huawei p40 pro plus design ceramique" srcset="https://www.presse-citron.net/app/uploads/2020/08/test-huawei-p40-pro-plus-design-ceramique-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/08/test-huawei-p40-pro-plus-design-ceramique-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/08/test-huawei-p40-pro-plus-design-ceramique-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2020/08/test-huawei-p40-pro-plus-design-ceramique-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Smartphones</span><span class="mvp-cd-date left relative">Il y a 42 minutes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Découvrez à quoi le Huawei P50 Pro pourrait ressembler</h2>
															<p>Des rumeurs circulent déjà sur le Huawei P50 Pro.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.presse-citron.net/iphone-12-meilleure-coque-films-protections/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Coque RhinoShield iPhone 12" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2020/10/coque-rhinoshield-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/10/coque-rhinoshield-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/10/coque-rhinoshield-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2020/10/coque-rhinoshield-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/app/uploads/2020/10/coque-rhinoshield-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/app/uploads/2020/10/coque-rhinoshield-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coque RhinoShield iPhone 12" srcset="https://www.presse-citron.net/app/uploads/2020/10/coque-rhinoshield-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/10/coque-rhinoshield-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/10/coque-rhinoshield-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2020/10/coque-rhinoshield-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Smartphones</span><span class="mvp-cd-date left relative">Il y a 47 minutes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">iPhone 12&nbsp;: guide avec la meilleure coque, film et protection</h2>
															<p>Protéger son iPhone est obligatoire pour lui assurer sa longévité. Ci-dessous, notre sélection avec la meilleure coque, skin et film...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.presse-citron.net/galaxy-s21-pas-de-chargeur-ni-de-memoire-extensible/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Ecran Samsung Galaxy S20 Ultra" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2020/03/Ecran-S20-Ultra-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/03/Ecran-S20-Ultra-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/03/Ecran-S20-Ultra-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/app/uploads/2020/03/Ecran-S20-Ultra-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/app/uploads/2020/03/Ecran-S20-Ultra-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ecran Samsung Galaxy S20 Ultra" srcset="https://www.presse-citron.net/app/uploads/2020/03/Ecran-S20-Ultra-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/03/Ecran-S20-Ultra-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/03/Ecran-S20-Ultra-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Smartphones</span><span class="mvp-cd-date left relative">Il y a 1 heure</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Galaxy S21&nbsp;: Pas de chargeur ni de mémoire extensible&nbsp;?</h2>
															<p>Une nouvelle rumeur suggère que le Galaxy S21 pourrait ne pas avoir de mémoire extensible.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mc4wp_form_widget-4" class="mvp-side-widget widget_mc4wp_form_widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-152853" method="post" data-id="152853" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><div class="container">
<h2>Newsletter
  <span class="lemon">?</span>
  <span>Inscrivez-vous à la newsletter tout juste sortie du four, rien que pour vous</span>
</h2>
  <div class="input-wrapper">
    <label for="mc4wp_email">Votre email : </label>
    <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="votre@adresse.email" />
   	<button type="submit" class="btn">Je m'inscris</button>
  </div>
  <div class="mc4wp-response"></div>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1609750704" /><input type="hidden" name="_mc4wp_form_id" value="152853" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></form><!-- / Mailchimp for WordPress Plugin --></section><section id="text-4" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les meilleurs forfaits</span></h4></div>			<div class="textwidget">
<div class="plan-side">
    <a href="https://shop.presse-citron.net/forfait/34" target="_blank" class="comp-boxed-green plan-list phone-side" rel="noopener">
        <div class="plan-logo-side">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="RED by SFR" data-lazy-src="https://shop.presse-citron.net/img/operateur/red-by-sfr.png?v1"><noscript><img src="https://shop.presse-citron.net/img/operateur/red-by-sfr.png?v1" title="RED by SFR"></noscript>
        </div>
        <div class="plan-calls">
            <p>ILLIMITÉ</p>
            <p>80 Go</p>
            <span class="promo"><i class="far fa-clock"></i> 04/01</span>
        </div>
        <div class="plan-price">
            <p>15 €</p>
            
        </div>
    </a>
</div>
</div>
		</section><section id="mvp_flex_widget-9" class="pc-widget-row-boxed mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les tests</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.presse-citron.net/test-iphone-12-mini/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="test iphone 12 mini" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2020/11/test-iphone-12-mini-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/11/test-iphone-12-mini-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/11/test-iphone-12-mini-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2020/11/test-iphone-12-mini-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/app/uploads/2020/11/test-iphone-12-mini-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/app/uploads/2020/11/test-iphone-12-mini-80x80.jpg" class="mvp-mob-img wp-post-image" alt="test iphone 12 mini" srcset="https://www.presse-citron.net/app/uploads/2020/11/test-iphone-12-mini-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/11/test-iphone-12-mini-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/11/test-iphone-12-mini-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2020/11/test-iphone-12-mini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Tests</span><span class="mvp-cd-date left relative">Il y a 1 semaine</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Test de l&#8217;iPhone 12 mini&nbsp;: unique en son genre</h2>
															<p>L’iPhone 12 mini est enfin disponible&nbsp;! Cet iPhone au format compact, réclamé par les fans depuis des années, est enfin...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.presse-citron.net/test-macbook-pro-13-m1/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2020/12/DSC00100_PRESSE-CITRON-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/12/DSC00100_PRESSE-CITRON-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/12/DSC00100_PRESSE-CITRON-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2020/12/DSC00100_PRESSE-CITRON-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/app/uploads/2020/12/DSC00100_PRESSE-CITRON-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/app/uploads/2020/12/DSC00100_PRESSE-CITRON-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.presse-citron.net/app/uploads/2020/12/DSC00100_PRESSE-CITRON-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/12/DSC00100_PRESSE-CITRON-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/12/DSC00100_PRESSE-CITRON-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2020/12/DSC00100_PRESSE-CITRON-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Tests</span><span class="mvp-cd-date left relative">Il y a 2 semaines</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Test du MacBook Pro 13&#8243; M1&nbsp;: le même, en mieux</h2>
															<p>Destiné à une utilisation professionnelle, le MacBook Pro 13" équipé d'une puce Silicon M1 est-il intéressant&nbsp;? Réponse dans notre test.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.presse-citron.net/test-de-cyberpunk-2077-le-potentiel-gache-dun-jeu-si-prometteur/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Test CyberPunk 2077" data-lazy-srcset="https://www.presse-citron.net/app/uploads/2020/12/test-cyberpunk-2077-1-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/12/test-cyberpunk-2077-1-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/12/test-cyberpunk-2077-1-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2020/12/test-cyberpunk-2077-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/app/uploads/2020/12/test-cyberpunk-2077-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/app/uploads/2020/12/test-cyberpunk-2077-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Test CyberPunk 2077" srcset="https://www.presse-citron.net/app/uploads/2020/12/test-cyberpunk-2077-1-80x80.jpg 80w, https://www.presse-citron.net/app/uploads/2020/12/test-cyberpunk-2077-1-200x200.jpg 200w, https://www.presse-citron.net/app/uploads/2020/12/test-cyberpunk-2077-1-300x300.jpg 300w, https://www.presse-citron.net/app/uploads/2020/12/test-cyberpunk-2077-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Gaming</span><span class="mvp-cd-date left relative">Il y a 2 semaines</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Test de CyberPunk 2077 &#8211; Le potentiel gâché d&#8217;un jeu si prometteur</h2>
															<p>Découvrez dès maintenant notre test de CyberPunk 2077, le jeu tant attendu de CD Projekt Red qui ne pourra pas tenir...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_halfpage_widget-6" class="mvp-side-widget mvp_ad_halfpage_widget">            <div class="mvp-widget-ad left relative">
                <div id='optidigital-adslot-HalfpageAd_2' style='display:none;' class="HalfpageAd_2"></div>            </div><!--mvp-widget-ad-->
            </section>			</div><!--mvp-side-wrap-->            </div><!--mvp-post-main-out-->
</div><!--mvp-post-main-->
<script>
    // show comment box on click on comment button
    jQuery(document).ready(function($) {
        $("div.mvp-com-click").off('click').on('click', function(){
            $(this).next('div').show();
            $(this).hide();
        });
    });

    // send event to GTM
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'event': 'Blog Post View',
        'page': '/camille-te-signe-tiktok-permet-de-sensibiliser-a-des-causes/',
        'title': 'Camille te signe&nbsp;: &#8220;TikTok permet de sensibiliser à des causes&#8221;',
        'author': 'Tristan Carballeda',
        'category': 'Applications'
    });

    </script></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Previous Post</button></div></div>                </div>
            </div>
            </article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
                        						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
                                                                    <li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fab fa-facebook-f"></a></li>
                                                                                                    <li><a href="https://twitter.com/pressecitron" target="_blank" class="fab fa-twitter"></a></li>
                                                                                                                                    <li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fab fa-instagram"></a></li>
                                                                                                                                    <li><a href="https://www.youtube.com/PressecitronHD/" target="_blank" class="fab fa-youtube"></a></li>
                                                                                                    <li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fab fa-linkedin"></a></li>
                                                                							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Presse-Citron 2005 - 2020 | <a href="https://www.presse-citron.net/a-propos" title="A propos de Presse-citron" style="color: #888">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron" style="color: #888">Contact</a> | <span class="footer-hostedby">Site hébergé par <a style="color: #888" href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy" style="color: #888">Informations sur les cookies</a></span></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://www.presse-citron.net/app/plugins/keleops-shopbot/js/wp-comparator.min.js?ver=1.1.2' id='wp-comp-js-js' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/app/plugins/keleops-shopbot/js/ion.rangeSlider.min.js?ver=2.3.0' id='ion-rangeslider-js-js' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/app/plugins/keleops-shopbot/js/multiple-select.min.js?ver=1.3.1' id='multiple-select-js-js' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/app/plugins/keleops-shopbot/js/plans.min.js?ver=1.1.3' id='wp-comp-plans-js-js' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/app/themes/keleops/js/mvpcustom.js?ver=5.6' id='mvp-custom-js' defer></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.presse-citron.net/app/themes/keleops/js/scripts.js?ver=5.6' id='zoxnews-js' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/app/themes/keleops/js/retina.js?ver=5.6' id='retina-js' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/app/themes/keleops/js/flexslider.js?ver=5.6' id='flexslider-js' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/wp/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js' defer></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"cs-1","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-2"]},{"sidebar":"cs-3","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-7"]},{"sidebar":"cs-2","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-5"]},{"sidebar":"mvp-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-3"]},{"sidebar":"mvp-sidebar-widget-post","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-6"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.presse-citron.net/app/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' id='q2w3_fixed_widget-js' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/wp/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js' defer></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.presse-citron.net\/wp\/wp-admin\/admin-ajax.php","alm_nonce":"9df7b0bcb4","rest_api":"https:\/\/www.presse-citron.net\/wp-json\/","rest_nonce":"fb0be1d426","pluginurl":"https:\/\/www.presse-citron.net\/app\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.presse-citron.net/app/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.4.1' id='ajax-load-more-js' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/app/plugins/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.5' id='ajax-load-more-single-posts-js' defer></script>
<script async="async" type='text/javascript' src='https://www.presse-citron.net/app/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.presse-citron.net/app/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.presse-citron.net/app/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1609750704 -->