<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#79c36b"><meta name="msapplication-TileColor" content="#2b5797"><meta name="theme-color" content="#ffffff"><link rel="pingback" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php" /><title>La connexion sans fil à Android Auto débarque sur Samsung</title><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/ed150467c4ab49123777e464f2d72445.css" data-minify="1" /><meta name="description" content="Android Auto annonce l’élargissement de son mode sans fil aux derniers smartphones de Samsung. Il était temps."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="La connexion sans fil à Android Auto débarque sur Samsung" /><meta property="og:description" content="Android Auto annonce l’élargissement de son mode sans fil aux derniers smartphones de Samsung. Il était temps." /><meta property="og:url" content="https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/" /><meta property="og:site_name" content="Presse-citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:tag" content="Android Auto" /><meta property="article:section" content="Applications" /><meta property="article:published_time" content="2019-10-02T10:10:27+00:00" /><meta property="article:modified_time" content="2019-10-02T07:43:12+00:00" /><meta property="og:updated_time" content="2019-10-02T07:43:12+00:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto.jpg" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="932" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Android Auto annonce l’élargissement de son mode sans fil aux derniers smartphones de Samsung. Il était temps." /><meta name="twitter:title" content="La connexion sans fil à Android Auto débarque sur Samsung" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto.jpg" /><meta name="twitter:creator" content="@pressecitron" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.presse-citron.net/#organization","name":"Presse-Citron","url":"https://www.presse-citron.net/","sameAs":["https://www.facebook.com/pressecitron.blog","https://www.instagram.com/presse_citron/","https://www.youtube.com/user/StuffiFR","https://twitter.com/pressecitron"],"logo":{"@type":"ImageObject","@id":"https://www.presse-citron.net/#logo","url":"https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/presse-citron-logo-amp.png","width":356,"height":60,"caption":"Presse-Citron"},"image":{"@id":"https://www.presse-citron.net/#logo"}},{"@type":"WebSite","@id":"https://www.presse-citron.net/#website","url":"https://www.presse-citron.net/","name":"Presse-citron","publisher":{"@id":"https://www.presse-citron.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.presse-citron.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/#primaryimage","url":"https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto.jpg","width":1400,"height":932,"caption":"Android Auto"},{"@type":"WebPage","@id":"https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/#webpage","url":"https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/","inLanguage":"fr-FR","name":"La connexion sans fil \u00e0 Android Auto d\u00e9barque sur Samsung","isPartOf":{"@id":"https://www.presse-citron.net/#website"},"primaryImageOfPage":{"@id":"https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/#primaryimage"},"datePublished":"2019-10-02T10:10:27+00:00","dateModified":"2019-10-02T07:43:12+00:00","description":"Android Auto annonce l\u2019\u00e9largissement de son mode sans fil aux derniers smartphones de Samsung. Il \u00e9tait temps.","breadcrumb":{"@id":"https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.presse-citron.net/","url":"https://www.presse-citron.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/","url":"https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/","name":"La connexion sans fil \u00e0 Android Auto d\u00e9barque sur Samsung"}}]},{"@type":"Article","@id":"https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/#article","isPartOf":{"@id":"https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/#webpage"},"author":{"@id":"https://www.presse-citron.net/#/schema/person/547ea2c11e87c0ba01d8bbf43e52ee00"},"headline":"La connexion sans fil \u00e0 Android Auto d\u00e9barque sur Samsung","datePublished":"2019-10-02T10:10:27+00:00","dateModified":"2019-10-02T07:43:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/#webpage"},"publisher":{"@id":"https://www.presse-citron.net/#organization"},"image":{"@id":"https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/#primaryimage"},"keywords":"Android Auto","articleSection":"Applications"},{"@type":["Person"],"@id":"https://www.presse-citron.net/#/schema/person/547ea2c11e87c0ba01d8bbf43e52ee00","name":"Hadrien Augusto","image":{"@type":"ImageObject","@id":"https://www.presse-citron.net/#authorlogo","url":"https://secure.gravatar.com/avatar/4c17ec4ecd801552a350b56f27001484?s=96&d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&r=g","caption":"Hadrien Augusto"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//unpkg.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; La connexion sans fil à Android Auto débarque sur Samsung Flux des commentaires" href="https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-multiple-select-css-css'  href='https://unpkg.com/multiple-select@1.3.1/dist/multiple-select.css?ver=1.3.1' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRubik%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRubik%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRubik%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-migrate-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://www.presse-citron.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress" /><link rel='shortlink' href='https://www.presse-citron.net/?p=309594' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fla-connexion-sans-fil-a-android-auto-debarque-sur-samsung%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fla-connexion-sans-fil-a-android-auto-debarque-sur-samsung%2F&#038;format=xml" /><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><link rel="amphtml" href="https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/amp/"><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-180x180.png" /><meta name="msapplication-TileImage" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-270x270.png" /> <script>var $ = jQuery;</script> <script src="https://kit.fontawesome.com/9583d5c149.js" defer></script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-683383-1', 'auto');
    ga('send', 'pageview');</script> 
 <script type="text/javascript" async=true>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</script>  <script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/2595774/presse-citron.net/mobile"}' src='//scripts.static-od.com/setup/?site=presse-citron'></script> <style type="text/css">.optidigital{text-align:center!important;margin-bottom:2rem;clear:both}.Billboard_1{text-align:center;margin-top:70px}</style></head><body class="post-template-default single single-post postid-309594 single-format-standard"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>// pause AdSense to wait for consent
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
        // check QuantCast consent result
        window.__cmp('getVendorConsents', null, function(consents, isSuccess) {
            if(!isSuccess) return;
            if(!consents.gdprApplies || consents.purposeConsents[1] && consents.purposeConsents[3]) {
                console.log("Consent: OK PersonalizedAds");
            } else if (consents.purposeConsents[1]) {
                console.log("Consent: OK NonPersonalizedAds");
                (adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
            } else {
                console.log("Consent: KO Cookies not allowed");
                return;
            }
            // reactivate AdSense now
            (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
        });</script> <div id="optidigital-adslot-OutOfPage" style="display:none;" class="OutOfPage"></div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" alt="Presse-citron" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-2019-container"><ul id="menu-menu-2019" class="menu"><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-250015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li id="menu-item-265528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265528"><a href="https://www.presse-citron.net/apple/">Apple</a><ul class="sub-menu"><li id="menu-item-305152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305152"><a title="iPhone 11 : avis, prix et caractéristiques techniques du téléphone" href="https://www.presse-citron.net/apple/iphone-11-avis-prix-caracteristiques-techniques/">iPhone 11</a></li><li id="menu-item-305171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305171"><a title="iPhone 11 Pro : avis, prix et caractéristiques techniques" href="https://www.presse-citron.net/apple/iphone-11-pro-avis-prix-caracteristiques-techniques/">iPhone 11 Pro</a></li><li id="menu-item-248715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li id="menu-item-267683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267683"><a href="https://www.presse-citron.net/apple/iphone-xr/">iPhone XR</a></li><li id="menu-item-248717" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs XR</a></li><li id="menu-item-305488" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-305488"><a href="https://www.presse-citron.net/iphone-11-iphone-11-pro-differences-comparatif/">iPhone 11 vs 11 Pro</a></li></ul></li><li id="menu-item-265530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265530"><a href="https://www.presse-citron.net/google/">Google</a><ul class="sub-menu"><li id="menu-item-284518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284518"><a href="https://www.presse-citron.net/google/pixel-3a-avis-prix-caracteristiques-techniques/">Google Pixel 3a</a></li><li id="menu-item-248714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248714"><a href="https://www.presse-citron.net/google/pixel-3-avis-prix-caracteristiques-techniques/">Google Pixel 3</a></li></ul></li><li id="menu-item-265529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265529"><a href="https://www.presse-citron.net/honor/">Honor</a><ul class="sub-menu"><li id="menu-item-265535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265535"><a href="https://www.presse-citron.net/honor/honor-view-20/">Honor View 20</a></li></ul></li><li id="menu-item-265531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265531"><a href="https://www.presse-citron.net/huawei/">Huawei</a><ul class="sub-menu"><li id="menu-item-275485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275485"><a href="https://www.presse-citron.net/huawei/p30-pro-avis-prix-caracteristiques-techniques/">Huawei P30</a></li><li id="menu-item-248713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248713"><a href="https://www.presse-citron.net/huawei/mate-20-avis-prix-caracteristiques-techniques/">Huawei Mate 20</a></li><li id="menu-item-307048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307048"><a href="https://www.presse-citron.net/huawei/huawei-mate-30-et-30-pro-avis-prix-et-fiche-technique-complete/">Huawei Mate 30 et 30 Pro</a></li></ul></li><li id="menu-item-265532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265532"><a href="https://www.presse-citron.net/oneplus/">OnePlus</a><ul class="sub-menu"><li id="menu-item-286018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286018"><a href="https://www.presse-citron.net/oneplus/oneplus-7-pro-avis-prix-caracteristiques-techniques/">OnePlus 7 Pro</a></li><li id="menu-item-249804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249804"><a href="https://www.presse-citron.net/oneplus/oneplus-6t-avis-prix-caracteristiques/">OnePlus 6T</a></li></ul></li><li id="menu-item-267614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-267614"><a href="https://www.presse-citron.net/samsung/">Samsung</a><ul class="sub-menu"><li id="menu-item-302643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302643"><a title="Samsung Galaxy Note 10 &#038; Note 10+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-note-10-note-10-avis-prix-et-fiche-technique-complete/">Samsung Galaxy Note 10</a></li><li id="menu-item-269302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269302"><a href="https://www.presse-citron.net/samsung/galaxy-s10-avis-prix-caracteristiques-techniques/">Samsung Galaxy S10</a></li><li id="menu-item-269301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269301"><a href="https://www.presse-citron.net/samsung/galaxy-s10e-avis-prix-caracteristique/">Samsung Galaxy S10e</a></li></ul></li><li id="menu-item-265533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265533"><a href="https://www.presse-citron.net/xiaomi/">Xiaomi</a><ul class="sub-menu"><li id="menu-item-269053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.presse-citron.net/xiaomi/mi-9/">Xiaomi Mi 9</a></li><li id="menu-item-272821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272821"><a href="https://www.presse-citron.net/xiaomi/redmi-note-7-avis-prix-caracteristiques-techniques/">Redmi Note 7</a></li><li id="menu-item-297413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297413"><a href="https://www.presse-citron.net/xiaomi/mi-a3-avis-prix-fiche-technique-smartphone/">Xiaomi Mi A3</a></li></ul></li></ul></li><li id="menu-item-240618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a><ul class="sub-menu"><li id="menu-item-271570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271570"><a href="https://www.presse-citron.net/streaming/">Streaming</a></li></ul></li></ul></div><div class="menu-menu-mobile-bottom-container"><ul id="menu-menu-mobile-bottom" class="menu"><li id="menu-item-275836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-275836"><a href="#"><i class="fa fa-rocket"></i></a><ul class="sub-menu"><li id="menu-item-275828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275828"><a title="Meilleur antivirus" href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Antivirus</a></li><li id="menu-item-278530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-278530"><a title="Meilleure banque en ligne" href="https://www.presse-citron.net/banque-en-ligne/">Banque en ligne</a><ul class="sub-menu"><li id="menu-item-278730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278730"><a href="https://www.presse-citron.net/banque-en-ligne/bforbank/">BforBank</a></li><li id="menu-item-278724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278724"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank!</a></li><li id="menu-item-278832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278832"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/">Monabanq</a></li><li id="menu-item-302815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302815"><a href="https://www.presse-citron.net/banque-en-ligne/n26/">N26</a></li></ul></li><li id="menu-item-275826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275826"><a title="Meilleure banque d&rsquo;images" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Banque d&rsquo;images</a></li><li id="menu-item-275825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275825"><a title="Meilleur forfait mobile" href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/">Forfait mobile</a></li><li id="menu-item-279310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279310"><a href="#">Outils</a><ul class="sub-menu"><li id="menu-item-302814" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-302814"><a href="https://www.presse-citron.net/monday-com-outil-saas-startup-avis-test/">Monday</a></li><li id="menu-item-279311" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279311"><a title="SEMrush : avis, test et tutoriel du logiciel SEO et SEA" href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/">SEMrush</a></li><li id="menu-item-279312" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279312"><a title="Wix : avis, test et tutoriel sur cet outil de création de site web" href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/">Wix</a></li></ul></li><li id="menu-item-275829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275829"><a title="Meilleur TPE mobile" href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">TPE mobile</a></li></ul></li></ul></div><div class="menu-menu-desktop-fly-container"><ul id="menu-menu-desktop-fly" class="menu"><li id="menu-item-275834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275834"><a title="Meilleur antivirus" href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Antivirus</a></li><li id="menu-item-278725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-278725"><a href="https://www.presse-citron.net/banque-en-ligne/">Banque en ligne</a><ul class="sub-menu"><li id="menu-item-278731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278731"><a href="https://www.presse-citron.net/banque-en-ligne/bforbank/">BforBank</a></li><li id="menu-item-278726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278726"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank!</a></li><li id="menu-item-306718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306718"><a href="https://www.presse-citron.net/banque-en-ligne/ing/">ING</a></li><li id="menu-item-278833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278833"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/">Monabanq</a></li><li id="menu-item-302817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302817"><a href="https://www.presse-citron.net/banque-en-ligne/n26/">N26</a></li></ul></li><li id="menu-item-275832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275832"><a title="Meilleure banque d&rsquo;images" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Banque d&rsquo;images</a></li><li id="menu-item-275831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275831"><a title="Meilleur forfait mobile" href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/">Forfait mobile</a></li><li id="menu-item-279309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279309"><a>Outils</a><ul class="sub-menu"><li id="menu-item-302812" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-302812"><a href="https://www.presse-citron.net/monday-com-outil-saas-startup-avis-test/">Monday</a></li><li id="menu-item-279307" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279307"><a title="SEMrush : avis, test et tutoriel du logiciel SEO et SEA" href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/">SEMrush</a></li><li id="menu-item-279308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279308"><a title="Wix : avis, test et tutoriel sur cet outil de création de site web" href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/">Wix</a></li></ul></li><li id="menu-item-275835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275835"><a title="Meilleur TPE mobile" href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">TPE mobile</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Suivez-nous</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fab fa-facebook-f"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fab fa-twitter"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fab fa-instagram"></a></li><li><a href="https://www.youtube.com/PressecitronHD/" target="_blank" class="fab fa-youtube"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fab fa-linkedin"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.presse-citron.net/"> <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' /> <input type="hidden" id="searchsubmit" value="Rechercher" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-small" class="left relative"><div id="mvp-main-nav-small-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-small-wrap"><div class="mvp-nav-small-right-out left"><div class="mvp-nav-small-right-in"><div class="mvp-nav-small-cont left"><div class="mvp-nav-small-left-out right"><div id="mvp-nav-small-left" class="left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-small-left-in"><div class="mvp-nav-small-mid left"><div class="mvp-nav-small-logo left relative"> <a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" alt="Presse-citron" data-rjs="2" /></a><h2 class="mvp-logo-title">Presse-citron</h2></div><div class="mvp-nav-small-mid-right left"><div class="mvp-drop-nav-title left"><h4>La connexion sans fil à Android Auto débarque sur Samsung</h4></div><div class="mvp-nav-menu left"><div class="menu-menu-2019-container"><ul id="menu-menu-2020" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265528"><a href="https://www.presse-citron.net/apple/">Apple</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305152"><a title="iPhone 11 : avis, prix et caractéristiques techniques du téléphone" href="https://www.presse-citron.net/apple/iphone-11-avis-prix-caracteristiques-techniques/">iPhone 11</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305171"><a title="iPhone 11 Pro : avis, prix et caractéristiques techniques" href="https://www.presse-citron.net/apple/iphone-11-pro-avis-prix-caracteristiques-techniques/">iPhone 11 Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267683"><a href="https://www.presse-citron.net/apple/iphone-xr/">iPhone XR</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs XR</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-305488"><a href="https://www.presse-citron.net/iphone-11-iphone-11-pro-differences-comparatif/">iPhone 11 vs 11 Pro</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265530"><a href="https://www.presse-citron.net/google/">Google</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284518"><a href="https://www.presse-citron.net/google/pixel-3a-avis-prix-caracteristiques-techniques/">Google Pixel 3a</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248714"><a href="https://www.presse-citron.net/google/pixel-3-avis-prix-caracteristiques-techniques/">Google Pixel 3</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265529"><a href="https://www.presse-citron.net/honor/">Honor</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265535"><a href="https://www.presse-citron.net/honor/honor-view-20/">Honor View 20</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265531"><a href="https://www.presse-citron.net/huawei/">Huawei</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275485"><a href="https://www.presse-citron.net/huawei/p30-pro-avis-prix-caracteristiques-techniques/">Huawei P30</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248713"><a href="https://www.presse-citron.net/huawei/mate-20-avis-prix-caracteristiques-techniques/">Huawei Mate 20</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307048"><a href="https://www.presse-citron.net/huawei/huawei-mate-30-et-30-pro-avis-prix-et-fiche-technique-complete/">Huawei Mate 30 et 30 Pro</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265532"><a href="https://www.presse-citron.net/oneplus/">OnePlus</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286018"><a href="https://www.presse-citron.net/oneplus/oneplus-7-pro-avis-prix-caracteristiques-techniques/">OnePlus 7 Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249804"><a href="https://www.presse-citron.net/oneplus/oneplus-6t-avis-prix-caracteristiques/">OnePlus 6T</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-267614"><a href="https://www.presse-citron.net/samsung/">Samsung</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302643"><a title="Samsung Galaxy Note 10 &#038; Note 10+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-note-10-note-10-avis-prix-et-fiche-technique-complete/">Samsung Galaxy Note 10</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269302"><a href="https://www.presse-citron.net/samsung/galaxy-s10-avis-prix-caracteristiques-techniques/">Samsung Galaxy S10</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269301"><a href="https://www.presse-citron.net/samsung/galaxy-s10e-avis-prix-caracteristique/">Samsung Galaxy S10e</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265533"><a href="https://www.presse-citron.net/xiaomi/">Xiaomi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.presse-citron.net/xiaomi/mi-9/">Xiaomi Mi 9</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272821"><a href="https://www.presse-citron.net/xiaomi/redmi-note-7-avis-prix-caracteristiques-techniques/">Redmi Note 7</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297413"><a href="https://www.presse-citron.net/xiaomi/mi-a3-avis-prix-fiche-technique-smartphone/">Xiaomi Mi A3</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271570"><a href="https://www.presse-citron.net/streaming/">Streaming</a></li></ul></li></ul></div></div></div></div></div></div></div></div><div id="mvp-nav-small-right" class="right relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id='optidigital-adslot-Billboard_1' style='display:none;' class="Billboard_1"></div><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype"  data-alm-id="" data-canonical-url="https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/" data-slug="la-connexion-sans-fil-a-android-auto-debarque-sur-samsung" data-post-id="309594"  data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-single-post="true" data-single-post-id="309594" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Presse-citron" data-single-post-site-tagline="Connectez-vous à l&#039;innovation" data-single-post-scroll="false" data-single-post-scrolltop="0" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Previous Post" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-single-post post-309594" data-url="https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/" data-title="La connexion sans fil à Android Auto débarque sur Samsung" data-id="309594" data-page="0"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/"/><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.presse-citron.net/category/mobile/applications-mobiles-et-pda/"><span class="mvp-post-cat left">Applications</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">La connexion sans fil à Android Auto débarque sur Samsung</h1> <span class="mvp-post-excerpt left"><p>Android Auto annonce l’élargissement de son mode sans fil aux derniers smartphones de Samsung. Il était temps.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/4c17ec4ecd801552a350b56f27001484?s=46&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c17ec4ecd801552a350b56f27001484?s=92&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Il y a</p> <span class="mvp-post-date">4 heures,</span><p> le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-10-02">2 octobre 2019</time></span><meta itemprop="dateModified" content="2019-10-02"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.presse-citron.net/author/hadrien/" title="Articles par Hadrien Augusto" rel="author">Hadrien Augusto</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div class="ads-wrapper"> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="2968139435"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1400" height="932" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto.jpg" class="attachment- size- wp-post-image" alt="Android Auto" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /><meta itemprop="url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div> <span class="mvp-feat-caption">© Presse-citron.net</span><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/&amp;t=La+connexion+sans+fil+%C3%A0+Android+Auto+d%C3%A9barque+sur+Samsung', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fab fa-facebook-f" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=La+connexion+sans+fil+%C3%A0+Android+Auto+d%C3%A9barque+sur+Samsung+via+%40pressecitron&amp;url=https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fab fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto-1000x600.jpg&amp;description=La+connexion+sans+fil+%C3%A0+Android+Auto+d%C3%A9barque+sur+Samsung', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fab fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=La connexion sans fil à Android Auto débarque sur Samsung&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/"><li class="mvp-post-soc-email"> <i class="fa fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fas fa-comment-dots" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/&amp;t=La+connexion+sans+fil+%C3%A0+Android+Auto+d%C3%A9barque+sur+Samsung', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=La+connexion+sans+fil+%C3%A0+Android+Auto+d%C3%A9barque+sur+Samsung+via+%40pressecitron&amp;url=https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto-1000x600.jpg&amp;description=La+connexion+sans+fil+%C3%A0+Android+Auto+d%C3%A9barque+sur+Samsung', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fab fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=La connexion sans fil à Android Auto débarque sur Samsung https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fab fa-whatsapp" aria-hidden="true"></i></li> </span></div></a> <a href="mailto:?subject=La connexion sans fil à Android Auto débarque sur Samsung&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/"><li class="mvp-soc-mob-email"> <i class="far fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="far fa-comment-dots" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p>Le système d’affichage de l’interface des smartphones Android sur le tableau de bord des voitures s’appelle Android Auto. Depuis 2014, le système est principalement le même que ce que propose Apple avec Car Play, mais peut d’ores et déjà aujourd’hui annoncer qu’il sera certainement utilisé sur plus de 100 millions de voitures dans le monde, dès 2020. Depuis cet été, <a href="https://www.presse-citron.net/google-le-nouvel-android-auto-a-temps-pour-les-vacances-dete/">son interface a d&rsquo;ailleurs connu une grosse mise à jour.</a></p><p>Seulement, le système n’est pas à la page en termes de connectique « wireless » (sans fil). Ayant pris du retard face à la marque à la pomme, Android Auto est disponible sans connexion par port USB uniquement depuis ce début d’année. Et malheureusement, seule la gamme de téléphones Google Pixels en été compatibles.</p><h2>Android Auto en mode sans fil sur certains modèles Samsung</h2><p>Cette exclusivité aux smartphones Google était loin de faire partie des plans des développeurs d’Android Auto, qui avait bien promis en février 2019 que le mode de connexion sans fil pourrait se faire sur tous les smartphones Android mis à jour en 9.0 Pie ou plus récent.</p><div style="display:none" class="Content_2 optidigital"></div><div style="display:none" class="Mobile_Pos2 optidigital"></div><p>Finalement, ce n’est qu’en ce mois d’octobre qu’un premier élargissement a été réalisé. Mais là aussi, seuls quelques modèles de smartphones de la firme sud-coréenne Samsung en seront compatibles. Il s’agira des Galaxy S8/S8+, S9/S9+, et S10/S10+, ainsi que des derniers Note 8, Note 9, Note 10 et Note 10+. Pour que la compatibilité se déroule sans problème, il faudra que l’application Android Auto soit elle aussi mise à jour, dans sa version 4.7.</p><h2>Un mode sans fil aux équipements encore limités</h2><p>Comparativement aux recharges sans fil de plus en plus démocratisé dans les nouveaux modèles de voiture, la connexion sans fil vers l’écran d’infodivertissement du tableau de bord est encore rarement disponible. Les constructeurs automobiles sont encore peu nombreux à mettre au point la technologie pour connecter les smartphones. BMW propose la fonctionnalité, mais la plupart des autres firmes préfèrent privilégier les connexions Bluetooth plutôt que le Wifi (Direct).</p><p>Pour pouvoir retrouver son interface Android sur le tableau de bord sans sortir son téléphone de la poche, il faudra donc mettre la main à la poche. Aujourd’hui, des marques telles que JVC et Kenwood proposent des modèles d’autoradio à écran compatibles. <em>Wireless</em>. 7 modèles furent présentés lors du dernier CES de Las Vegas. Mais ces équipements sont chers. Les modèles le KW-M855BW et KW-V950BW coûtent respectivement 500 et 600 $.</p> <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-152853" method="post" data-id="152853" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><div class="container"><h2>Newsletter <span class="lemon">🍋</span> <span>Inscrivez-vous à la newsletter tout juste sortie du four, rien que pour vous</span></h2><div class="input-wrapper"> <label for="mc4wp_email">Votre email : </label> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="votre@adresse.email" /> <button type="submit" class="btn">Je m'inscris</button></div><div class="mc4wp-response"></div></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1570024036" /><input type="hidden" name="_mc4wp_form_id" value="152853" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></form></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span itemprop="keywords"><a href="https://www.presse-citron.net/tag/android-auto/" rel="tag">Android Auto</a></span> <span class="pc-source">[<a href="https://www.androidpolice.com/2019/10/01/android-auto-wireless-now-works-on-select-samsung-galaxy-phones/" target="_blank" rel="noopener">Source</a>]</span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg"/><meta itemprop="url" content="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg"></div><meta itemprop="name" content="Presse-citron"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"></span><div style="display:none" class="Content_5 optidigital"></div><div style="display:none" class="Mobile_Pos5 optidigital"></div></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Sur le même sujet</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.presse-citron.net/google-le-nouvel-android-auto-a-temps-pour-les-vacances-dete/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/Android-Auto-Dark-Mode-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Android-Auto-Dark-Mode" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/Android-Auto-Dark-Mode-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/Android-Auto-Dark-Mode-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/Android-Auto-Dark-Mode-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/Android-Auto-Dark-Mode-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Android-Auto-Dark-Mode" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/Android-Auto-Dark-Mode-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/Android-Auto-Dark-Mode-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/Android-Auto-Dark-Mode-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Google&nbsp;: le nouvel Android Auto à temps pour les vacances d&rsquo;été</p></div></li> </a> <a href="https://www.presse-citron.net/google-un-mode-sombre-bientot-pour-android-auto/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/Android-Auto-Dark-Mode-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Android-Auto-Dark-Mode" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/Android-Auto-Dark-Mode-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/Android-Auto-Dark-Mode-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/Android-Auto-Dark-Mode-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/Android-Auto-Dark-Mode-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Android-Auto-Dark-Mode" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/Android-Auto-Dark-Mode-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/Android-Auto-Dark-Mode-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/Android-Auto-Dark-Mode-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Google&nbsp;: découvrez en vidéo le nouveau «&nbsp;mode sombre&nbsp;» d&rsquo;Android Auto</p></div></li> </a> <a href="https://www.presse-citron.net/la-volvo-polestar-2-sera-la-premiere-voiture-recevoir-la-version-embarquee-dandroid-auto/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/Volvo-Polestar-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Volvo Polestar 2" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/Volvo-Polestar-2-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/Volvo-Polestar-2-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/Volvo-Polestar-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/Volvo-Polestar-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Volvo Polestar 2" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/Volvo-Polestar-2-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/Volvo-Polestar-2-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/Volvo-Polestar-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>La Volvo Polestar 2 sera la première voiture à recevoir la version embarquée d&rsquo;Android Auto</p></div></li> </a></ul></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Cliquez pour commenter</span></div><div id="comments" class="mvp-com-block"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Laisser un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.presse-citron.net/wordpress_prod/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span> Je veux recevoir la newsletter Presse-citron Daily</span></label></p><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Je veux recevoir une notification à chaque nouveau commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='309594' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="29be593647" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p></form></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-14" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les bons plans 🔥</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/anniversaire-cdiscount-5-offres-flash-pas-manquer/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/Anniversaire-Cdiscount-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Anniversaire Cdiscount" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/Anniversaire-Cdiscount-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/Anniversaire-Cdiscount-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/Anniversaire-Cdiscount-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/Anniversaire-Cdiscount-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Anniversaire Cdiscount" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/Anniversaire-Cdiscount-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/Anniversaire-Cdiscount-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/Anniversaire-Cdiscount-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 5 heures</span></div><h2 class="mvp-stand-title">Anniversaire Cdiscount&nbsp;: 5 offres flash à ne pas manquer (iPhone, Xiaomi, Xbox, etc.) 🔥</h2><p>Cdiscount fête ses 21 ans et propose une multitude de réduction pour célébrer l'évenement. Voici les offres à ne pas...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/forfait-mobile-30go-299-mois-arrete-soir/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/08/forfaitmobile-illimite-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Forfait mobile illimité" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/08/forfaitmobile-illimite-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/08/forfaitmobile-illimite-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/08/forfaitmobile-illimite-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/08/forfaitmobile-illimite-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Forfait mobile illimité" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/08/forfaitmobile-illimite-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/08/forfaitmobile-illimite-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/08/forfaitmobile-illimite-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 2 jours</span></div><h2 class="mvp-stand-title">Le forfait mobile 30 Go pour 2,99€ / mois, c&rsquo;est fini ce soir 🔥</h2><p>A chaque rentrée, les opérateurs télécoms proposent de très fortes réductions sur leurs forfait mobile. Voici notre guide des meilleures...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/box-internet-2-offres-imbattables-elles-expirent-sous-24-heures/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/SFR-Box-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Box internet" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/SFR-Box-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/SFR-Box-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/SFR-Box-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/SFR-Box-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Box internet" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/SFR-Box-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/SFR-Box-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/SFR-Box-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 3 jours</span></div><h2 class="mvp-stand-title">Box internet&nbsp;: 2 offres folles, elles finissent dans 24 heures 🔥</h2><p>On oublie trop souvent mais la box internet est un grand poste de dépenses dans un foyer. Pour réduire vos...</p></div></div></div></div> </a></div></div></section><section id="mvp_flex_widget-7" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Dernières news</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/la-guerre-des-mondes-les-deux-series-se-devoilent/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/la-guerre-des-mondes-la-serie-de-la-bbc-a-son-trailer-e1570006229317-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/la-guerre-des-mondes-la-serie-de-la-bbc-a-son-trailer-e1570006229317-400x240.png 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/la-guerre-des-mondes-la-serie-de-la-bbc-a-son-trailer-e1570006229317-1000x600.png 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/la-guerre-des-mondes-la-serie-de-la-bbc-a-son-trailer-e1570006229317-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/la-guerre-des-mondes-la-serie-de-la-bbc-a-son-trailer-e1570006229317-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/la-guerre-des-mondes-la-serie-de-la-bbc-a-son-trailer-e1570006229317-80x80.png 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/la-guerre-des-mondes-la-serie-de-la-bbc-a-son-trailer-e1570006229317-200x200.png 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/la-guerre-des-mondes-la-serie-de-la-bbc-a-son-trailer-e1570006229317-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Séries</span><span class="mvp-cd-date left relative">Il y a 31 minutes</span></div><h2 class="mvp-stand-title">La Guerre des Mondes&nbsp;: les deux séries se dévoilent</h2><p>Deux séries basées sur la Guerre des Mondes vont arriver bientôt à la télévision, une sur la Fox, la seconde...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/victime-de-piratage-asics-diffuse-du-contenu-pour-adultes-sur-ses-ecrans-publicitaires/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/asics-auckland-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ASICS Auckland New Zealand" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/asics-auckland-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/asics-auckland-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/asics-auckland-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/asics-auckland-80x80.jpg" class="mvp-mob-img wp-post-image" alt="ASICS Auckland New Zealand" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/asics-auckland-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/asics-auckland-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/asics-auckland-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 1 heure</span></div><h2 class="mvp-stand-title">Victime de piratage, Asics diffuse du contenu pour adultes sur ses écrans publicitaires</h2><p>Asics vient d'être victime d'une étrange cyberattaque, en effet un hacker a réussi à infiltrer les écrans publicitaires d'une des...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/silence-mortel-des-partenaires-de-la-crypto-monnaie-libra-que-ce-passe-t-il/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/libra-cryptomonnaie-facebook-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Libra cryptomonnaie Facebook" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/libra-cryptomonnaie-facebook-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/libra-cryptomonnaie-facebook-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/libra-cryptomonnaie-facebook-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/libra-cryptomonnaie-facebook-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Libra cryptomonnaie Facebook" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/libra-cryptomonnaie-facebook-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/libra-cryptomonnaie-facebook-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/libra-cryptomonnaie-facebook-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Internet</span><span class="mvp-cd-date left relative">Il y a 2 heures</span></div><h2 class="mvp-stand-title">Silence mortel des partenaires de la crypto-monnaie Libra, que ce passe-t-il&nbsp;?</h2><p>Visa et Mastercard seraient en train de se remettre en question au sujet de leur participation dans Libra, la crypto-monnaie...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/des-tremblements-de-terre-et-des-mysterieux-sons-enregistres-sur-mars/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/mars-insight-seis-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mars sonde InSight sismomètre SEIS" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/mars-insight-seis-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/mars-insight-seis-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/mars-insight-seis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/mars-insight-seis-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mars sonde InSight sismomètre SEIS" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/mars-insight-seis-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/mars-insight-seis-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/mars-insight-seis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Sciences</span><span class="mvp-cd-date left relative">Il y a 3 heures</span></div><h2 class="mvp-stand-title">Des tremblements de terre et des mystérieux sons enregistrés sur Mars</h2><p>La NASA a enregistré des tremblements de terre sur Mars, mais elle n’a pas réussi à identifier certains autres sons,...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Android Auto" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Android Auto" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/android-auto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Applications</span><span class="mvp-cd-date left relative">Il y a 4 heures</span></div><h2 class="mvp-stand-title">La connexion sans fil à Android Auto débarque sur Samsung</h2><p>Android Auto annonce l’élargissement de son mode sans fil aux derniers smartphones de Samsung. Il était temps.</p></div></div></div></div> </a></div></div></section><section id="mc4wp_form_widget-4" class="mvp-side-widget widget_mc4wp_form_widget"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-152853" method="post" data-id="152853" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><div class="container"><h2>Newsletter <span class="lemon">🍋</span> <span>Inscrivez-vous à la newsletter tout juste sortie du four, rien que pour vous</span></h2><div class="input-wrapper"> <label for="mc4wp_email">Votre email : </label> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="votre@adresse.email" /> <button type="submit" class="btn">Je m'inscris</button></div><div class="mc4wp-response"></div></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1570024036" /><input type="hidden" name="_mc4wp_form_id" value="152853" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></form></section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les tests</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/test-iphone-11-pro-plus-rapide-plus-autonome-meilleur-photographe/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/Test-Avis-iPhone-11-Pro-Apple-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Test Avis iPhone 11 Pro Apple" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/Test-Avis-iPhone-11-Pro-Apple-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/Test-Avis-iPhone-11-Pro-Apple-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/Test-Avis-iPhone-11-Pro-Apple-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/Test-Avis-iPhone-11-Pro-Apple-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Test Avis iPhone 11 Pro Apple" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/Test-Avis-iPhone-11-Pro-Apple-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/Test-Avis-iPhone-11-Pro-Apple-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/Test-Avis-iPhone-11-Pro-Apple-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Smartphones</span><span class="mvp-cd-date left relative">Il y a 20 heures</span></div><h2 class="mvp-stand-title">Test iPhone 11 Pro&nbsp;: plus rapide, plus autonome, meilleur photographe</h2><p>L'iPhone 11 Pro est le nouvel étendard d'Apple. Est-il à la hauteur des attentes et de ses 1159€&nbsp;? Réponse dans...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/essai-mercedes-eqc-400-electrique-tout-mercedes-dans-une-voiture-a-pile/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/09/Mercedes-EQC-400-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mercedes EQC 400 4" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/09/Mercedes-EQC-400-4-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/09/Mercedes-EQC-400-4-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/09/Mercedes-EQC-400-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/09/Mercedes-EQC-400-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mercedes EQC 400 4" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/09/Mercedes-EQC-400-4-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/09/Mercedes-EQC-400-4-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/09/Mercedes-EQC-400-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Auto-Moto</span><span class="mvp-cd-date left relative">Il y a 1 semaine</span></div><h2 class="mvp-stand-title">Essai Mercedes EQC 400 électrique&nbsp;: tout Mercedes dans une voiture à piles</h2><p>Mercedes mise sur l'électrique avec son nouveau EQC 400, un SUV 100% électrique et 100% Mercedes. Les deux sont-ils compatibles&nbsp;?...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/wix-tutoriel-avis-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Wix : avis, test et tutoriel" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/wix-tutoriel-avis-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/wix-tutoriel-avis-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/wix-tutoriel-avis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/wix-tutoriel-avis-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Wix : avis, test et tutoriel" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/wix-tutoriel-avis-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/wix-tutoriel-avis-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/wix-tutoriel-avis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tests</span><span class="mvp-cd-date left relative">Il y a 2 semaines</span></div><h2 class="mvp-stand-title">Wix&nbsp;: avis, test et tutoriel sur le logiciel de création un site</h2><p>Dans notre avis Wix, vous allez découvrir cet outil de référence pour la création de site web sans compétences techniques...</p></div></div></div></div> </a></div></div></section><section id="mvp_ad_halfpage_widget-3" class="mvp-side-widget mvp_ad_halfpage_widget"><div class="mvp-widget-ad left relative"><div id='optidigital-adslot-HalfpageAd_1' style='display:none;' class="HalfpageAd_1 optidigital"></div></div></section></div></div></div> <script>// show comment box on click on comment button
    jQuery(document).ready(function($) {
        $(".mvp-com-click").on('click', function(){
            $(this).next('div').show();
            $(this).hide();
        });
    });
    // track author and categories data in google analytics
    setTimeout(function () { // wait for ga('send', 'pageview'); to be sent first, then send categories events
        ga('send', 'event', 'Custom Dimension Event', 'Blog Post View', 'Blog Post View', {nonInteraction: true, 'page': '/la-connexion-sans-fil-a-android-auto-debarque-sur-samsung/', 'title': 'La connexion sans fil à Android Auto débarque sur Samsung', 'contentGroup1': '', 'dimension1': 'Applications', 'metric1': 1} );
    }, 3000);</script></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Previous Post</button></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fab fa-facebook-f"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fab fa-twitter"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fab fa-instagram"></a></li><li><a href="https://www.youtube.com/PressecitronHD/" target="_blank" class="fab fa-youtube"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fab fa-linkedin"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Presse-Citron 2005 - 2019 | <a href="https://www.presse-citron.net/a-propos" style="color: #888">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron" style="color: #888">Contact</a> | <span class="footer-hostedby">Site hébergé par <a style="color: #888" href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy" style="color: #888">Informations sur les cookies</a></span></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/wp-comparator.min-1.1.2.js' defer></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/ion-rangeslider/2.3.0/js/ion.rangeSlider.min.js?ver=2.3.0' defer></script> <script type='text/javascript' src='https://unpkg.com/multiple-select@1.3.1/dist/multiple-select.js?ver=1.3.1' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/phone-plans.min-0.2.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/mvpcustom.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/scripts.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/retina.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/flexslider.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/comment-reply.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"cs-1","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-3","mvp_ad_halfpage_widget-4"]},{"sidebar":"mvp-home-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-5"]},{"sidebar":"mvp-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-6"]},{"sidebar":"mvp-sidebar-widget-post","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-3"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min-5.1.9.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-embed.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","alm_nonce":"01dad96d44","pluginurl":"http:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"200","ga_debug":"false","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found."};
var ajax_load_more_vars = {"id":"ajax-load-more"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more-5.1.5.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/ajax-load-more-previous-post/js/alm-single-posts-1.4.2.js' defer></script> <script async="async" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/akismet/_inc/form-4.1.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api-4.5.5.js' defer></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.5'></script> <![endif]--></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->