<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#79c36b"><meta name="msapplication-TileColor" content="#2b5797"><meta name="theme-color" content="#ffffff"><link rel="pingback" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php" /><title>Avec la chute du Bitcoin, 792 milliards de dollars sont partis en fumée</title><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/ed425bc062583ec622fd034f4ee74b6b.css" data-minify="1" /><meta name="description" content="Le Bitcoin a entrainé toutes les crypto-monnaies dans sa chute. L&#039;addition est salée pour les investisseurs qui ont perdu plus de 90% de leur investissement."/><link rel="canonical" href="https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Avec la chute du Bitcoin, 792 milliards de dollars sont partis en fumée" /><meta property="og:description" content="Le Bitcoin a entrainé toutes les crypto-monnaies dans sa chute. L&#039;addition est salée pour les investisseurs qui ont perdu plus de 90% de leur investissement." /><meta property="og:url" content="https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/" /><meta property="og:site_name" content="Presse-Citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:tag" content="Bitcoin" /><meta property="article:section" content="Crypto-monnaies" /><meta property="article:published_time" content="2018-11-28T16:04:18+00:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1.jpg" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="932" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Le Bitcoin a entrainé toutes les crypto-monnaies dans sa chute. L&#039;addition est salée pour les investisseurs qui ont perdu plus de 90% de leur investissement." /><meta name="twitter:title" content="Avec la chute du Bitcoin, 792 milliards de dollars sont partis en fumée" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1.jpg" /><meta name="twitter:creator" content="@pressecitron" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.presse-citron.net\/","name":"Presse-Citron","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.presse-citron.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.presse-citron.net\/avec-chute-bitcoin-792-milliards-dollars-partis-fumee\/","sameAs":["https:\/\/www.facebook.com\/pressecitron.blog","https:\/\/www.instagram.com\/presse_citron\/","https:\/\/www.youtube.com\/user\/StuffiFR","https:\/\/twitter.com\/pressecitron"],"@id":"#organization","name":"Presse-Citron","logo":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/uploads\/2018\/04\/presse-citron-logo-amp.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Avec la chute du Bitcoin, 792 milliards de dollars sont partis en fumée Flux des commentaires" href="https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button,.theiaPostSlider_nav.fontTheme ._button svg{color:#f08100;fill:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button ._2 svg{width:48px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus,.theiaPostSlider_nav.fontTheme ._button:hover svg,.theiaPostSlider_nav.fontTheme ._button:focus svg{color:#ffa338;fill:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled,.theiaPostSlider_nav.fontTheme ._disabled svg{color:#777777!important;fill:#777777!important}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-migrate-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history-1.7.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/theia-post-slider/js/async.min-14.09.2014.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/theia-post-slider/js/tps-2.0.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/theia-post-slider/js/main-2.0.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/theia-post-slider/js/tps-transition-slide-2.0.0.js' defer></script> <link rel='https://api.w.org/' href='https://www.presse-citron.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress" /><link rel='shortlink' href='https://www.presse-citron.net/?p=256095' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Favec-chute-bitcoin-792-milliards-dollars-partis-fumee%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Favec-chute-bitcoin-792-milliards-dollars-partis-fumee%2F&#038;format=xml" /><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.presse-citron.net/wordpress_prod");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '82dfcdcc-7e42-47b1-9b75-4d1d53c8da82';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné";
oneSignal_options['path'] = "https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Veut voir les notifications :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'C&#039;est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaitront sur votre écran de PC';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaitront sur votre écran de smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Vous pouvez vous désabonner à tout moment';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.presse-citron.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez sur Autoriser';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/amp/"><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-180x180.png" /><meta name="msapplication-TileImage" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-683383-1', 'auto');
    ga('send', 'pageview');</script>  <script type="text/javascript" id="trfAdSetup" async data-traffectiveConf='{"targeting": [{"key":"zone","values":null,"value":"crypto-monnaies"}],"dfpAdUrl" : "/2595774/presse-citron.net/crypto-monnaies"}' src="//cdntrf.com/trf_presse-citron.net.js"></script> <style type="text/css">.trf-declaration-container::before{content:" - Publicité - "!important;text-align:center!important}div#traffective-ad-Billboard{margin-top:70px}</style></head><body class="post-template-default single single-post postid-256095 single-format-standard theiaPostSlider_body"><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.png" alt="Presse-Citron" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-2018-container"><ul id="menu-menu-2018" class="menu"><li id="menu-item-194743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-194743"><a title="L&rsquo;actualité high-tech et des startups" href="https://www.presse-citron.net/">Actualités</a></li><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-250015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li id="menu-item-248715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li id="menu-item-248714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248714"><a href="https://www.presse-citron.net/google/pixel-3-avis-prix-caracteristiques-techniques/">Google Pixel 3</a></li><li id="menu-item-249804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249804"><a href="https://www.presse-citron.net/oneplus/oneplus-6t-avis-prix-caracteristiques/">OnePlus 6T</a></li><li id="menu-item-248713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248713"><a href="https://www.presse-citron.net/huawei/mate-20-avis-prix-caracteristiques-techniques/">Huawei Mate 20</a></li><li id="menu-item-248716" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248716"><a href="https://www.presse-citron.net/comparatif-huawei-mate-20-vs-mate-20-pro-differences/">Mate 20 vs Mate 20 Pro</a></li><li id="menu-item-248717" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs iPhone XR</a></li><li id="menu-item-248718" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248718"><a href="https://www.presse-citron.net/comparatif-iphone-xs-versus-iphone-x-difference-vaut-peine/">iPhone XS vs iPhone X</a></li></ul></li><li id="menu-item-240618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li id="menu-item-196616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196616"><a href="https://www.presse-citron.net/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a></li></ul></li><li id="menu-item-248712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-248712"><a href="#"><i class="fa fa-rocket"></i></a><ul class="sub-menu"><li id="menu-item-250304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250304"><a href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Meilleure banque d&rsquo;images</a></li><li id="menu-item-250305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250305"><a href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">Meilleur TPE mobile</a></li><li id="menu-item-250306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250306"><a href="https://www.presse-citron.net/comparatif-meilleur-ventilateur/">Meilleur ventilateur</a></li></ul></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/StuffiFR" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.presse-citron.net/"> <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' /> <input type="hidden" id="searchsubmit" value="Rechercher" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-small" class="left relative"><div id="mvp-main-nav-small-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-small-wrap"><div class="mvp-nav-small-right-out left"><div class="mvp-nav-small-right-in"><div class="mvp-nav-small-cont left"><div class="mvp-nav-small-left-out right"><div id="mvp-nav-small-left" class="left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-small-left-in"><div class="mvp-nav-small-mid left"><div class="mvp-nav-small-logo left relative"> <a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.png" alt="Presse-Citron" data-rjs="2" /></a><h2 class="mvp-logo-title">Presse-Citron</h2></div><div class="mvp-nav-small-mid-right left"><div class="mvp-drop-nav-title left"><h4>Avec la chute du Bitcoin, 792 milliards de dollars sont partis en fumée</h4></div><div class="mvp-nav-menu left"><div class="menu-menu-2018-container"><ul id="menu-menu-2019" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-194743"><a title="L&rsquo;actualité high-tech et des startups" href="https://www.presse-citron.net/">Actualités</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248714"><a href="https://www.presse-citron.net/google/pixel-3-avis-prix-caracteristiques-techniques/">Google Pixel 3</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249804"><a href="https://www.presse-citron.net/oneplus/oneplus-6t-avis-prix-caracteristiques/">OnePlus 6T</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248713"><a href="https://www.presse-citron.net/huawei/mate-20-avis-prix-caracteristiques-techniques/">Huawei Mate 20</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248716"><a href="https://www.presse-citron.net/comparatif-huawei-mate-20-vs-mate-20-pro-differences/">Mate 20 vs Mate 20 Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs iPhone XR</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248718"><a href="https://www.presse-citron.net/comparatif-iphone-xs-versus-iphone-x-difference-vaut-peine/">iPhone XS vs iPhone X</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196616"><a href="https://www.presse-citron.net/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-248712"><a href="#"><i class="fa fa-rocket"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250304"><a href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Meilleure banque d&rsquo;images</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250305"><a href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">Meilleur TPE mobile</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250306"><a href="https://www.presse-citron.net/comparatif-meilleur-ventilateur/">Meilleur ventilateur</a></li></ul></li></ul></div></div></div></div></div></div></div></div><div id="mvp-nav-small-right" class="right relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span> <a href="/wp-login.php"><span class="mvp-nav-search-but fa fa-user fa-2 mvp-login-click"></span></a></div></div></div></div></div></div></nav></header><div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype"  data-alm-id="" data-canonical-url="https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/" data-slug="avec-chute-bitcoin-792-milliards-dollars-partis-fumee" data-post-id="256095" ><div class="alm-listing alm-ajax" data-previous-post="true" data-previous-post-id="256095" data-previous-post-title-template="" data-previous-post-site-title="Presse-Citron" data-previous-post-site-tagline="Connectez-vous à l&#039;innovation" data-previous-post-scroll="true" data-previous-post-scroll-speed="600" data-previous-post-scrolltop="60" data-previous-post-controls="1" data-previous-post-pageview="true" data-repeater="default" data-post-type="post" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="150" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Previous Post" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-previous-post post-256095" data-url="https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/" data-title="Avec la chute du Bitcoin, 792 milliards de dollars sont partis en fumée" data-id="256095" data-page="0"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/"/><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.presse-citron.net/category/crypto-monnaies/"><span class="mvp-post-cat left">Crypto-monnaies</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Avec la chute du Bitcoin, 792 milliards de dollars sont partis en fumée</h1> <span class="mvp-post-excerpt left"><p>Le Bitcoin et ses homologues sont chahutés lourdement depuis un mois. La crypto-monnaie phare a essuyé une correction de 80% depuis son plus haut historique en décembre dernier, mais elle est loin d&rsquo;être la pire. Au total, plus de 792 milliards de dollars se sont volatilisés.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/a2b0e290ba8df91553c20a2d2f4c5039?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2b0e290ba8df91553c20a2d2f4c5039?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Il y a</p> <span class="mvp-post-date">2 heures,</span><p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-11-28">28 novembre 2018</time></span><meta itemprop="dateModified" content="2018-11-28"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.presse-citron.net/author/jgk/" title="Articles par Jean-Guillaume" rel="author">Jean-Guillaume</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div class="ads-wrapper"> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="2968139435"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1400" height="932" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1.jpg" class="attachment- size- wp-post-image" alt="Bitcoin" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /><meta itemprop="url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div> <span class="mvp-feat-caption">(c) Pxhere</span><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/&amp;t=Avec+la+chute+du+Bitcoin%2C+792+milliards+de+dollars+sont+partis+en+fum%C3%A9e', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Avec+la+chute+du+Bitcoin%2C+792+milliards+de+dollars+sont+partis+en+fum%C3%A9e+via+%40pressecitron&amp;url=https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1-1000x600.jpg&amp;description=Avec+la+chute+du+Bitcoin%2C+792+milliards+de+dollars+sont+partis+en+fum%C3%A9e', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#714e0204131b1412054c30071412511d1051121904051451150451331805121e181f5d51464843511c181d1d181003150251151451151e1d1d10030251021e1f055101100305180251141f5117041cb2d81457101c014a333e35284c3851171e041f1551051918025110030518121d1451181f051403140205181f1651101f155105191e04161905511e175102191003181f16511805510618051951081e045f51321914121a511805511e04054b5119050501024b5e5e0606065f0103140202145c121805031e1f5f1f14055e100714125c12190405145c131805121e181f5c4648435c1c181d1d18100315025c151e1d1d1003025c0110030518025c17041c14145e"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/&amp;t=Avec+la+chute+du+Bitcoin%2C+792+milliards+de+dollars+sont+partis+en+fum%C3%A9e', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Avec+la+chute+du+Bitcoin%2C+792+milliards+de+dollars+sont+partis+en+fum%C3%A9e+via+%40pressecitron&amp;url=https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1-1000x600.jpg&amp;description=Avec+la+chute+du+Bitcoin%2C+792+milliards+de+dollars+sont+partis+en+fum%C3%A9e', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Avec la chute du Bitcoin, 792 milliards de dollars sont partis en fumée https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </span></div></a> <a href="/cdn-cgi/l/email-protection#330c404651595650470e72455650135f5213505b46475613574613715a47505c5a5d1f13040a01135e5a5f5f5a5241574013575613575c5f5f52414013405c5d4713435241475a4013565d1355465ef09a5615525e4308717c776a0e7a13555c465d5713475b5a40135241475a505f56135a5d4756415640475a5d5413525d5713475b5c46545b47135c5513405b52415a5d54135a4713445a475b134a5c461d13705b565058135a47135c464709135b47474340091c1c4444441d4341564040561e505a47415c5d1d5d56471c524556501e505b4647561e515a47505c5a5d1e040a011e5e5a5f5f5a524157401e575c5f5f5241401e435241475a401e55465e56561c"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><div id="tps_slideContainer_256095" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>Le Bitcoin a perdu plus de 40% de sa valeur en l&rsquo;espace de quelques semaines, et l&rsquo;onde de choc s&rsquo;est instantanément faite ressentir sur tout le marché des crypto-monnaies. Alors qu&rsquo;elles enregistrent aujourd&rsquo;hui même toutes un rebond intéressant, il n&rsquo;en reste pas moins que les pertes essuyées par les investisseurs sur l&rsquo;année sont colossales.</p><h2>Le Bitcoin représente 53% du marché total</h2><p>En janvier dernier, la capitalisation totale de toutes les crypto-monnaies s&rsquo;élevait encore à 830 milliards de dollars. Alors que certaines devises virtuelles <a href="https://www.presse-citron.net/crypto-monnaies-bitcoin-ether-ripple-perdu-92-valeur/">ont perdu plus de 90% de leur valeur depuis</a>, il ne reste plus que 137 milliards de capitalisation pour les devises électroniques.</p><p>La soustraction est simple : 792 milliards ont disparu depuis le mois de janvier, soit une baisse de 84% du marché au global.</p><p>Dans son malheur, le Bitcoin n&rsquo;est pourtant pas le plus durement touché. Sa capitalisation est passée de 330 milliards de dollars en décembre 2017 à 73 milliards aujourd&rsquo;hui. La devise électronique la plus populaire du moment représente aujourd&rsquo;hui plus de 53% du marché des crypto-monnaies malgré une chute de 78% de sa valeur sur les 12 derniers mois.</p><div id="attachment_256098" style="width: 1260px" class="wp-caption aligncenter"><img class="size-full wp-image-256098" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/capitalisation-crypto.jpg" alt="capitalisation des crypto-monnaies" width="1250" height="610" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/capitalisation-crypto.jpg 1250w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/capitalisation-crypto-689x336.jpg 689w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/capitalisation-crypto-1024x500.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/capitalisation-crypto-50x24.jpg 50w" sizes="(max-width: 1250px) 100vw, 1250px" /><p class="wp-caption-text">(c) CoinMarketCap</p></div><h2>L&rsquo;intérêt sur Google remonte progressivement</h2><p>Si le Bitcoin et le marché des crypto-monnaies chute de manière très lourde, il semblerait que le grand public s&rsquo;y intéresse à nouveau. La tendance sur Google Trends (un outil qui mesure la popularité des mots-clés sur le moteur de recherche) est nette depuis le mois d&rsquo;octobre : il y a une augmentation significative du nombre de requêtes sur le mot « Bitcoin », franchissant ainsi son plus haut niveau depuis le mois de mai dernier.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presse-citron.net/millionnaire-bitcoin-construire-ville-utopique-usa/" target="_self" class="u070bb50b3ba3bce7fcac2d89f445c9ac"><style>.u070bb50b3ba3bce7fcac2d89f445c9ac{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:inherit;border:0!important;border-left:4px solid inherit!important;text-decoration:none}.u070bb50b3ba3bce7fcac2d89f445c9ac:active,.u070bb50b3ba3bce7fcac2d89f445c9ac:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u070bb50b3ba3bce7fcac2d89f445c9ac{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u070bb50b3ba3bce7fcac2d89f445c9ac .ctaText{font-weight:700;color:inherit;text-decoration:none;font-size:16px}.u070bb50b3ba3bce7fcac2d89f445c9ac .postTitle{color:inherit;text-decoration:underline!important;font-size:16px}.u070bb50b3ba3bce7fcac2d89f445c9ac:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">> Lire aussi :</span>&nbsp; <span class="postTitle">Le millionnaire du Bitcoin Jeffrey Berns veut construire une smart city aux USA</span></div></a></div><p>Le rebond d&rsquo;aujourd&rsquo;hui serait-il le début d&rsquo;une nouvelle phase ascendante ?</p><div id="attachment_256105" style="width: 1610px" class="wp-caption aligncenter"><img class="size-full wp-image-256105" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/google-trends-bitcoin.jpg" alt="Bitcoin sur Google Trends" width="1600" height="675" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/google-trends-bitcoin.jpg 1600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/google-trends-bitcoin-702x296.jpg 702w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/google-trends-bitcoin-1024x432.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/google-trends-bitcoin-50x21.jpg 50w" sizes="(max-width: 1600px) 100vw, 1600px" /><p class="wp-caption-text">(c) Google Trends</p></div></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_256095&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.presse-citron.net\/avec-chute-bitcoin-792-milliards-dollars-partis-fumee\/&quot;,&quot;postId&quot;:256095,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span itemprop="keywords"><a href="https://www.presse-citron.net/tag/bitcoin/" rel="tag">Bitcoin</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.png"/><meta itemprop="url" content="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.png"></div><meta itemprop="name" content="Presse-Citron"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"></span> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div class="ads-wrapper"> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="7504315078"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Sur le même sujet</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.presse-citron.net/bulle-bitcoin-explose-pour-4eme-fois-pas-pire/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bulle-bitcoin-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bulle bitcoin" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bulle-bitcoin-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bulle-bitcoin-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bulle-bitcoin-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bulle-bitcoin-80x80.jpg" class="mvp-mob-img wp-post-image" alt="bulle bitcoin" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bulle-bitcoin-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bulle-bitcoin-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bulle-bitcoin-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>La bulle du Bitcoin explose pour la 4ème fois (et ça n&rsquo;est pas la pire)</p></div></li> </a> <a href="https://www.presse-citron.net/pourquoi-600-000-mineurs-bitcoin-cesse-activite-soudainement/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-anniversaire-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bitcoin fête ses 10 ans" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-anniversaire-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-anniversaire-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-anniversaire-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-anniversaire-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bitcoin fête ses 10 ans" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-anniversaire-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-anniversaire-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-anniversaire-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Pourquoi 600 000 mineurs de Bitcoin ont cessé leur activité soudainement</p></div></li> </a> <a href="https://www.presse-citron.net/mineurs-bitcoin-norvege-payer-electricite-plein-tarif/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/bitcoin-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bitcoin" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/bitcoin-1-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/bitcoin-1-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/bitcoin-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/bitcoin-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="bitcoin" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/bitcoin-1-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/bitcoin-1-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/bitcoin-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>En Norvège, les mineurs de Bitcoin devront payer l&rsquo;électricité plein tarif</p></div></li> </a></ul></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Cliquez pour commenter</span></div><div id="comments" class="mvp-com-block"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Laisser un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.presse-citron.net/wordpress_prod/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span> Je veux recevoir la newsletter Presse-citron Daily</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='256095' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b224a8dad" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p></form></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-7" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Dernières news</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/bulle-bitcoin-explose-pour-4eme-fois-pas-pire/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bulle-bitcoin-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bulle bitcoin" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bulle-bitcoin-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bulle-bitcoin-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bulle-bitcoin-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bulle-bitcoin-80x80.jpg" class="mvp-mob-img wp-post-image" alt="bulle bitcoin" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bulle-bitcoin-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bulle-bitcoin-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bulle-bitcoin-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Crypto-monnaies</span><span class="mvp-cd-date left relative">1 minute,</span></div><h2 class="mvp-stand-title">La bulle du Bitcoin explose pour la 4ème fois (et ça n&rsquo;est pas la pire)</h2><p>Si le cours du Bitcoin a perdu près de 80% de sa valeur en l'espace de 11 mois, on est...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/amazon-produits-mieux-vendus-black-friday-cyber-monday/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/amazon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Amazon conditions travail avis salaire" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/amazon-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/amazon-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/amazon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/amazon-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Amazon conditions travail avis salaire" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/amazon-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/amazon-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/amazon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Internet</span><span class="mvp-cd-date left relative">22 minutes,</span></div><h2 class="mvp-stand-title">Amazon révèle quels produits se sont le mieux vendus durant le Black Friday et le Cyber Monday</h2><p>L’entreprise américaine a listé les produits qui se sont le mieux vendus lors du Black Friday et du Cyber Monday,...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/chercheur-origine-bebes-genetiquement-modifies-suspend-essais/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bebes-fiv-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Chine bébés génétiquement modifiés FIV" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bebes-fiv-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bebes-fiv-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bebes-fiv-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bebes-fiv-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Chine bébés génétiquement modifiés FIV" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bebes-fiv-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bebes-fiv-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bebes-fiv-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Sciences</span><span class="mvp-cd-date left relative">1 heure,</span></div><h2 class="mvp-stand-title">Le chercheur à l&rsquo;origine des bébés génétiquement modifiés suspend ses essais</h2><p>Quelques jours après avoir révélé qu’il avait contribué à la naissance de deux bébés génétiquement modifiés, le chercheur à l’origine...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bitcoin" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bitcoin" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/bitcoin-crypto-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Crypto-monnaies</span><span class="mvp-cd-date left relative">2 heures,</span></div><h2 class="mvp-stand-title">Avec la chute du Bitcoin, 792 milliards de dollars sont partis en fumée</h2><p>Le Bitcoin et ses homologues sont chahutés lourdement depuis un mois. La crypto-monnaie phare a essuyé une correction de 80%...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/google-ia-gmail-nutilisera-plus-pronoms-elle-il/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/gmail-smart-compose-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Gmail Smart Compose" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/gmail-smart-compose-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/gmail-smart-compose-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/gmail-smart-compose-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/gmail-smart-compose-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Gmail Smart Compose" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/gmail-smart-compose-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/gmail-smart-compose-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/gmail-smart-compose-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tech</span><span class="mvp-cd-date left relative">2 heures,</span></div><h2 class="mvp-stand-title">Google : l&rsquo;IA exploitée par Gmail n&rsquo;utilisera plus les pronoms « Elle » ou « Il »</h2><p>Google a fait évoluer son intelligence artificielle afin que celle-ci n’utilise plus les prénoms genrés « Elle » ou «...</p></div></div></div></div> </a></div></div></section><section id="mvp_flex_widget-8" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les bons plans</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/black-friday-amazon-5-promotions-jusqua-mercredi-soir/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/amazon-black-friday-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="amazon black friday" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/amazon-black-friday-5-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/amazon-black-friday-5-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/amazon-black-friday-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/amazon-black-friday-5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="amazon black friday" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/amazon-black-friday-5-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/amazon-black-friday-5-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/amazon-black-friday-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">3 heures,</span></div><h2 class="mvp-stand-title">Black Friday Amazon : 5 ventes flash jusqu&rsquo;à ce mercredi soir 🔥</h2><p>Chez Amazon, Black Friday est officiellement terminé. Il n'empêche que le e-commerçant continue d'offrir de généreuses promotions sur sa plateforme...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/box-internet-choisir-entre-red-sfr-bouygues-free/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/forfaitmobilered-400x240.jpg" class="mvp-reg-img wp-post-image" alt="forfait mobile" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/forfaitmobilered-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/forfaitmobilered-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/forfaitmobilered-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/forfaitmobilered-80x80.jpg" class="mvp-mob-img wp-post-image" alt="forfait mobile" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/forfaitmobilered-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/forfaitmobilered-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/forfaitmobilered-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">6 heures,</span></div><h2 class="mvp-stand-title">Box internet : RED by SFR, Bouygues et Free, quel FAI choisir ? 🔥</h2><p>Les box internet sont en réduction en cette fin de mois de novembre : RED by SFR, Bouygues Telecom et...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/bon-plan-la-trottinette-electrique-ninebot-es2-320599e/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Ninebot-ES2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ninebot ES2" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Ninebot-ES2-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Ninebot-ES2-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Ninebot-ES2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Ninebot-ES2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ninebot ES2" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Ninebot-ES2-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Ninebot-ES2-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Ninebot-ES2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">7 heures,</span></div><h2 class="mvp-stand-title">Bon Plan : la trottinette électrique Ninebot ES2 à 320€ au lieu de 599€ 🔥</h2><p>Retour d'une très belle offre sur la toute nouvelle Ninebot ES2, qui passe de 599€ à 320€, avec une livraison...</p></div></div></div></div> </a></div></div></section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les tests</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/essai-nouvelle-smart-eq-confortable-et-agile-quand-elle-arrive-en-ville/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/smart-EQ-roulage-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Smart EQ 2018" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/smart-EQ-roulage-2-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/smart-EQ-roulage-2-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/smart-EQ-roulage-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/smart-EQ-roulage-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Smart EQ 2018" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/smart-EQ-roulage-2-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/smart-EQ-roulage-2-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/smart-EQ-roulage-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Auto-Moto</span><span class="mvp-cd-date left relative">2 jours,</span></div><h2 class="mvp-stand-title">[essai] Nouvelle smart EQ, confortable et agile quand elle arrive en ville</h2><p>Nous avons essayé la nouvelle Smart EQ Électrique. Vive, agréable à conduire et confortable, elle redéfinit les codes de la...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/test-google-pixel-3/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Pixel-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Test Pixel 3" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Pixel-3-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Pixel-3-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Pixel-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Pixel-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Test Pixel 3" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Pixel-3-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Pixel-3-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Pixel-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Smartphones</span><span class="mvp-cd-date left relative">2 semaines,</span></div><h2 class="mvp-stand-title">Test du Google Pixel 3 : la pureté imparfaite</h2><p>Google a lancé la gamme Pixel en France avec le Pixel 3 et le Pixel 3 XL. Ce smartphone surdoué...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/test-tapis-connecte-nordictrack/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Tapis-Connecte-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Test Tapis Connecté Norditrack 2450" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Tapis-Connecte-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Tapis-Connecte-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Tapis-Connecte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Tapis-Connecte-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Test Tapis Connecté Norditrack 2450" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Tapis-Connecte-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Tapis-Connecte-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Tapis-Connecte-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tests</span><span class="mvp-cd-date left relative">3 semaines,</span></div><h2 class="mvp-stand-title">Test du tapis de course connecté Nordictrack Commercial 2450 (+concours)</h2><p>J'ai eu la chance de tester pendant quelques jours le tapis de course Norditrack Commercial 2450, un tapis connecté ultra-complet.</p></div></div></div></div> </a></div></div></section><section id="mvp_ad_halfpage_widget-2" class="mvp-side-widget mvp_ad_halfpage_widget"><div class="mvp-widget-ad left relative"><div id="traffective-ad-HalfpageAd" style='display: none;' class="HalfpageAd"></div></div></section></div></div></div> <script>// show comment box on click on comment button
	jQuery(document).ready(function($) {
		$(".mvp-com-click").on('click', function(){
      	  $(this).next('div').show();
      	  $(this).hide();
		});
    });
	// track author and categories data in google analytics
	setTimeout(function () { // wait for ga('send', 'pageview'); to be sent first, then send categories events
        ga('send', 'event', 'Custom Dimension Event', 'Blog Post View', 'Blog Post View', {nonInteraction: true, 'page': '/avec-chute-bitcoin-792-milliards-dollars-partis-fumee/', 'title': 'Avec la chute du Bitcoin, 792 milliards de dollars sont partis en fumée', 'contentGroup1': 'Jean-Guillaume', 'dimension1': 'Crypto-monnaies', 'metric1': 1} );
	}, 3000);</script></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Previous Post</button></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative" style="padding:0px"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/StuffiFR" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Presse-Citron 2005 - 2018 | <a href="https://www.presse-citron.net/a-propos" style="color: #888">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron" style="color: #888">Contact</a> | <span class="footer-hostedby">Site hébergé par <a style="color: #888" href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy" style="color: #888">Informations sur les cookies</a></span></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.presse-citron.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/contact-form-7/includes/js/scripts-5.0.5.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-1.7.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-1.7.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/theia-sticky-sidebar/js/main-1.7.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/custom-1.2.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/mvpcustom.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/scripts.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/retina.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/flexslider.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/comment-reply.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"mvp-home-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_widget-4"]},{"sidebar":"mvp-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_widget-2"]},{"sidebar":"mvp-sidebar-widget-post","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-2"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min-5.1.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-embed.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","alm_nonce":"07c18c84b8","pluginurl":"http:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more-3.7.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/ajax-load-more-previous-post/js/alm-previous-post.min-1.2.3.js' defer></script> <script async="async" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/akismet/_inc/form-4.1.js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1543423930 -->