<!DOCTYPE html><!--[if IE 8]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto+Slab" /><meta name="apple-itunes-app" content="app-id=631340336"><meta name="p:domain_verify" content="f6ec354269b30b08968b62c2a99690f4"/><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-683383-1', 'auto');
  ga('send', 'pageview');</script>  <script>/**
* Fonction de suivi des clics sur des liens sortants dans Google Analytics
* Cette fonction utilise une chaîne d'URL valide comme argument et se sert de cette chaîne d'URL
* comme libellé d'événement.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}</script>  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script> <link href="https://plus.google.com/108578568203730947164" rel="publisher" /><script type="text/javascript">window.___gcfg = {lang: 'fr'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script> 
 <script language='javascript' type='text/javascript'>if (top != self) {
top.location.href = location.href;
}</script> <meta property="fb:page_id" content="89047151333" /><meta charset="UTF-8" /><title>Le trafic renvoyé par les recommandations de Google Chrome a augmenté de 2100 %</title><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="pingback" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php" /><link rel="shortcut icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/favicon-2.ico" /><link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/favicon-mobile.png" /><style>@font-face{font-family:"sw-icon-font";src:url(https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5);src:url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url(https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5) format("woff"),url(https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5) format("truetype"),url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight:400;font-style:normal}</style><meta name="description" content="Le volume de trafic renvoyé par les recommandations de Google Chrome est en très forte hausse. Ce « fil d’actualité » Google va-t-il compenser la perte de reach sur Facebook ?"/><link rel="canonical" href="https://www.presse-citron.net/trafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Le trafic renvoyé par les recommandations de Google Chrome a augmenté de 2100 %" /><meta property="og:description" content="Le volume de trafic renvoyé par les recommandations de Google Chrome est en très forte hausse. Ce « fil d’actualité » Google va-t-il compenser la perte de reach sur Facebook ?" /><meta property="og:url" content="https://www.presse-citron.net/trafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100/" /><meta property="og:site_name" content="Presse-Citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:author" content="https://web.facebook.com/rktsetra/" /><meta property="article:tag" content="Google Chrome" /><meta property="article:section" content="Internet" /><meta property="article:published_time" content="2018-04-02T11:10:20+00:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Google-Analytics-sur-un-MacBook.jpg" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Google-Analytics-sur-un-MacBook.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="466" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Le volume de trafic renvoyé par les recommandations de Google Chrome est en très forte hausse. Ce « fil d’actualité » Google va-t-il compenser la perte de reach sur Facebook ?" /><meta name="twitter:title" content="Le trafic renvoyé par les recommandations de Google Chrome a augmenté de 2100 %" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Google-Analytics-sur-un-MacBook.jpg" /><meta name="twitter:creator" content="@Leweb2mag" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.presse-citron.net\/","name":"Presse-Citron","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.presse-citron.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.presse-citron.net\/trafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100\/","sameAs":["https:\/\/www.facebook.com\/pressecitron.blog","https:\/\/www.instagram.com\/presse_citron\/","https:\/\/www.youtube.com\/user\/edupin\/videos","https:\/\/twitter.com\/pressecitron"],"@id":"#organization","name":"Bloobox Net","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Le trafic renvoyé par les recommandations de Google Chrome a augmenté de 2100 % Flux des commentaires" href="https://www.presse-citron.net/trafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wpfp-css' href='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' /><link rel='stylesheet' id='events-manager-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' /><link rel='stylesheet' id='events-manager-pro-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/events-manager-pro/includes/css/events-manager-pro.css?ver=2.51' type='text/css' media='all' /><link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.9' type='text/css' media='all' /><link rel='stylesheet' id='wpgnews-public-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/google-news-wordpress/assets/css/public.css?ver=4.9.4' type='text/css' media='all' /><link rel='stylesheet' id='wppb-mailchimp-integration-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/pb-add-on-mailchimp-integration/assets/css/style-front-end.css?ver=4.9.4' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='//www.presse-citron.net/wordpress_prod/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.presse-citron.net/wordpress_prod/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='//www.presse-citron.net/wordpress_prod/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' /><link rel='stylesheet' id='custom-style-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/css/custom.css?ver=1.88' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/css/style.css?ver=2.3.5' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron-child/css/fontawesome/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-core-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron-child/style.css?ver=4.9.4' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/css/responsive.css?ver=4.9.4' type='text/css' media='all' /><link rel='stylesheet' id='pretty-photo-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/css/prettyPhoto.css?ver=4.9.4' type='text/css' media='all' /><link rel='stylesheet' id='custom-css-css'  href='https://www.presse-citron.net/wordpress_prod/?anchor_obj=16773&#038;bunyad_custom_css=1&#038;ver=4.9.4' type='text/css' media='all' /><link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/profile-builder-hobbyist/assets/css/style-front-end.css?ver=2.7.6' type='text/css' media='all' /> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/jquery/jquery.js?ver=1.12.4' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-a11y.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var EM = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyASx1QFHnubYyVtexeWhcdQbQ4CZ2TZ5PY","txt_search":"Recherche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours...","cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/events-manager-pro/includes/js/events-manager-pro.js?ver=2.51' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pressecitron_map = {"marker":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/themes\/pressecitron-child\/images\/gmap-marker.png"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron-child/js/main.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/jquery.prettyPhoto.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-favorite-posts/wpfp.js' defer></script> <link rel='https://api.w.org/' href='https://www.presse-citron.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><meta name="generator" content="WooCommerce 2.6.14" /><link rel='shortlink' href='https://www.presse-citron.net/?p=217841' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Ftrafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Ftrafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100%2F&#038;format=xml" /> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.presse-citron.net') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]> /* ]]> */</script> <style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><style type="text/css">.mc4wp-checkbox-woocommerce{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-woocommerce input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-woocommerce label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.presse-citron.net/wordpress_prod");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '82dfcdcc-7e42-47b1-9b75-4d1d53c8da82';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné";
oneSignal_options['path'] = "https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Veut voir les notifications :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'C&#039;est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaitront sur votre écran de PC';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaitront sur votre écran de smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Vous pouvez vous désabonner à tout moment';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.presse-citron.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez sur Autoriser';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Cliquez ici pour activer les notifications';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci d&#039;avoir activé les notifications !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes de nouveau abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Je m&#039;abonne';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Je me désabonne';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour activer les notifications';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.presse-citron.net/trafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100/amp/"> <!--[if lt IE 9]> <script src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/html5.js" type="text/javascript" defer></script> <![endif]--><style type="text/css">#Layer1{position:absolute;left:14px;top:6px;width:1070px;height:7548px;z-index:1}</style> <script src='https://www.google.com/recaptcha/api.js' defer></script> <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false" defer></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"5d1996e209836e7d96d01e9a4","lid":"ca19fbe552"}) })</script> <meta property="fb:pages" content="89047151333" /></head><body class="post-template-default single single-post postid-217841 single-format-standard page-builder right-sidebar full"></div><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=441593449235995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="main-wrap" style="position: relative; z-index:1;"><div class="top-bar cf"><div class="wrap"><section class="top-bar-content"><div id="member-nav"><ul class="menu"><li class="my-mag"> <a class="top-nav-icon" href="https://www.presse-citron.net/mon-mag" title="Accéder à mon flux d'infos personnalisé"> Mon mag </a></li><li class="events"> <a class="top-nav-icon" href="https://www.presse-citron.net/evenements" title="Voir tous les événements"> Événements </a></li><li class="login"> <a href="" class="fast-connect top-nav-icon" title="Se connecter / S'inscrire"> Se connecter / S'inscrire </a><div class="fast-connect-form"><div id="wppb-login-wrap" class="wppb-user-forms"><form name="loginform" id="loginform" action="https://www.presse-citron.net/wordpress_prod/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Pseudo ou Email</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Mot de passe</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wppb-submit" class="button button-primary" value="Se connecter" /> <input type="hidden" name="redirect_to" value="https://www.presse-citron.net/trafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100/" /></p> <input type="hidden" name="wppb_login" value="true"/><input type="hidden" name="wppb_form_location" value="widget"/><input type="hidden" name="wppb_request_url" value="https://www.presse-citron.net/trafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100/"/><input type="hidden" name="wppb_lostpassword_url" value=""/><input type="hidden" name="wppb_redirect_priority" value=""/><input type="hidden" name="wppb_referer_url" value="https://t.co/6c0c20f098"/><input type="hidden" id="CSRFToken-wppb" name="CSRFToken-wppb" value="35a8a7c67e" /><input type="hidden" name="_wp_http_referer" value="/trafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100/" /><input type="hidden" name="wppb_redirect_check" value="true"/></form></div> <a href="https://www.presse-citron.net/mon-compte/lost-password/" title="Lost Password">Mot de passe perdu ?</a><div class="create-account"> <a href="https://www.presse-citron.net/offres-lecteur-premium" class="btn"> Créer un compte </a></div></div></li></ul></div><div class="search"><form action="https://www.presse-citron.net/" method="get"> <input type="text" name="s" class="query" value="" placeholder="Rechercher..." /> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><header><div class="title"> <a href="https://www.presse-citron.net/" title="Presse-Citron" rel="home"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/logo-septembre-2017.png" class="logo-image" alt="Presse-Citron" data-at2x="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/02/presse-citron-logo.png" /> </a></div><div class="right"></div></header><nav class="navigation cf" data-sticky-nav="0"><div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div><div class="menu-menu-2018-container"><ul id="menu-menu-2018" class="menu"><li id="menu-item-194743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-194743"><a title="L&rsquo;actualité high-tech et des startups" href="https://www.presse-citron.net/">Actualités</a></li><li id="menu-item-204482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204482"><a href="https://www.presse-citron.net/tag/bitcoin/">Bitcoin</a></li><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12747 menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-276 menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-194739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-194739"><a href="https://www.presse-citron.net/category/paroles-de-pros/">Paroles de Pro</a><ul class="sub-menu"><li id="menu-item-194744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194744"><a href="https://www.presse-citron.net/tag/ledito-du-lundi/">L&rsquo;édito de la semaine</a></li></ul></li><li id="menu-item-194745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194745"><a href="https://www.presse-citron.net/tag/tuto-du-mardi/">Tutos</a></li><li id="menu-item-196614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-196614"><a href="#">Startups</a><ul class="sub-menu"><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-789 menu-item-196335"><a title="actu startups" href="https://www.presse-citron.net/category/startups/">L&rsquo;actu des startups</a></li><li id="menu-item-194740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194740"><a href="https://www.presse-citron.net/ceci-nest-lannuaire-startups/">L&rsquo;annuaire des startups</a></li></ul></li><li id="menu-item-196616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11506 menu-item-196616"><a href="https://www.presse-citron.net/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-804 menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1781 menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a></li></ul></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4578 menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li id="menu-item-194742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194742"><a href="https://www.presse-citron.net/evenements">Agenda</a></li></ul></div></nav></div></div><div class="wrap"><div class="breadcrumbs"><span class="location">Vous êtes ici : </span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.presse-citron.net/"><span itemprop="title">Accueil</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.presse-citron.net/category/actualites/"><span itemprop="title">Actualités</span></a></span><span class="delim">&raquo;</span><span class="current">Le trafic renvoyé par les recommandations de Google Chrome a augmenté de 2100 %</span></div></div><div id="ctBoc"><div style="margin-top:-40px;"></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-217841" class="post-217841 post type-post status-publish format-standard has-post-thumbnail category-actualites category-internet tag-google-chrome" itemscope itemtype="http://schema.org/Article"><header class="post-header cf"><h1 class="post-title" itemprop="name"> Le trafic renvoyé par les recommandations de Google Chrome a augmenté de 2100 %</h1></header><div style="text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="2968139435"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4830067276561639",
    enable_page_level_ads: true
  });</script> <div class="post-meta"> <span class="posted-by">Par <span class="reviewer" itemprop="author"><a href="https://www.presse-citron.net/author/setra/" title="Articles par Setra" rel="author">Setra</a></span> </span> <span class="posted-on">le <span class="dtreviewed"> <time class="value-datetime" datetime="2018-04-02T11:10:20+00:00" itemprop="datePublished">2 avril 2018</time> </span> | <span><a href="https://www.presse-citron.net/trafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></span> </span> </span><span style="float:right;  background-color: #FFC900; padding:1px 5px 1px 5px;"><span class='wpfp-span'><img src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=217841' title='Lire + tard' rel='nofollow'>Lire + tard</a></span></span> <span class="cats"><a href="https://www.presse-citron.net/category/actualites/" rel="category tag">Actualités</a>, <a href="https://www.presse-citron.net/category/internet/" rel="category tag">Internet</a> |&nbsp;</div><div style="text-align:center; margin-bottom:20px;" wibbitz="embed-main-player"></div><div id="news-content" class="post-container cf"><div class="post-content-right"><div class="post-content description" itemprop="articleBody"> <strong><p>Le volume de trafic renvoyé par les recommandations de Google Chrome est en très forte hausse. Ce « fil d’actualité » Google va-t-il compenser la perte de reach sur Facebook ?</p> </strong><p>Si vous êtes un éditeur à la recherche de moyens de compenser <a href="https://www.presse-citron.net/nouveau-fil-dactualite-facebook-premier-mort/">la perte de trafic causée par la mise à jour du fil d’actualité Facebook</a>, vous devriez peut-être vous tourner vers les recommandations de Google Chrome. Selon une étude de Chartbeat relayée par <a href="http://www.niemanlab.org/2018/03/this-is-the-next-major-traffic-driver-for-publishers-chromes-mobile-article-recommendations-up-2100-percent-in-one-year/" target="_blank" rel="noopener">Niemen Lab</a>, le trafic renvoyé par ces recommandations aux sites web a augmenté de 2 100 % en 2017.</p><p>En octobre 2016, lorsque Google a lancé la version 54 de Chrome, il a discrètement présenté cette fonctionnalité. En substance, sur iOS et Android, lorsque vous ouvrez un onglet vide, Chrome affiche un ensemble d’articles recommandés pour vous.</p><p>Et en l’espace d’un an, le trafic renvoyé par cette fonctionnalité de Google Chrome vers les sites utilisant Chartbeat est passé de 15 millions à 341 millions de visites par mois.</p><p>De ce fait, ces recommandations font désormais partie des plus importantes sources de trafic du réseau. Selon les explications de Nieman Lab, rien que sur Android, les visites obtenues grâce aux recommandations de Chrome représenteraient déjà les deux tiers du volume de trafic renvoyé par Twitter (toutes plateformes confondues) sur les sites analysés par Chartbeat.</p><h2>Ce « fil d’actualité de Google » est favorable aux pages AMP</h2><p>Pour le moment, on sait peu de choses sur le fonctionnement de ces recommandations. Mais on peut supposer que Google se sert des historiques personnels et des données de Google News pour propulser ces recommandations.</p><p>Ce qui semble plus clair, c’est que les recommandations de Google Chrome sont favorables aux sites qui utilisent <a href="https://www.presse-citron.net/aujourdhui-amp-utilise-31-millions-de-domaines/" target="_blank" rel="noopener">la technologie AMP</a>. En effet, selon Nieman Lab, 72 % des pages apparues sur ces recommandations et analysées par Chartbeat étaient des pages utilisant AMP.</p><p>Donc, il s’agit aussi d’une autre bonne raison d’utiliser ce format proposé par Google.</p><div style="border-top: thin #CCCCCC solid; margin-top:20px;"></div><div class="tagcloud"><a href="https://www.presse-citron.net/tag/google-chrome/" rel="tag">Google Chrome</a></div></div><hr style="margin-bottom:20px;"><div><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="none" data-float="floatNone" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.presse-citron.net%2Ftrafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.presse-citron.net%2Ftrafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Le+trafic+renvoy%C3%A9+par+les+recommandations+de+Google+Chrome+a+augment%C3%A9+de+2100+%25&url=https://www.presse-citron.net/trafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100/&via=Leweb2mag" data-link="https://twitter.com/share?original_referer=/&text=Le+trafic+renvoy%C3%A9+par+les+recommandations+de+Google+Chrome+a+augment%C3%A9+de+2100+%25&url=https://www.presse-citron.net/trafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100/&via=Leweb2mag" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="4" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.presse-citron.net%2Ftrafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.presse-citron.net%2Ftrafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="5" ><span class="swp_count"><span class="swp_label">Partages</span> 10</span></div></div></div></div></div></article><div style="text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="7504315078"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4830067276561639",
    enable_page_level_ads: true
  });</script> <section class="related-posts"><h3 class="section-head">Sur le même sujet (ou à peu près)</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article> <a href="https://www.presse-citron.net/lapplication-chatwatch-pouvait-espionner-analysant-vos-activites-whatsapp/" title="L’application Chatwatch pouvait vous espionner en analysant vos activités sur WhatsApp" class="image-link"> <img width="214" height="140" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/Oeil-yeux-espionnage-iris-hacker-214x140.jpg" class="image wp-post-image" alt="" title="L’application Chatwatch pouvait vous espionner en analysant vos activités sur WhatsApp" /> </a><div class="meta"> <time datetime="2018-04-02T15:50:49+00:00">2 avril 2018 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="https://www.presse-citron.net/lapplication-chatwatch-pouvait-espionner-analysant-vos-activites-whatsapp/" title="L’application Chatwatch pouvait vous espionner en analysant vos activités sur WhatsApp">L’application Chatwatch pouvait vous espionner en analysant vos activités sur WhatsApp</a></h2></article></li><li class="highlights column one-third"><article> <a href="https://www.presse-citron.net/brexit-prive-egalement-sites-britanniques-de-leurs-noms-de-domaine/" title="Le Brexit prive également les sites britanniques de leurs noms de domaine en .eu" class="image-link"> <img width="214" height="140" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/Brexit-214x140.jpg" class="image wp-post-image" alt="" title="Le Brexit prive également les sites britanniques de leurs noms de domaine en .eu" /> </a><div class="meta"> <time datetime="2018-04-02T13:57:02+00:00">2 avril 2018 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="https://www.presse-citron.net/brexit-prive-egalement-sites-britanniques-de-leurs-noms-de-domaine/" title="Le Brexit prive également les sites britanniques de leurs noms de domaine en .eu">Le Brexit prive également les sites britanniques de leurs noms de domaine en .eu</a></h2></article></li><li class="highlights column one-third"><article> <a href="https://www.presse-citron.net/netflix-pourrait-reprendre-studio-de-luc-besson/" title="Netflix pourrait reprendre le studio de Luc Besson" class="image-link"> <img width="214" height="140" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2016/02/netflix-everywhere-214x140.jpg" class="image wp-post-image" alt="" title="Netflix pourrait reprendre le studio de Luc Besson" /> </a><div class="meta"> <time datetime="2018-04-02T12:53:49+00:00">2 avril 2018 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="https://www.presse-citron.net/netflix-pourrait-reprendre-studio-de-luc-besson/" title="Netflix pourrait reprendre le studio de Luc Besson">Netflix pourrait reprendre le studio de Luc Besson</a></h2></article></li></ul></section><div class="comments"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.presse-citron.net/wordpress_prod/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea></p><p> <input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Votre nom" /></p><p> <input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Votre email" /></p><p> <input name="url" id="url" type="text" value="" size="30" placeholder="Votre site web" /></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Je veux recevoir la newsletter Presse-citron Daily</span></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="J&#039;envoie" /> <input type='hidden' name='comment_post_ID' value='217841' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="722e4a8d9c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p></form></div></div></div></div><aside class="col-4 sidebar"><a href="https://www.presse-citron.net/offres-lecteur-premium/"><div class="sidebar-ad"><p class="sidebar-ad-title"> devenez lecteur premium</p> <i class="fa fa-star" aria-hidden="true"></i> <i class="fa fa-star" aria-hidden="true"></i> <i class="fa fa-star" aria-hidden="true"></i><p class="sidebar-ad-description"> et profitez d'avantages exclusifs !</p></div> </a><ul><li id="text-138" class="widget widget_text"><div class="textwidget"><div style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-4830067276561639" data-ad-slot="9214003751"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></li><li id="bunyad-latest-posts-widget-2" class="widget latest-posts"><h3 class="widgettitle">Derniers articles</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/lapplication-chatwatch-pouvait-espionner-analysant-vos-activites-whatsapp/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/Oeil-yeux-espionnage-iris-hacker-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="L’application Chatwatch pouvait vous espionner en analysant vos activités sur WhatsApp" /> </a><div class="content"> <time datetime="2018-04-02T15:50:49+00:00">2 avril 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/lapplication-chatwatch-pouvait-espionner-analysant-vos-activites-whatsapp/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/lapplication-chatwatch-pouvait-espionner-analysant-vos-activites-whatsapp/" title="L’application Chatwatch pouvait vous espionner en analysant vos activités sur WhatsApp"> L’application Chatwatch pouvait vous espionner en analysant vos activités sur WhatsApp</a></div></li><li> <a href="https://www.presse-citron.net/brexit-prive-egalement-sites-britanniques-de-leurs-noms-de-domaine/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/Brexit-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Le Brexit prive également les sites britanniques de leurs noms de domaine en .eu" /> </a><div class="content"> <time datetime="2018-04-02T13:57:02+00:00">2 avril 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/brexit-prive-egalement-sites-britanniques-de-leurs-noms-de-domaine/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/brexit-prive-egalement-sites-britanniques-de-leurs-noms-de-domaine/" title="Le Brexit prive également les sites britanniques de leurs noms de domaine en .eu"> Le Brexit prive également les sites britanniques de leurs noms de domaine en .eu</a></div></li><li> <a href="https://www.presse-citron.net/netflix-pourrait-reprendre-studio-de-luc-besson/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2016/02/netflix-everywhere-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Netflix pourrait reprendre le studio de Luc Besson" /> </a><div class="content"> <time datetime="2018-04-02T12:53:49+00:00">2 avril 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/netflix-pourrait-reprendre-studio-de-luc-besson/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/netflix-pourrait-reprendre-studio-de-luc-besson/" title="Netflix pourrait reprendre le studio de Luc Besson"> Netflix pourrait reprendre le studio de Luc Besson</a></div></li><li> <a href="https://www.presse-citron.net/on-payait-regarder-netflix/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/09/netflix-logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Et si on vous payait pour regarder Netflix ?" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/09/netflix-logo-110x96.jpg 110w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/09/netflix-logo-435x375.jpg 435w" sizes="(max-width: 110px) 100vw, 110px" /> </a><div class="content"> <time datetime="2018-04-02T11:43:39+00:00">2 avril 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/on-payait-regarder-netflix/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/on-payait-regarder-netflix/" title="Et si on vous payait pour regarder Netflix ?"> Et si on vous payait pour regarder Netflix ?</a></div></li><li> <a href="https://www.presse-citron.net/niantic-va-rembourser-les-decus-de-son-festival-de-chicago/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Pokemon-Go-Fest-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pokemon Go Fest" title="Niantic va rembourser les déçus de son festival de Chicago" /> </a><div class="content"> <time datetime="2018-04-02T11:30:00+00:00">2 avril 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/niantic-va-rembourser-les-decus-de-son-festival-de-chicago/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/niantic-va-rembourser-les-decus-de-son-festival-de-chicago/" title="Niantic va rembourser les déçus de son festival de Chicago"> Niantic va rembourser les déçus de son festival de Chicago</a></div></li></ul></li><li id="swp_popular_posts_widget-2" class="widget widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="padding:15px;background:#333333;"><h4 class="widgettitle widget-title swp_popular_posts_title" style="color:#ffffff;">Les plus partagés récemment</h4><div class="swp_popular_post"><a href="https://www.presse-citron.net/tesla-botte-secrete-surprise-delon-musk-sauver-lentreprise/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/Tesla-Model-3-200x200.jpg" title="Tesla : la botte secrète surprise d&rsquo;Elon Musk pour sauver l&rsquo;entreprise" alt="Tesla : la botte secrète surprise d&rsquo;Elon Musk pour sauver l&rsquo;entreprise" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/tesla-botte-secrete-surprise-delon-musk-sauver-lentreprise/"><b>Tesla : la botte secrète surprise d&rsquo;Elon Musk pour sauver l&rsquo;entreprise</b><span class="swp_pop_count">344 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/tuto-mardi-verifiez-facebook-a-acces-a-vos-contacts-vos-sms-historique-dappels/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/04/Les-burgers-Facebook-à-la-Station-F-200x200.jpg" title="Tuto du mardi : vérifiez si Facebook a accès à vos contacts, vos SMS et votre historique d’appels" alt="Tuto du mardi : vérifiez si Facebook a accès à vos contacts, vos SMS et votre historique d’appels" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/tuto-mardi-verifiez-facebook-a-acces-a-vos-contacts-vos-sms-historique-dappels/"><b>Tuto du mardi : vérifiez si Facebook a accès à vos contacts, vos SMS et votre historique d’appels</b><span class="swp_pop_count">180 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/google-ferme-raccourcisseur-durl-recommande-desormais-liens-dynamiques/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/02/HTML-APP-200x200.jpg" title="Google ferme son raccourcisseur d’URL et recommande désormais les liens dynamiques" alt="Google ferme son raccourcisseur d’URL et recommande désormais les liens dynamiques" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/google-ferme-raccourcisseur-durl-recommande-desormais-liens-dynamiques/"><b>Google ferme son raccourcisseur d’URL et recommande désormais les liens dynamiques</b><span class="swp_pop_count">108 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/google-deploie-index-mobile-first/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Google-1-200x200.jpg" title="Google déploie son index mobile-first" alt="Google déploie son index mobile-first" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/google-deploie-index-mobile-first/"><b>Google déploie son index mobile-first</b><span class="swp_pop_count">83 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/universite-apprendre-a-jouer-aux-jeux-video-chine/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/universite-jouer-jeux-video-Chine-200x200.jpg" title="Une université pour apprendre à jouer aux jeux vidéo en Chine" alt="Une université pour apprendre à jouer aux jeux vidéo en Chine" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/universite-apprendre-a-jouer-aux-jeux-video-chine/"><b>Une université pour apprendre à jouer aux jeux vidéo en Chine</b><span class="swp_pop_count">81 Total Partages</span></a></div><div class="swp_clearfix"></div></div></li><li id="em_widget-3" class="widget widget_em_widget"><h3 class="widgettitle">Événements</h3><ul><li> <a href="https://www.presse-citron.net/events/laval-virtual-2018/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/esi_group_lavalvirtual_2018-100x100.png" class="attachment-70x70 size-70x70 wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/esi_group_lavalvirtual_2018-100x100.png 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/esi_group_lavalvirtual_2018-200x200.png 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/esi_group_lavalvirtual_2018-180x180.png 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/esi_group_lavalvirtual_2018-300x300.png 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/esi_group_lavalvirtual_2018-600x600.png 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/esi_group_lavalvirtual_2018-64x64.png 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/esi_group_lavalvirtual_2018-26x26.png 26w" sizes="(max-width: 70px) 100vw, 70px" /></div><div class="event-list-content"> Laval Virtual 2018<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>04 avril 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Laval</div> </a></li><li> <a href="https://www.presse-citron.net/events/sido-the-iot-showroom/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/gL_sD57A_400x400-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/gL_sD57A_400x400-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/gL_sD57A_400x400-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/gL_sD57A_400x400-336x336.jpg 336w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/gL_sD57A_400x400-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/gL_sD57A_400x400-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/gL_sD57A_400x400-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/gL_sD57A_400x400-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/gL_sD57A_400x400-26x26.jpg 26w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/gL_sD57A_400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></div><div class="event-list-content"> SIdO &#8211; The IoT showroom<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>04 avril 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>lyon</div> </a></li><li> <a href="https://www.presse-citron.net/events/marketing-for-business-paris/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/oosksk-100x100.png" class="attachment-70x70 size-70x70 wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/oosksk-100x100.png 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/oosksk-200x200.png 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/oosksk-180x180.png 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/oosksk-300x300.png 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/oosksk-600x600.png 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/oosksk-64x64.png 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/oosksk-26x26.png 26w" sizes="(max-width: 70px) 100vw, 70px" /></div><div class="event-list-content"> Marketing for Business &#8211; Paris<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>04 avril 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Issy-les-Moulineaux</div> </a></li><li> <a href="https://www.presse-citron.net/events/nord-conversion-day/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/11401078_1006536469359241_4237236285273553169_n-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/11401078_1006536469359241_4237236285273553169_n-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/11401078_1006536469359241_4237236285273553169_n-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/11401078_1006536469359241_4237236285273553169_n-336x336.jpg 336w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/11401078_1006536469359241_4237236285273553169_n-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/11401078_1006536469359241_4237236285273553169_n-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/11401078_1006536469359241_4237236285273553169_n-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/11401078_1006536469359241_4237236285273553169_n-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/11401078_1006536469359241_4237236285273553169_n-26x26.jpg 26w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/11401078_1006536469359241_4237236285273553169_n.jpg 960w" sizes="(max-width: 70px) 100vw, 70px" /></div><div class="event-list-content"> Nord Conversion Day<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>05 avril 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Lille</div> </a></li><li> <a href="https://www.presse-citron.net/events/tedxrennes/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/TEDx-Rennes-Guillaume-Collet-Rennes-1-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/TEDx-Rennes-Guillaume-Collet-Rennes-1-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/TEDx-Rennes-Guillaume-Collet-Rennes-1-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/TEDx-Rennes-Guillaume-Collet-Rennes-1-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/TEDx-Rennes-Guillaume-Collet-Rennes-1-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/TEDx-Rennes-Guillaume-Collet-Rennes-1-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/TEDx-Rennes-Guillaume-Collet-Rennes-1-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/TEDx-Rennes-Guillaume-Collet-Rennes-1-26x26.jpg 26w" sizes="(max-width: 70px) 100vw, 70px" /></div><div class="event-list-content"> TEDxRennes<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>07 avril 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Rennes</div> </a></li><li class="all-events-link"><a href="https://www.presse-citron.net/evenements/" title="tous les évènements">tous les évènements</a></li></ul></li><li id="bunyad-latest-posts-widget-4" class="widget latest-posts"><h3 class="widgettitle">Les derniers tests Presse-citron</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/test-echo-horizon-le-format-189-a-petit-prix/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/test-echo-horizon-4-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test Echo Horizon : le format 18:9 à petit prix" /> </a><div class="content"> <time datetime="2018-03-28T12:20:54+00:00">28 mars 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/test-echo-horizon-le-format-189-a-petit-prix/#comments"><i class="fa fa-comments-o"></i> 2</a></span> <a href="https://www.presse-citron.net/test-echo-horizon-le-format-189-a-petit-prix/" title="Test Echo Horizon : le format 18:9 à petit prix"> Test Echo Horizon : le format 18:9 à petit prix</a></div></li><li> <a href="https://www.presse-citron.net/une-semaine-avec-la-nouvelle-surface-pro-de-microsoft/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/IMG_0803-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Une semaine avec la Nouvelle Surface Pro de Microsoft [sponso]" /> </a><div class="content"> <time datetime="2018-03-28T05:53:06+00:00">28 mars 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/une-semaine-avec-la-nouvelle-surface-pro-de-microsoft/#comments"><i class="fa fa-comments-o"></i> 5</a></span> <a href="https://www.presse-citron.net/une-semaine-avec-la-nouvelle-surface-pro-de-microsoft/" title="Une semaine avec la Nouvelle Surface Pro de Microsoft [sponso]"> Une semaine avec la Nouvelle Surface Pro de Microsoft [sponso]</a></div></li><li> <a href="https://www.presse-citron.net/test-video-projecteur-xgimi-h1-hd-cinema/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/IMG_3112-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Vidéo-projecteur XGIMI H1" title="Test du vidéo-projecteur XGIMI H1 HD Cinema : la preuve par l&rsquo;image" /> </a><div class="content"> <time datetime="2018-03-11T12:16:34+00:00">11 mars 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/test-video-projecteur-xgimi-h1-hd-cinema/#comments"><i class="fa fa-comments-o"></i> 16</a></span> <a href="https://www.presse-citron.net/test-video-projecteur-xgimi-h1-hd-cinema/" title="Test du vidéo-projecteur XGIMI H1 HD Cinema : la preuve par l&rsquo;image"> Test du vidéo-projecteur XGIMI H1 HD Cinema : la preuve par l&rsquo;image</a></div></li><li> <a href="https://www.presse-citron.net/test-skagen-falster-smartwatch-android-wear/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/02/Skagen-Falster-PresseCitron-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test Skagen Falster, la smartwatch Android Wear venue du froid" /> </a><div class="content"> <time datetime="2018-02-08T22:47:38+00:00">8 février 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/test-skagen-falster-smartwatch-android-wear/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/test-skagen-falster-smartwatch-android-wear/" title="Test Skagen Falster, la smartwatch Android Wear venue du froid"> Test Skagen Falster, la smartwatch Android Wear venue du froid</a></div></li><li> <a href="https://www.presse-citron.net/test-meizu-pro-7-un-smartphone-audacieux-qui-mise-sur-son-double-ecran-oled-pour-se-demarquer/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/test-meizu-pro-7-6-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test Meizu Pro 7 : un smartphone audacieux qui mise sur son double écran OLED pour se démarquer" /> </a><div class="content"> <time datetime="2018-01-26T21:08:52+00:00">26 janvier 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/test-meizu-pro-7-un-smartphone-audacieux-qui-mise-sur-son-double-ecran-oled-pour-se-demarquer/#comments"><i class="fa fa-comments-o"></i> 2</a></span> <a href="https://www.presse-citron.net/test-meizu-pro-7-un-smartphone-audacieux-qui-mise-sur-son-double-ecran-oled-pour-se-demarquer/" title="Test Meizu Pro 7 : un smartphone audacieux qui mise sur son double écran OLED pour se démarquer"> Test Meizu Pro 7 : un smartphone audacieux qui mise sur son double écran OLED pour se démarquer</a></div></li></ul></li><li id="text-132" class="widget widget_text"><h3 class="widgettitle">Suivez-nous</h3><div class="textwidget"><p><a href="https://www.facebook.com/pressecitron.blog"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-fb.png" width="50" height="50" /></a>   <a href="https://twitter.com/pressecitron"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-tw.png" width="50" height="50" /></a>   <a href="https://www.linkedin.com/company/presse-citron"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-li.png" width="50" height="50" /></a>   <a href="https://www.instagram.com/presse_citron/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-insta.png" width="50" height="50" /></a>   <a href="https://www.youtube.com/user/edupin/videos?view_as=subscriber"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-yt.png" width="50" height="50" /></a></p></div></li></ul></aside></div></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_text"><h3 class="widgettitle">À propos</h3><div class="textwidget"><p><strong>Connectez-vous à l&rsquo;innovation !</strong></p><p>Fondé en juillet 2005 par <a title="Eric Dupin" href="http://ericdupin.com/"><strong>Eric Dupin</strong></a>, Presse-citron est le site de référence sur l’actualité du digital, les tendances du net, les réseaux sociaux, l’économie numérique, la high-tech et l’internet mobile.</p><hr /><p style="font-size: 16px; font-weight: bold; color:#ABC844;">Annoncer sur Presse-citron</p><p><a href="https://www.presse-citron.net/annoncer-presse-citron/"> Demandez notre Kit Media 2017-2018</a></p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">Actu de nos partenaires Premium</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/cryptotrade-plateforme-automatiser-gestion-suivi-dun-portefeuille-crypto-monnaies/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/bitcoin-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bitcoin" title="CryptoTrade, une plateforme pour automatiser la gestion et le suivi d&rsquo;un portefeuille en Crypto-monnaies" /> </a><div class="content"> <time datetime="2018-03-19T10:57:50+00:00">19 mars 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/cryptotrade-plateforme-automatiser-gestion-suivi-dun-portefeuille-crypto-monnaies/#comments"><i class="fa fa-comments-o"></i> 4</a></span> <a href="https://www.presse-citron.net/cryptotrade-plateforme-automatiser-gestion-suivi-dun-portefeuille-crypto-monnaies/" title="CryptoTrade, une plateforme pour automatiser la gestion et le suivi d&rsquo;un portefeuille en Crypto-monnaies"> CryptoTrade, une plateforme pour automatiser la gestion et le suivi d&rsquo;un portefeuille en Crypto-monnaies</a></div></li><li> <a href="https://www.presse-citron.net/lab-postal-2018-creativite-service-business/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/03/Lab-Postal-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lab Postal 2018" title="Lab Postal 2018 : la créativité au service du business" /> </a><div class="content"> <time datetime="2018-03-14T09:06:09+00:00">14 mars 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/lab-postal-2018-creativite-service-business/#comments"><i class="fa fa-comments-o"></i> 1</a></span> <a href="https://www.presse-citron.net/lab-postal-2018-creativite-service-business/" title="Lab Postal 2018 : la créativité au service du business"> Lab Postal 2018 : la créativité au service du business</a></div></li><li> <a href="https://www.presse-citron.net/decouvrez-nikon-plaza-paris-gagnez-formation-a-photographie-a-nikon-school/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/02/nikon-school-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nikon School" title="Découvrez le Nikon Plaza Paris et gagnez une formation à la photographie à la Nikon School" /> </a><div class="content"> <time datetime="2018-03-12T18:00:09+00:00">12 mars 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/decouvrez-nikon-plaza-paris-gagnez-formation-a-photographie-a-nikon-school/#comments"><i class="fa fa-comments-o"></i> 2</a></span> <a href="https://www.presse-citron.net/decouvrez-nikon-plaza-paris-gagnez-formation-a-photographie-a-nikon-school/" title="Découvrez le Nikon Plaza Paris et gagnez une formation à la photographie à la Nikon School"> Découvrez le Nikon Plaza Paris et gagnez une formation à la photographie à la Nikon School</a></div></li></ul></li><li class="widget col-4 widget_em_calendar"><h3 class="widgettitle">Calendrier des événements</h3><div id="em-calendar-189" class="em-calendar-wrapper"><table class="em-calendar"><thead><tr><td><a class="em-calnav em-calnav-prev" href="/trafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100/?ajaxCalendar=1&#038;mo=3&#038;yr=2018" rel="nofollow"><i class="fa fa-arrow-left" aria-hidden="true"></i></a></td><td class="month_name" colspan="5">Avr 2018</td><td><a class="em-calnav em-calnav-next" href="/trafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100/?ajaxCalendar=1&#038;mo=5&#038;yr=2018" rel="nofollow"><i class="fa fa-arrow-right" aria-hidden="true"></i></a></td></tr></thead><tbody><tr class="days-names"><td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td></tr><tr><td class="eventless-pre"> 26</td><td class="eventful-pre"> <a href="https://www.presse-citron.net/events/lab-postal-2018/" title="Lab Postal 2018">27</a></td><td class="eventless-pre"> 28</td><td class="eventless-pre"> 29</td><td class="eventless-pre"> 30</td><td class="eventless-pre"> 31</td><td class="eventless"> 1</td></tr><tr><td class="eventless-today"> 2</td><td class="eventless"> 3</td><td class="eventful"> <a href="https://www.presse-citron.net/evenements/2018-04-04/" title="Laval Virtual 2018, Marketing for Business &#8211; Paris, SIdO &#8211; The IoT showroom">4</a></td><td class="eventful"> <a href="https://www.presse-citron.net/events/nord-conversion-day/" title="Nord Conversion Day">5</a></td><td class="eventless"> 6</td><td class="eventful"> <a href="https://www.presse-citron.net/events/tedxrennes/" title="TEDxRennes">7</a></td><td class="eventless"> 8</td></tr><tr><td class="eventless"> 9</td><td class="eventful"> <a href="https://www.presse-citron.net/events/blockchain-aujourdhui-entreprises/" title="La Blockchain, dès aujourd&rsquo;hui dans les entreprises">10</a></td><td class="eventless"> 11</td><td class="eventless"> 12</td><td class="eventless"> 13</td><td class="eventless"> 14</td><td class="eventless"> 15</td></tr><tr><td class="eventless"> 16</td><td class="eventful"> <a href="https://www.presse-citron.net/events/journee-de-femme-digitale-2018/" title="La Journée de la Femme Digitale 2018">17</a></td><td class="eventful"> <a href="https://www.presse-citron.net/events/devoxx-france/" title="Devoxx France">18</a></td><td class="eventless"> 19</td><td class="eventless"> 20</td><td class="eventless"> 21</td><td class="eventless"> 22</td></tr><tr><td class="eventful"> <a href="https://www.presse-citron.net/events/the-web-conference-2018-lyon/" title="The Web Conference 2018 Lyon">23</a></td><td class="eventless"> 24</td><td class="eventless"> 25</td><td class="eventless"> 26</td><td class="eventless"> 27</td><td class="eventless"> 28</td><td class="eventless"> 29</td></tr><tr><td class="eventless"> 30</td><td class="eventless-post"> 1</td><td class="eventless-post"> 2</td><td class="eventless-post"> 3</td><td class="eventless-post"> 4</td><td class="eventless-post"> 5</td><td class="eventless-post"> 6</td></tr><tr><td colspan="7" class="center-btn" style="background-color: transparent; border: none; padding: 10px;"> <a href="https://www.presse-citron.net/evenements"> Voir tous les événements </a></td></tr></tbody></table></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget"><div><div style="float:left;">Presse-citron 2005 - 2018 | <a href="https://www.presse-citron.net/a-propos">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron">Contact</a> | <span style="color:#fff;">Site hébergé par <a href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy">Informations sur les cookies</a></span></div></div></div></div></div></div></footer></div>  <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/comment-reply.js' defer></script> <script type='text/javascript' src='//www.presse-citron.net/wordpress_prod/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.70' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wordpress_prod\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/trafic-renvoye-recommandations-de-google-chrome-a-augmente-de-2100\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='//www.presse-citron.net/wordpress_prod/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=2.6.14' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/js/custom.js?ver=1.2' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/js/script.js?ver=2.3.5' defer></script> <script type='text/javascript' src='//www.presse-citron.net/wordpress_prod/wp-content/plugins/woocommerce/assets/js/select2/select2.js?ver=3.5.4' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/bunyad-theme.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/jquery.flexslider-min.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-embed.js' defer></script> <script async="async" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script> <script type="text/javascript">var swpClickTracking = false; var swp_nonce = "c0bcc5e454";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.presse-citron.net/lapplication-chatwatch-pouvait-espionner-analysant-vos-activites-whatsapp/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->