<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" ><script type="text/javascript">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</script><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740-1000x600.jpg" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740-1000x600.jpg" /><meta property="og:url" content="https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/" /><meta property="og:title" content="Avec cette option, Tesla veut rendre la vie des chiens plus agréable" /><meta property="og:description" content="&nbsp; Un dog mode chez Tesla Pour les animaux de compagnie, une expérience dans les transports n&rsquo;est pas toujours ce que l&rsquo;on peut qualifier de très agréable. Il peut s&rsquo;agir de la chaleur, du stress, du manque d&rsquo;air, d&rsquo;eau ou bien du sentiment d&rsquo;abandon. Bien sûr, certains animaux adorent une balade en voiture, mais c&rsquo;est [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/"><meta name="twitter:title" content="Avec cette option, Tesla veut rendre la vie des chiens plus agréable"><meta name="twitter:description" content="&nbsp; Un dog mode chez Tesla Pour les animaux de compagnie, une expérience dans les transports n&rsquo;est pas toujours ce que l&rsquo;on peut qualifier de très agréable. Il peut s&rsquo;agir de la chaleur, du stress, du manque d&rsquo;air, d&rsquo;eau ou bien du sentiment d&rsquo;abandon. Bien sûr, certains animaux adorent une balade en voiture, mais c&rsquo;est [&hellip;]"><title>Avec cette option, Tesla veut rendre la vie des chiens plus agréable</title><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/7f793aab24095a12c0dc27947d150b05.css" data-minify="1" /><meta name="description" content="&nbsp; Un dog mode chez Tesla Pour les animaux de compagnie, une expérience dans les transports n&#039;est pas toujours ce que l&#039;on peut qualifier de très agréa"/><link rel="canonical" href="https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Avec cette option, Tesla veut rendre la vie des chiens plus agréable" /><meta property="og:description" content="&nbsp; Un dog mode chez Tesla Pour les animaux de compagnie, une expérience dans les transports n&#039;est pas toujours ce que l&#039;on peut qualifier de très agréa" /><meta property="og:url" content="https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/" /><meta property="og:site_name" content="Presse-Citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:tag" content="elon musk" /><meta property="article:tag" content="Tesla" /><meta property="article:section" content="Auto-Moto" /><meta property="article:published_time" content="2018-10-22T11:25:19+00:00" /><meta property="article:modified_time" content="2018-10-22T11:27:26+00:00" /><meta property="og:updated_time" content="2018-10-22T11:27:26+00:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740.jpg" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="932" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="&nbsp; Un dog mode chez Tesla Pour les animaux de compagnie, une expérience dans les transports n&#039;est pas toujours ce que l&#039;on peut qualifier de très agréa" /><meta name="twitter:title" content="Avec cette option, Tesla veut rendre la vie des chiens plus agréable" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740.jpg" /><meta name="twitter:creator" content="@pressecitron" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.presse-citron.net\/","name":"Presse-Citron","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.presse-citron.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.presse-citron.net\/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable\/","sameAs":["https:\/\/www.facebook.com\/pressecitron.blog","https:\/\/www.instagram.com\/presse_citron\/","https:\/\/www.youtube.com\/user\/edupin\/videos","https:\/\/twitter.com\/pressecitron"],"@id":"#organization","name":"Presse-Citron","logo":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/uploads\/2018\/04\/presse-citron-logo-amp.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Avec cette option, Tesla veut rendre la vie des chiens plus agréable Flux des commentaires" href="https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button,.theiaPostSlider_nav.fontTheme ._button svg{color:#f08100;fill:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button ._2 svg{width:48px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus,.theiaPostSlider_nav.fontTheme ._button:hover svg,.theiaPostSlider_nav.fontTheme ._button:focus svg{color:#ffa338;fill:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled,.theiaPostSlider_nav.fontTheme ._disabled svg{color:#777777!important;fill:#777777!important}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-migrate-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history-1.7.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/theia-post-slider/js/async.min-14.09.2014.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/theia-post-slider/js/tps-2.0.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/theia-post-slider/js/main-2.0.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/theia-post-slider/js/tps-transition-slide-2.0.0.js' defer></script> <link rel='https://api.w.org/' href='https://www.presse-citron.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.presse-citron.net/?p=248573' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Favec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Favec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable%2F&#038;format=xml" /><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.presse-citron.net/wordpress_prod");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '82dfcdcc-7e42-47b1-9b75-4d1d53c8da82';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné";
oneSignal_options['path'] = "https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Veut voir les notifications :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'C&#039;est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaitront sur votre écran de PC';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaitront sur votre écran de smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Vous pouvez vous désabonner à tout moment';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.presse-citron.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez sur Autoriser';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Cliquez ici pour activer les notifications';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci d&#039;avoir activé les notifications !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes de nouveau abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Je m&#039;abonne';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Je me désabonne';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour activer les notifications';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/amp/"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-683383-1', 'auto');
    ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-248573 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/Presse-citron.png" alt="Presse-Citron" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-2018-container"><ul id="menu-menu-2018" class="menu"><li id="menu-item-194743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-194743"><a title="L&rsquo;actualité high-tech et des startups" href="https://www.presse-citron.net/">Actualités</a></li><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-194739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-194739"><a href="https://www.presse-citron.net/category/paroles-de-pros/">Paroles de Pro</a><ul class="sub-menu"><li id="menu-item-194744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194744"><a href="https://www.presse-citron.net/tag/ledito-du-lundi/">L&rsquo;édito de la semaine</a></li></ul></li><li id="menu-item-240618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li id="menu-item-196616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196616"><a href="https://www.presse-citron.net/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a></li></ul></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.presse-citron.net/"> <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' /> <input type="hidden" id="searchsubmit" value="Rechercher" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-wallpaper"> <a href="https://shop.presse-citron.net/go/495/" class="mvp-wall-link" target="_blank"></a></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <a href="https://shop.presse-citron.net/go/495/"><img  style=“-webkit-backface-visibility:visible !important;” class="aligncenter size-full wp-image-248569" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Red-top.jpg" alt="Red top" width="1200" height="177" /></a></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-small" class="left relative"><div id="mvp-main-nav-small-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-small-wrap"><div class="mvp-nav-small-right-out left"><div class="mvp-nav-small-right-in"><div class="mvp-nav-small-cont left"><div class="mvp-nav-small-left-out right"><div id="mvp-nav-small-left" class="left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-small-left-in"><div class="mvp-nav-small-mid left"><div class="mvp-nav-small-logo left relative"> <a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/Presse-citron.png" alt="Presse-Citron" data-rjs="2" /></a><h2 class="mvp-logo-title">Presse-Citron</h2></div><div class="mvp-nav-small-mid-right left"><div class="mvp-drop-nav-title left"><h4>Avec cette option, Tesla veut rendre la vie des chiens plus agréable</h4></div><div class="mvp-nav-menu left"><div class="menu-menu-2018-container"><ul id="menu-menu-2019" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-194743"><a title="L&rsquo;actualité high-tech et des startups" href="https://www.presse-citron.net/">Actualités</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-194739"><a href="https://www.presse-citron.net/category/paroles-de-pros/">Paroles de Pro</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194744"><a href="https://www.presse-citron.net/tag/ledito-du-lundi/">L&rsquo;édito de la semaine</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196616"><a href="https://www.presse-citron.net/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li></ul></div></div></div></div></div></div></div></div><div id="mvp-nav-small-right" class="right relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span> <a href="/wp-login.php"><span class="mvp-nav-search-but fa fa-user fa-2 mvp-login-click"></span></a></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype"  data-alm-id="" data-canonical-url="https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/" data-slug="avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable" data-post-id="248573" ><div class="alm-listing alm-ajax" data-previous-post="true" data-previous-post-id="248573" data-previous-post-title-template="" data-previous-post-site-title="Presse-Citron" data-previous-post-site-tagline="Connectez-vous à l&#039;innovation" data-previous-post-scroll="true" data-previous-post-scroll-speed="600" data-previous-post-scrolltop="60" data-previous-post-controls="1" data-previous-post-pageview="true" data-repeater="default" data-post-type="post" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="150" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Previous Post" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-previous-post post-248573" data-url="https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/" data-title="Avec cette option, Tesla veut rendre la vie des chiens plus agréable" data-id="248573" data-page="0"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/"/><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.presse-citron.net/category/auto-moto/"><span class="mvp-post-cat left">Auto-Moto</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Avec cette option, Tesla veut rendre la vie des chiens plus agréable</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/84214b0cd7c79c3866850a6d597d53d4?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/84214b0cd7c79c3866850a6d597d53d4?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Il y a</p> <span class="mvp-post-date">17 minutes,</span><p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-10-22">22 octobre 2018</time></span><meta itemprop="dateModified" content="2018-10-22"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.presse-citron.net/author/manu/" title="Articles par Emmanuel Ghesquier" rel="author">Emmanuel Ghesquier</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div class="ads-wrapper" style="text-align:center;"> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="2968139435"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1400" height="932" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740.jpg" class="attachment- size- wp-post-image" alt="Avec cette option, Tesla veut rendre la vie des chiens plus agréable" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /><meta itemprop="url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/&amp;t=Avec cette option, Tesla veut rendre la vie des chiens plus agréable', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Avec cette option, Tesla veut rendre la vie des chiens plus agréable -&amp;url=https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740-1000x600.jpg&amp;description=Avec cette option, Tesla veut rendre la vie des chiens plus agréable', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aad6e1f2f4b7f4f2e3e3f2b7f8e7e3fef8f9bbb7c3f2e4fbf6b7e1f2e2e3b7e5f2f9f3e5f2b7fbf6b7e1fef2b7f3f2e4b7f4fffef2f9e4b7e7fbe2e4b7f6f0e5543ef6f5fbf2b1f6fae7acd5d8d3ceaadeb7f1f8e2f9f3b7e3fffee4b7f6e5e3fef4fbf2b7fef9e3f2e5f2e4e3fef9f0b7f6f9f3b7e3fff8e2f0ffe3b7f8f1b7e4fff6e5fef9f0b7fee3b7e0fee3ffb7eef8e2b9b7d4fff2f4fcb7fee3b7f8e2e3adb7ffe3e3e7e4adb8b8e0e0e0b9e7e5f2e4e4f2baf4fee3e5f8f9b9f9f2e3b8f6e1f2f4baf4f2e3e3f2baf8e7e3fef8f9bae3f2e4fbf6bae1f2e2e3bae5f2f9f3e5f2bafbf6bae1fef2baf3f2e4baf4fffef2f9e4bae7fbe2e4baf6f0e5f2f6f5fbf2b8"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/&amp;t=Avec cette option, Tesla veut rendre la vie des chiens plus agréable', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Avec cette option, Tesla veut rendre la vie des chiens plus agréable -&amp;url=https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740-1000x600.jpg&amp;description=Avec cette option, Tesla veut rendre la vie des chiens plus agréable', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Avec cette option, Tesla veut rendre la vie des chiens plus agréable https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </span></div></a> <a href="/cdn-cgi/l/email-protection#112e6264737b7472652c50677472317274656574317e6165787e7f3d314574627d7031677464653163747f756374317d70316778743175746231727978747f6231617d646231707663d2b870737d7437707c612a535e55482c5831777e647f7531657978623170636578727d7431787f657463746265787f7631707f753165797e64767965317e773162797063787f76317865316678657931687e643f31527974727a317865317e64652b3179656561622b3e3e6666663f6163746262743c727865637e7f3f7f74653e706774723c72746565743c7e6165787e7f3c6574627d703c677464653c63747f7563743c7d703c6778743c7574623c727978747f623c617d64623c7076637470737d743e"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><div id="tps_slideContainer_248573" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>&nbsp;</p><h2>Un dog mode chez Tesla</h2><p>Pour les animaux de compagnie, une expérience dans les transports n&rsquo;est pas toujours ce que l&rsquo;on peut qualifier de très agréable. Il peut s&rsquo;agir de la chaleur, du stress, du manque d&rsquo;air, d&rsquo;eau ou bien du sentiment d&rsquo;abandon. Bien sûr, certains animaux adorent une balade en voiture, mais c&rsquo;est loin d&rsquo;être le cas de tous. Il suffit de se pencher sur les faits divers estivaux récurrents pour s&rsquo;en convaincre.</p><p>C&rsquo;est là qu&rsquo;intervient Elon Musk. Interrogé sur Twitter, le contenu d&rsquo;Elon Musk a annoncé un « dog mode », un mode pour les chiens à bord de la Tesla 3.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="und" dir="ltr">Yes</p><p>&mdash; Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1053477064844632064?ref_src=twsrc%5Etfw">October 20, 2018</a></p></blockquote><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>On peut imaginer qu&rsquo;il n&rsquo;y aura pas de message :  « <em>Je vais bien, mon maître revient tout de suite</em> » et la musique semble un détail. Mais l&rsquo;important est ailleurs, dans le déploiement d&rsquo;un mode comme celui-ci.</p><p>On a déjà eu le droit avec la version V.8 du logiciel à une fonctionnalité limitant la température dans l&rsquo;habitacle. Une fonctionnalité qui garantit le bien-être des enfants et des animaux dans l&rsquo;habitacle.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presse-citron.net/tesla-victime-dun-complot/" target="_self" class="u4b5e75c38db23b17ae28789b20b0891e"><style>.u4b5e75c38db23b17ae28789b20b0891e{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:inherit;border:0!important;border-left:4px solid inherit!important;text-decoration:none}.u4b5e75c38db23b17ae28789b20b0891e:active,.u4b5e75c38db23b17ae28789b20b0891e:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u4b5e75c38db23b17ae28789b20b0891e{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u4b5e75c38db23b17ae28789b20b0891e .ctaText{font-weight:700;color:inherit;text-decoration:none;font-size:16px}.u4b5e75c38db23b17ae28789b20b0891e .postTitle{color:inherit;text-decoration:underline!important;font-size:16px}.u4b5e75c38db23b17ae28789b20b0891e:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">> Lire aussi :</span>&nbsp; <span class="postTitle">Tesla victime d'un complot ?</span></div></a></div><h2>Une lubie de plus pour Elon Musk ?</h2><p>Pour autant, cela ne garantit bien sûr pas qu&rsquo;un passant trop bien intentionné ne veuille jouer au chevalier blanc de votre animal de compagnie. Un message et l&rsquo;affichage de la  température pourraient donc être des options intéressantes même si complexes visuellement.</p><p>Si Elon Musk a été particulièrement attaqué ces derniers temps,<a href="https://www.presse-citron.net/elon-musk-quitte-presidence-tesla-reste-directeur-general/" target="_blank" rel="noopener"> notamment après l&rsquo;affaire sur le cours de l&rsquo;action Tesla</a>, c&rsquo;est ici l&rsquo;inverse. On a envie de dire aux autres constructeurs de l&rsquo;imiter et de se laisser inspirer par ses idées décalées. Certaines entreprises proposent déjà de réguler la température de l&rsquo;habitacle avec un smartphone. Là encore, les passants ne sont pas encore prévenus&#8230; En tout cas une chose est sûre, <a href="https://www.presse-citron.net/tesla-songe-produire-tequila-pas-blague/" target="_blank" rel="noopener">la « teslaquila » n&rsquo;est pas une option viable pour rafraîchir le chien à bord</a>.</p><p><a href="https://mashable.com/article/tesla-dog-mode-elon-musk/?europe=true#FYP.yxV_VgqB" target="_blank" rel="noopener">Source</a></p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_248573&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.presse-citron.net\/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable\/&quot;,&quot;postId&quot;:248573,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">&gt;</span><span itemprop="keywords"><a href="https://www.presse-citron.net/tag/elon-musk/" rel="tag">elon musk</a><a href="https://www.presse-citron.net/tag/tesla/" rel="tag">Tesla</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/Presse-citron.png"/><meta itemprop="url" content="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/Presse-citron.png"></div><meta itemprop="name" content="Presse-Citron"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"></span> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div style="text-align:center"> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="7504315078"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Sur le même sujet</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.presse-citron.net/elon-musk-resume-13-superbes-punchlines-twitter/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/elon-musk-punchlines-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Les punchlines d&#039;Elon Musk" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/elon-musk-punchlines-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/elon-musk-punchlines-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/elon-musk-punchlines-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/elon-musk-punchlines-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Les punchlines d&#039;Elon Musk" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/elon-musk-punchlines-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/elon-musk-punchlines-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/elon-musk-punchlines-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Elon Musk résumé en 13 superbes punchlines sur Twitter</p></div></li> </a> <a href="https://www.presse-citron.net/tesla-model-3-midrange-commande/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Tesla-Model-3-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Tesla Model 3" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Tesla-Model-3-1-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Tesla-Model-3-1-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Tesla-Model-3-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Tesla-Model-3-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Tesla Model 3" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Tesla-Model-3-1-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Tesla-Model-3-1-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Tesla-Model-3-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>La Tesla Model 3 mid-range disponible à la commande pour 45 000 $</p></div></li> </a> <a href="https://www.presse-citron.net/les-meilleurs-ambassadeurs-de-tesla-auront-droit-a-leur-capsule-spatiale/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/tesla-space-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Envie de rejoindre Starman dans l&#039;espace ?" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/tesla-space-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/tesla-space-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/tesla-space-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/tesla-space-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Envie de rejoindre Starman dans l&#039;espace ?" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/tesla-space-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/tesla-space-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/tesla-space-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Les meilleurs ambassadeurs de Tesla auront droit à leur capsule spatiale</p></div></li> </a></ul></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Cliquez pour commenter</span></div><div id="comments" class="mvp-com-block"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Laisser un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.presse-citron.net/wordpress_prod/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span> Je veux recevoir la newsletter Presse-citron Daily</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='248573' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4fbe2c83dc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-7" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Dernières news</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/fortnite-17-ans-gagne-500-000-dollars-par-an/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/09/Fortnite-Switch-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Fortnite Switch" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/09/Fortnite-Switch-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/09/Fortnite-Switch-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/09/Fortnite-Switch-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/09/Fortnite-Switch-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Fortnite Switch" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/09/Fortnite-Switch-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/09/Fortnite-Switch-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/09/Fortnite-Switch-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Gaming</span><span class="mvp-cd-date left relative">2 minutes,</span></div><h2 class="mvp-stand-title">À 17 ans, il gagne 500 000 dollars par an grâce à Fortnite</h2><p>Originaire de l’Iowa, Nick Overton gagne jusqu’à 500 000 dollars par an en jouant à Fortnite sur Twitch et en...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/avec-cette-option-tesla-veut-rendre-la-vie-des-chiens-plus-agreable/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Avec cette option, Tesla veut rendre la vie des chiens plus agréable" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Avec cette option, Tesla veut rendre la vie des chiens plus agréable" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/chien-dans-voiture-chez-fanimo-e1540159556740-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Auto-Moto</span><span class="mvp-cd-date left relative">17 minutes,</span></div><h2 class="mvp-stand-title">Avec cette option, Tesla veut rendre la vie des chiens plus agréable</h2><p>&nbsp; Un dog mode chez Tesla Pour les animaux de compagnie, une expérience dans les transports n&rsquo;est pas toujours ce...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/les-lecteurs-multimedia-vlc-et-mplayer-vulnerables-aux-cyberattaques/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/VLC-400x240.jpg" class="mvp-reg-img wp-post-image" alt="VLC" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/VLC-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/VLC-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/VLC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/VLC-80x80.jpg" class="mvp-mob-img wp-post-image" alt="VLC" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/VLC-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/VLC-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/VLC-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Vidéo</span><span class="mvp-cd-date left relative">47 minutes,</span></div><h2 class="mvp-stand-title">Les lecteurs multimédia VLC et MPlayer vulnérables aux cyberattaques</h2><p>Des experts en sécurité viennent de découvrir une faille critique dans le code des lecteurs multimédia VLC et MPlayer.</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/xbox-one-x-edition-platinum-taco-bell/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Xbox-One-X-Platinum-Taco-Be-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Xbox One X Platinum Taco Bell" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Xbox-One-X-Platinum-Taco-Be-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Xbox-One-X-Platinum-Taco-Be-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Xbox-One-X-Platinum-Taco-Be-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Xbox-One-X-Platinum-Taco-Be-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Xbox One X Platinum Taco Bell" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Xbox-One-X-Platinum-Taco-Be-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Xbox-One-X-Platinum-Taco-Be-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Xbox-One-X-Platinum-Taco-Be-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Gaming</span><span class="mvp-cd-date left relative">1 heure,</span></div><h2 class="mvp-stand-title">La Xbox One X en édition « Platinum »&#8230; chez Taco Bell !</h2><p>Aux Etats-Unis, la chaîne de restaurants Taco Bell va permettre à quelques heureux veinards, de repartir avec une console Xbox...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/google-microsoft-genoux-devant-geek-10-ans/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/1_shMvjTMqUJHochzXYtlAEA-e1540157098647-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Google et Microsoft à genoux devant cette geek de 10 ans" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/1_shMvjTMqUJHochzXYtlAEA-e1540157098647-400x240.jpeg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/1_shMvjTMqUJHochzXYtlAEA-e1540157098647-1000x600.jpeg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/1_shMvjTMqUJHochzXYtlAEA-e1540157098647-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/1_shMvjTMqUJHochzXYtlAEA-e1540157098647-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Google et Microsoft à genoux devant cette geek de 10 ans" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/1_shMvjTMqUJHochzXYtlAEA-e1540157098647-80x80.jpeg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/1_shMvjTMqUJHochzXYtlAEA-e1540157098647-200x200.jpeg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/1_shMvjTMqUJHochzXYtlAEA-e1540157098647-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tech</span><span class="mvp-cd-date left relative">2 heures,</span></div><h2 class="mvp-stand-title">Google et Microsoft à genoux devant cette geek de 10 ans</h2><p>Samaira Mehta est une véritable star malgré son très jeune âge. On vous présente l'avenir de la Silicon Valley.</p></div></div></div></div> </a></div></div></section><section id="mvp_flex_widget-8" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les bons plans</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/box-internet-quelles-promotions-moment/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/box-internet-400x240.jpg" class="mvp-reg-img wp-post-image" alt="box internet" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/box-internet-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/box-internet-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/box-internet-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/box-internet-80x80.jpg" class="mvp-mob-img wp-post-image" alt="box internet" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/box-internet-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/box-internet-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/box-internet-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">23 heures,</span></div><h2 class="mvp-stand-title">🔥 Box internet : RED by SFR, BBox Bouygues, SFR en réduction</h2><p>Les box internet sont parfois en promotion, et cela vaut le coup de regarder les offres en cours afin de...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/bon-plan-philips-hue-44-ampoules-connectees/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/philips-hue-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bon plan Philips Hue" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/philips-hue-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/philips-hue-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/philips-hue-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/philips-hue-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bon plan Philips Hue" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/philips-hue-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/philips-hue-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/philips-hue-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">2 jours,</span></div><h2 class="mvp-stand-title">Bon plan Philips Hue : jusqu&rsquo;à -44% sur les ampoules connectées</h2><p>La maison connectée à le vent en poupe, et l'éclairage devient plus intelligent grâce à des marques comme Philips Lightning...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/forfait-mobile-red-by-sfr-free-b-you-poste-promo/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Free-RED-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Forfait mobile free red by sfr" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Free-RED-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Free-RED-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Free-RED-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Free-RED-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Forfait mobile free red by sfr" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Free-RED-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Free-RED-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Free-RED-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">3 jours,</span></div><h2 class="mvp-stand-title">🔵 Le forfait mobile RED by SFR, B&#038;You, Free toujours en promotion</h2><p>Opter pour un forfait mobile en ce moment vous permet de faire quelques bonnes affaires. En effet, les opérateurs comme...</p></div></div></div></div> </a></div></div></section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les tests</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/test-nouveau-smartphone-honor-8x/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Honor-8X-Intro-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Honor-8X-Intro-1-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Honor-8X-Intro-1-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Honor-8X-Intro-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Honor-8X-Intro-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Honor-8X-Intro-1-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Honor-8X-Intro-1-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Honor-8X-Intro-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Mobile</span><span class="mvp-cd-date left relative">3 jours,</span></div><h2 class="mvp-stand-title">Test Honor 8X : du haut de gamme à moins de 250 euros ?</h2><p>Après le Honor 10 et le modèle Play, la filiale de Huawei lance déjà en boutiques son nouveau smartphone, le...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/test-apple-watch-series-4/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Test-Apple-Watch-Series-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Test Apple Watch Series 4" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Test-Apple-Watch-Series-4-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Test-Apple-Watch-Series-4-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Test-Apple-Watch-Series-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Test-Apple-Watch-Series-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Test Apple Watch Series 4" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Test-Apple-Watch-Series-4-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Test-Apple-Watch-Series-4-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/10/Test-Apple-Watch-Series-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tests</span><span class="mvp-cd-date left relative">6 jours,</span></div><h2 class="mvp-stand-title">Test de l&rsquo;Apple Watch Series 4</h2><p>Lors de sa keynote de rentrée, Apple a présenté ses iPhone XS et XS Max. Mais la nouveauté la plus...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/test-samsung-galaxy-note-9/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/09/Test-Samsung-Galaxy-Note9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Test Samsung Galaxy Note 9" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/09/Test-Samsung-Galaxy-Note9-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/09/Test-Samsung-Galaxy-Note9-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/09/Test-Samsung-Galaxy-Note9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/09/Test-Samsung-Galaxy-Note9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Test Samsung Galaxy Note 9" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/09/Test-Samsung-Galaxy-Note9-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/09/Test-Samsung-Galaxy-Note9-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/09/Test-Samsung-Galaxy-Note9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Smartphones</span><span class="mvp-cd-date left relative">4 semaines,</span></div><h2 class="mvp-stand-title">Test du Samsung Galaxy Note 9</h2><p>Après les déboires du Note 7, Samsung avait sorti l'un des tous meilleurs smartphones de 2017 avec le Note 8....</p></div></div></div></div> </a></div></div></section><section id="media_video-4" class="mvp-side-widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-248573-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=Wpdpyw9ucvs&#038;_=1" /><a href="https://www.youtube.com/watch?v=Wpdpyw9ucvs">https://www.youtube.com/watch?v=Wpdpyw9ucvs</a></video></div></section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="1034833938"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section></div></div></div> <script>// show comment box on click on comment button
	jQuery(document).ready(function($) {
		$(".mvp-com-click").on('click', function(){
      	  $(this).next('div').show();
      	  $(this).hide();
		});
    });
	// track author and categories data in google analytics
	ga('set', 'contentGroup1', 'Emmanuel Ghesquier'); // set post author for all next GA requests to be sent
	setTimeout(function () { // wait for ga('send', 'pageview'); to be sent first, then send categories events
        ga('send', 'event', 'Custom Dimension Event', 'Blog Post View', 'Blog Post View', {nonInteraction: true, 'dimension1': 'Auto-Moto', 'metric1': 1} );
	}, 3000);</script></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Previous Post</button></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative" style="padding:0px"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Presse-Citron 2005 - 2018 | <a href="https://www.presse-citron.net/a-propos" style="color: #888">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron" style="color: #888">Contact</a> | <span class="footer-hostedby">Site hébergé par <a style="color: #888" href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy" style="color: #888">Informations sur les cookies</a></span></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-1.7.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-1.7.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/theia-sticky-sidebar/js/main-1.7.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/custom-1.2.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/mvpcustom.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/scripts.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/retina.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/flexslider.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/comment-reply.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"mvp-home-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_widget-4"]},{"sidebar":"mvp-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_widget-2"]},{"sidebar":"mvp-sidebar-widget-post","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_widget-3"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min-5.1.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-embed.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","alm_nonce":"e4ff635563","pluginurl":"http:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more-3.7.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/ajax-load-more-previous-post/js/alm-previous-post.min-1.2.3.js' defer></script> <script async="async" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/akismet/_inc/form-4.0.8.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/mediaelement/mediaelement-and-player-4.2.6-78496d1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/mediaelement/mediaelement-migrate.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wordpress_prod\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/mediaelement/wp-mediaelement.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/mediaelement/renderers/vimeo.min-4.2.6-78496d1.js' defer></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"977c8cbc2a","applicationID":"173685053","transactionName":"MVNTNxQFWUdWVUJcCggZcAASDVhaGEVfWwIKUw==","queueTime":0,"applicationTime":679,"atts":"HRRQQVwfSkk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->