<!DOCTYPE html><!--[if IE 8]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic" /><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/af6c9d3b6edfee803862a3bf694384bb.css" data-minify="1" /><meta name="apple-itunes-app" content="app-id=631340336"><meta name="p:domain_verify" content="f6ec354269b30b08968b62c2a99690f4"/><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-683383-1', 'auto');
  ga('send', 'pageview');</script>  <script>/**
* Fonction de suivi des clics sur des liens sortants dans Google Analytics
* Cette fonction utilise une chaîne d'URL valide comme argument et se sert de cette chaîne d'URL
* comme libellé d'événement.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}</script>  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script> <link href="https://plus.google.com/108578568203730947164" rel="publisher" /><script type="text/javascript">window.___gcfg = {lang: 'fr'};
(function()
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script> <meta property="fb:page_id" content="89047151333" /><meta property="fb:pages" content="89047151333" /><style type="text/css">#Layer1{position:absolute;left:14px;top:6px;width:1070px;height:7548px;z-index:1}</style> <script src='https://www.google.com/recaptcha/api.js' defer></script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4830067276561639",
    enable_page_level_ads: true
  });</script> <meta charset="UTF-8" /><title>Bouygues lance le premier escape game en 4G</title><meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><link rel="pingback" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php" /><link rel="shortcut icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/favicon-2.ico" /><link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/favicon-mobile.png" /><style>@font-face{font-family:"sw-icon-font";src:url(https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.0.9);src:url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.0.9#iefix") format("embedded-opentype"),url(https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.0.9) format("woff"),url(https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.0.9) format("truetype"),url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.0.9#1445203416") format("svg");font-weight:400;font-style:normal}</style><meta name="description" content="Pour faire découvrir son réseau 4G, Bouygues va sillonner plusieurs régions de France cet été et proposer une expérience d&#039;escape game collaboratif et itinérant."/><link rel="canonical" href="https://www.presse-citron.net/bouygues-lance-le-premier-escape-game-en-4g/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Bouygues lance le premier escape game en 4G" /><meta property="og:description" content="Pour faire découvrir son réseau 4G, Bouygues va sillonner plusieurs régions de France cet été et proposer une expérience d&#039;escape game collaboratif et itinérant." /><meta property="og:url" content="https://www.presse-citron.net/bouygues-lance-le-premier-escape-game-en-4g/" /><meta property="og:site_name" content="Presse-Citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:tag" content="4G" /><meta property="article:tag" content="communication" /><meta property="article:tag" content="evenement" /><meta property="article:tag" content="Réseau" /><meta property="article:section" content="Business" /><meta property="article:published_time" content="2018-07-04T09:19:05+00:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/bouygues-reseau-4G.png" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/bouygues-reseau-4G.png" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="531" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Pour faire découvrir son réseau 4G, Bouygues va sillonner plusieurs régions de France cet été et proposer une expérience d&#039;escape game collaboratif et itinérant." /><meta name="twitter:title" content="Bouygues lance le premier escape game en 4G" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/bouygues-reseau-4G.png" /><meta name="twitter:creator" content="@pressecitron" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.presse-citron.net\/","name":"Presse-Citron","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.presse-citron.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.presse-citron.net\/bouygues-lance-le-premier-escape-game-en-4g\/","sameAs":["https:\/\/www.facebook.com\/pressecitron.blog","https:\/\/www.instagram.com\/presse_citron\/","https:\/\/www.youtube.com\/user\/edupin\/videos","https:\/\/twitter.com\/pressecitron"],"@id":"#organization","name":"Bloobox Net","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Bouygues lance le premier escape game en 4G Flux des commentaires" href="https://www.presse-citron.net/bouygues-lance-le-premier-escape-game-en-4g/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.3.5.css' type='text/css' media='only screen and (max-width: 799px)' /><style id='smartmag-woocommerce-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-migrate-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/position.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/mouse.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/sortable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/datepicker.min-1.11.4.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/menu.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-a11y.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/autocomplete.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/resizable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/draggable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/button.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/dialog.min-1.11.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var EM = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyASx1QFHnubYyVtexeWhcdQbQ4CZ2TZ5PY","txt_search":"Recherche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours...","cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/events-manager/includes/js/events-manager-5.94.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/events-manager-pro/includes/js/events-manager-pro-2.621.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pressecitron_map = {"marker":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/themes\/smart-mag-child\/images\/gmap-marker.png"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/smart-mag-child/js/main.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-favorite-posts/wpfp.js' defer></script> <link rel='https://api.w.org/' href='https://www.presse-citron.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.6" /><meta name="generator" content="WooCommerce 3.3.5" /><link rel='shortlink' href='https://www.presse-citron.net/?p=232005' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fbouygues-lance-le-premier-escape-game-en-4g%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fbouygues-lance-le-premier-escape-game-en-4g%2F&#038;format=xml" /> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.presse-citron.net') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]> /* ]]> */</script> <script type="text/javascript">document.documentElement.className += " js";</script> <style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><style type="text/css">.mc4wp-checkbox-woocommerce{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-woocommerce input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-woocommerce label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.presse-citron.net/wordpress_prod");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '82dfcdcc-7e42-47b1-9b75-4d1d53c8da82';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné";
oneSignal_options['path'] = "https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Veut voir les notifications :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'C&#039;est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaitront sur votre écran de PC';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaitront sur votre écran de smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Vous pouvez vous désabonner à tout moment';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.presse-citron.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez sur Autoriser';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Cliquez ici pour activer les notifications';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci d&#039;avoir activé les notifications !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes de nouveau abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Je m&#039;abonne';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Je me désabonne';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour activer les notifications';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.presse-citron.net/bouygues-lance-le-premier-escape-game-en-4g/amp/"> <!--[if lt IE 9]> <script src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/smart-mag/js/html5.js" type="text/javascript" defer></script> <![endif]--> <script>document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';</script> </head><body class="post-template-default single single-post postid-232005 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-centered"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=441593449235995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="main-wrap"><div class="top-bar"><div class="wrap"><section class="top-bar-content cf"><div id="member-nav"><ul class="menu"><li class="my-mag"> <a class="top-nav-icon" href="https://www.presse-citron.net/mon-mag" title="Accéder à mon flux d'infos personnalisé"> Mon mag </a></li><li class="events"> <a class="top-nav-icon" href="https://www.presse-citron.net/evenements" title="Voir tous les événements"> Événements </a></li><li class="login"> <a href="" class="fast-connect top-nav-icon" title="Se connecter / S'inscrire"> Se connecter / S'inscrire </a><div class="fast-connect-form"><div id="wppb-login-wrap" class="wppb-user-forms"><form name="loginform" id="loginform" action="" method="post"><p class="login-username"> <label for="user_login">Pseudo ou Email</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Mot de passe</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wppb-submit" class="button button-primary" value="Se connecter" /> <input type="hidden" name="redirect_to" value="https://www.presse-citron.net/bouygues-lance-le-premier-escape-game-en-4g/" /></p> <input type="hidden" name="wppb_login" value="true"/> <input type="hidden" name="wppb_form_location" value="widget"/> <input type="hidden" name="wppb_request_url" value="https://www.presse-citron.net/bouygues-lance-le-premier-escape-game-en-4g/"/> <input type="hidden" name="wppb_lostpassword_url" value=""/> <input type="hidden" name="wppb_redirect_priority" value=""/> <input type="hidden" name="wppb_referer_url" value="https://www.google.com/"/> <input type="hidden" id="CSRFToken-wppb" name="CSRFToken-wppb" value="8e654401ce" /><input type="hidden" name="_wp_http_referer" value="/bouygues-lance-le-premier-escape-game-en-4g/" /> <input type="hidden" name="wppb_redirect_check" value="true"/></form></div> <a href="https://www.presse-citron.net/mon-compte/lost-password/" title="Lost Password">Mot de passe perdu ?</a><div class="create-account"> <a href="https://www.presse-citron.net/offres-lecteur-premium" class="btn"> Créer un compte </a></div></div></li></ul></div><div class="search"><form role="search" action="https://www.presse-citron.net/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Rechercher…"/> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><header class="centered"><div class="title"> <a href="https://www.presse-citron.net/" title="Presse-Citron" rel="home"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/logo-septembre-2017.png" class="logo-image" alt="Presse-Citron" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/logo-septembre-2017.png ,https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/02/presse-citron-logo.png 2x" /> </a></div></header><div class="main-nav"><div class="navigation-wrap cf"><nav class="navigation cf nav-dark"><div class><div class="mobile" data-type="off-canvas" data-search="1"> <a href="#" class="selected"> <span class="text">Navigation</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-menu-2018-container"><ul id="menu-menu-2018" class="menu"><li id="menu-item-194743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-194743"><a title="L&rsquo;actualité high-tech et des startups" href="https://www.presse-citron.net/">Actualités</a></li><li id="menu-item-225397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225397"><a href="https://www.presse-citron.net/tag/rgpd/"><b>RGPD</b></a></li><li id="menu-item-204482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204482"><a href="https://www.presse-citron.net/tag/bitcoin/">Bitcoin</a></li><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12747 menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-276 menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-194739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-194739"><a href="https://www.presse-citron.net/category/paroles-de-pros/">Paroles de Pro</a><ul class="sub-menu"><li id="menu-item-194744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194744"><a href="https://www.presse-citron.net/tag/ledito-du-lundi/">L&rsquo;édito de la semaine</a></li></ul></li><li id="menu-item-194745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194745"><a href="https://www.presse-citron.net/tag/tuto-du-mardi/">Tutos</a></li><li id="menu-item-196614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-196614"><a href="#">Startups</a><ul class="sub-menu"><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-789 menu-item-196335"><a title="actu startups" href="https://www.presse-citron.net/category/startups/">L&rsquo;actu des startups</a></li><li id="menu-item-219949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219949"><a href="https://www.presse-citron.net/startups-directory/">L&rsquo;annuaire des startups</a></li></ul></li><li id="menu-item-196616" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-11506 menu-item-196616"><a href="https://www.presse-citron.net/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-804 menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1781 menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a></li></ul></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4578 menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li id="menu-item-194742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194742"><a href="https://www.presse-citron.net/evenements">Agenda</a></li></ul></div></div></nav></div></div></div></div><div class="breadcrumbs-wrap"><div class="wrap"><div class="breadcrumbs"><span class="location">Vous êtes ici :</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.presse-citron.net/"><span itemprop="title">Accueil</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.presse-citron.net/category/business/"><span itemprop="title">Business</span></a></span><span class="delim">&raquo;</span><span class="current">Bouygues lance le premier escape game en 4G</span></div></div></div><div id="ctBoc"><div style="margin-top:-40px;"></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><style type="text/css">.alm-btn-wrap .alm-load-more-btn{font-size:15px;font-weight:600;width:auto;height:42px;line-height:42px;background:#ed7070;color:#fff;border:none;border-radius:3px;margin:0 0 4px;padding:0 20px;display:inline-block;position:relative;-webkit-transition:padding 0.25s ease-in-out,width 0.25s ease-in-out;transition:padding 0.25s ease-in-out,width 0.25s ease-in-out;text-align:center;text-decoration:none;-webkit-appearance:none;-moz-appearance:none;appearance:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer}.alm-btn-wrap .alm-load-more-btn:hover{background-color:#e06464;color:#fff;text-decoration:none}.alm-btn-wrap .alm-load-more-btn:active{-webkit-box-shadow:inset 0 2px 1px rgba(0,0,0,.1);box-shadow:inset 0 2px 1px rgba(0,0,0,.1);text-decoration:none}.alm-btn-wrap .alm-load-more-btn:focus,.alm-btn-wrap .alm-load-more-btn:active{outline:none}.alm-btn-wrap .alm-load-more-btn.loading{padding-left:44px}.alm-btn-wrap .alm-load-more-btn.done{cursor:default;opacity:.2;background-color:#ed7070;outline:none!important;-webkit-box-shadow:none!important;box-shadow:none!important}.alm-btn-wrap .alm-load-more-btn:before,.alm-btn-wrap .alm-load-more-btn.done:before{background:none;width:0}.alm-btn-wrap .alm-load-more-btn.loading:before{background:#fff url(/wordpress_prod/wp-content/plugins/ajax-load-more/core/img/ajax-loader.gif) no-repeat center center;width:30px;height:30px;margin:6px;border-radius:2px;display:inline-block;z-index:0;content:'';position:absolute;left:0;top:0;overflow:hidden;-webkit-transition:width 0.5s ease-in-out;transition:width 0.5s ease-in-out}.alm-masonry,.alm-btn-wrap{display:block;overflow:hidden;clear:both}.alm-btn-wrap{text-align:center;padding:10px 0 25px}.ajax-load-more-wrap.blue .alm-load-more-btn{background-color:#0081bf}.ajax-load-more-wrap.blue .alm-load-more-btn:hover,.ajax-load-more-wrap.blue .alm-load-more-btn.done{background-color:#0073aa}.ajax-load-more-wrap.green .alm-load-more-btn{background-color:#6fca68}.ajax-load-more-wrap.green .alm-load-more-btn:hover,.ajax-load-more-wrap.green .alm-load-more-btn.done{background-color:#64b95e}.ajax-load-more-wrap.red .alm-load-more-btn{background-color:#ca4b4b}.ajax-load-more-wrap.red .alm-load-more-btn:hover,.ajax-load-more-wrap.red .alm-load-more-btn.done{background-color:#b13b3b}.ajax-load-more-wrap.purple .alm-load-more-btn{background-color:#a86bb9}.ajax-load-more-wrap.purple .alm-load-more-btn:hover,.ajax-load-more-wrap.purple .alm-load-more-btn.done{background-color:#9963a8}.ajax-load-more-wrap.grey .alm-load-more-btn{background-color:#888}.ajax-load-more-wrap.grey .alm-load-more-btn:hover,.ajax-load-more-wrap.grey .alm-load-more-btn.done{background-color:#777}.ajax-load-more-wrap.white .alm-load-more-btn{background-color:#fff;color:#666;border:1px solid #efefef}.ajax-load-more-wrap.white .alm-load-more-btn:hover,.ajax-load-more-wrap.white .alm-load-more-btn.done{background-color:#efefef;color:#333}.ajax-load-more-wrap.white .alm-load-more-btn.done{border-color:#fff}.ajax-load-more-wrap.infinite .alm-load-more-btn{width:100%;background-color:transparent!important;background-position:center center;background-repeat:no-repeat;background-image:url(/wordpress_prod/wp-content/plugins/ajax-load-more/core/img/spinner.gif);border:none!important;opacity:0;-webkit-transition:opacity 0.25s ease;transition:opacity 0.25s ease;-webkit-box-shadow:none!important;box-shadow:none!important;overflow:hidden;text-indent:-9999px;cursor:default!important;outline:none!important}.ajax-load-more-wrap.infinite .alm-load-more-btn:before{display:none!important}.ajax-load-more-wrap.infinite .alm-load-more-btn:active{-webkit-box-shadow:none;box-shadow:none}.ajax-load-more-wrap.infinite .alm-load-more-btn.done{opacity:0}.ajax-load-more-wrap.infinite .alm-load-more-btn.loading{opacity:1}.ajax-load-more-wrap.infinite.skype .alm-load-more-btn{background-image:url(/wordpress_prod/wp-content/plugins/ajax-load-more/core/img/spinner-skype.gif)}.ajax-load-more-wrap.infinite.ring .alm-load-more-btn{background-image:url(/wordpress_prod/wp-content/plugins/ajax-load-more/core/img/spinner-ring.gif)}.ajax-load-more-wrap.infinite.fading-blocks .alm-load-more-btn{background-image:url(/wordpress_prod/wp-content/plugins/ajax-load-more/core/img/loader-fading-blocks.gif)}.ajax-load-more-wrap.infinite.fading-circles .alm-load-more-btn{background-image:url(/wordpress_prod/wp-content/plugins/ajax-load-more/core/img/loader-fading-circles.gif)}.ajax-load-more-wrap.infinite.chasing-arrows .alm-load-more-btn{background-image:url(/wordpress_prod/wp-content/plugins/ajax-load-more/core/img/spinner-chasing-arrows.gif)}.alm-listing{margin:0;padding:0}.alm-listing>li{background:none;margin:0 0 30px;padding:0 0 0 170px;overflow:hidden;position:relative;list-style:none}.alm-listing>li.no-img{padding:0}.alm-listing>li p{margin:0}.alm-listing>li h3{margin:0 0 10px}.alm-listing>li img{position:absolute;left:0;top:0;border-radius:2px}</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype"  data-alm-id="" data-canonical-url="https://www.presse-citron.net/bouygues-lance-le-premier-escape-game-en-4g/" data-slug="bouygues-lance-le-premier-escape-game-en-4g" data-post-id="232005" ><div class="alm-listing alm-ajax" data-previous-post="true" data-previous-post-id="232005" data-previous-post-title-template="" data-previous-post-site-title="Presse-Citron" data-previous-post-site-tagline="Connectez-vous à l&#039;innovation" data-previous-post-scroll="true" data-previous-post-scroll-speed="600" data-previous-post-scrolltop="20" data-previous-post-controls="1" data-previous-post-pageview="true" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="150" data-scroll-container="" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Previous Post" data-destroy-after="" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-previous-post post-232005" data-url="https://www.presse-citron.net/bouygues-lance-le-premier-escape-game-en-4g/" data-title="Bouygues lance le premier escape game en 4G" data-id="232005" data-page="0"><article id="post-232005" class="post-232005 post type-post status-publish format-standard has-post-thumbnail category-business category-ecolo-geek category-medias-et-pub tag-4g tag-communication tag-evenement tag-reseau"><header class="post-header cf"><h1 class="post-title"> Bouygues lance le premier escape game en 4G</h1></header> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div style="text-align:center"> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="2968139435"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-meta"> <span class="posted-by">Par <span class="reviewer"><a href="https://www.presse-citron.net/author/clement/" title="Articles par Clément" rel="author">Clément</a></span> </span> <span class="posted-on">sur <span class="dtreviewed"> <time class="value-datetime" datetime="2018-07-04T09:19:05+00:00">4 juillet 2018</time> </span> | <span><a href="https://www.presse-citron.net/bouygues-lance-le-premier-escape-game-en-4g/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></span> </span> </span><span style="float:right;  background-color: #FFC900; padding:1px 5px 1px 5px;"><span class='wpfp-span'><img src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=232005' title='Lire + tard' rel='nofollow'>Lire + tard</a></span></span> <span class="cats"><a href="https://www.presse-citron.net/category/business/" rel="category tag">Business</a>, <a href="https://www.presse-citron.net/category/lifestyle/ecolo-geek/" rel="category tag">Ecolo geek</a>, <a href="https://www.presse-citron.net/category/lifestyle/medias-et-pub/" rel="category tag">Médias &amp; Pub</a> | </div><div id="news-content" class="post-container cf"><div class="post-content-right"><div class="post-content description"> <strong><p>Pour faire découvrir son réseau 4G, Bouygues va sillonner plusieurs régions de France cet été et proposer une expérience d&rsquo;escape game collaboratif et itinérant.</p> </strong><p dir="ltr" style="text-align: justify;">Bouygues Telecom développe son réseau 4G partout en France et lance pour l&rsquo;occasion un escape game itinérant qui s’arrêtera dans plusieurs villes de France. Connectée, participative et familiale, l’expérience « Voy4Ge vers le futur » a pour ambition de faire tester à tous les publics et de façon ludique la 4G de l&rsquo;opérateur.</p><p dir="ltr"><img class="alignnone size-full wp-image-232007" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/bouygues-reseau-4G.png" alt="" width="1000" height="531" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/bouygues-reseau-4G.png 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/bouygues-reseau-4G-633x336.png 633w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/bouygues-reseau-4G-351x185.png 351w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/bouygues-reseau-4G-600x319.png 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><h2 dir="ltr" style="text-align: justify;">Un escape game mobile qui s&rsquo;arrêtera dans plusieurs régions de France</h2><p style="text-align: justify;">Pour présenter sa technologie au grand public, Bouygues Telecom part à la rencontre des habitants de différentes villes qui pourront ainsi tester le réseau tout en jouant à plusieurs, en famille ou entre amis. Bouygues affirme couvrir déjà 96% de la population en 4G et a pour ambition d’atteindre 99% d’ici la fin de l’année.</p><p dir="ltr" style="text-align: justify;">Le jeu, imaginé par l’agence We Are Social, se tient dans <strong>une caravane AirStream au look rétro-futuriste</strong> élaborée en collaboration avec Pavillon Noir. Différentes énigmes sont proposées. Pour les résoudre, les participants devront appréhender et se familiariser avec les nouveaux usages mobiles et plusieurs innovations (réalité virtuelle, augmentée, objets connectés, body tracking, etc…).</p><p dir="ltr" style="text-align: justify;"><em>“La team innovation de We Are Social a travaillé pendant plusieurs mois pour concevoir un ensemble d’expériences ludiques, destinées à tous. Nous voulions par exemple offrir l’opportunité à un grand-père de tester les nouvelles technologies avec son petit-fils,et de résoudre ensemble des énigmes, en réalité augmentée, virtuelle, ou autres. Ce désir de démocratisation et de démonstration des technologies émergentes fait partie de l’ADN de l’agence. À quoi bon explorer ces outils si l’on ne touche pas le plus grand nombre, si l’on ne remplit pas notre rôle d’ambassadeur de ces technologies ?”</em> explique Benjamin Bartholet, designer &amp; technologist chez We Are Social.</p><p><iframe width="702" height="527" src="https://www.youtube.com/embed/S_JqxVx9JEM?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><h2 dir="ltr" style="text-align: justify;">Quand Intervilles se transforme en Escape Game</h2><p dir="ltr" style="text-align: justify;">Cet escape game d’un genre nouveau se distingue par sa dimension participative et sociale, car pour pouvoir avancer dans le jeu, <strong>les participants devront collaborer tous ensemble, entre différentes villes !</strong> En effet, les résultats d’un département influeront sur l’expérience du département suivant. Les participants recevront des bonus (du temps en plus, de nouveaux indices, etc.) ou des pénalités, selon les scores des équipes précédentes.</p><p dir="ltr" style="text-align: justify;">L’escape game restera deux jours dans chaque ville et l’expérience sera adaptée en fonction de la région. Il est destiné à tous, petits et grands, qu’ils soient néophytes technologiques ou amateurs confirmés. D&rsquo;autres lieux seront communiqués tout au long de l&rsquo;été, à suivre sur <a href="https://www.bouyguestelecom.fr/choisir-bouygues-telecom/voy4ge-vers-le-futur" target="_blank" rel="noopener">le site de l’opération</a>.</p><p><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-stretch: normal; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: #ffffff; background-image: url(data:image/svg+xml; base64,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); background-size: 14px 14px; background-color: #bd081c; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Enregistrer</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-stretch: normal; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: #ffffff; background-image: url(data:image/svg+xml; base64,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); background-size: 14px 14px; background-color: #bd081c; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Enregistrer</span></p><div class="swp-content-locator"></div><div style="border-top: thin #CCCCCC solid; margin-top:20px;"></div><div class="tagcloud"><a href="https://www.presse-citron.net/tag/4g/" rel="tag">4G</a> <a href="https://www.presse-citron.net/tag/communication/" rel="tag">communication</a> <a href="https://www.presse-citron.net/tag/evenement/" rel="tag">evenement</a> <a href="https://www.presse-citron.net/tag/reseau/" rel="tag">Réseau</a></div></div><hr style="margin-bottom:20px;"><div class="swp_social_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-position="none" data-float="none" data-float-mobile="none" data-count="0" data-floatcolor="#ffffff
"><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.presse-citron.net%2Fbouygues-lance-le-premier-escape-game-en-4g%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.presse-citron.net%2Fbouygues-lance-le-premier-escape-game-en-4g%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Bouygues+lance+le+premier+escape+game+en+4G&url=https%3A%2F%2Fwww.presse-citron.net%2Fbouygues-lance-le-premier-escape-game-en-4g%2F&via=pressecitron" data-link="https://twitter.com/intent/tweet?text=Bouygues+lance+le+premier+escape+game+en+4G&url=https%3A%2F%2Fwww.presse-citron.net%2Fbouygues-lance-le-premier-escape-game-en-4g%2F&via=pressecitron" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_linkedin" data-network="linkedin"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.presse-citron.net%2Fbouygues-lance-le-premier-escape-game-en-4g%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.presse-citron.net%2Fbouygues-lance-le-premier-escape-game-en-4g%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div></div></div></div></article> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div style="text-align:center"> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="7504315078"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="comments"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head">Commenter</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bouygues-lance-le-premier-escape-game-en-4g/#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.presse-citron.net/wordpress_prod/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea></p><p> <input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Votre nom" value="" /></p><p> <input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Votre email" value="" /></p><p> <input name="url" id="url" type="text" size="30" placeholder="Votre site web" value="" /></p><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notifiez-moi des commentaires à venir via email. Je m'<a href="https://www.presse-citron.net/comment-subscriptions/?srp=223955&srk=1065c3b6d776749b94f71618a631e20e&sra=s&srsrc=f">abonne</a> sans commenter.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="J’envoie" /> <input type='hidden' name='comment_post_ID' value='232005' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span> Je veux recevoir la newsletter Presse-citron Daily</span></label></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a99faed024" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></div></div></div><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">Previous Post</button></div></div></div><aside class="col-4 sidebar"><a href="https://www.presse-citron.net/offres-lecteur-premium/"><div class="sidebar-premium"><p class="sidebar-premium-title"> devenez lecteur premium</p> <i class="fa fa-star" aria-hidden="true"></i> <i class="fa fa-star" aria-hidden="true"></i> <i class="fa fa-star" aria-hidden="true"></i><p class="sidebar-premium-description"> et profitez d'avantages exclusifs !</p></div> </a><ul><li id="bunyad-latest-posts-widget-2" class="widget latest-posts"><h3 class="widgettitle">Derniers articles</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/netflix-nouvel-abonnement-plus-cher-ultra/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/netflix-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Netflix Ultra" title="Netflix réfléchirait à un nouvel abonnement plus cher baptisé Ultra" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-07-04T10:55:04+00:00" class="meta-item">4 juillet 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/netflix-nouvel-abonnement-plus-cher-ultra/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/netflix-nouvel-abonnement-plus-cher-ultra/" title="Netflix réfléchirait à un nouvel abonnement plus cher baptisé Ultra"> Netflix réfléchirait à un nouvel abonnement plus cher baptisé Ultra</a></div></li><li> <a href="https://www.presse-citron.net/timeless-la-serie-na-pas-ete-sauvee/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/timeless-finale-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Timeless : la série n&rsquo;a pas été sauvée" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-07-04T10:46:36+00:00" class="meta-item">4 juillet 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/timeless-la-serie-na-pas-ete-sauvee/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/timeless-la-serie-na-pas-ete-sauvee/" title="Timeless : la série n&rsquo;a pas été sauvée"> Timeless : la série n&rsquo;a pas été sauvée</a></div></li><li> <a href="https://www.presse-citron.net/annonce-de-la-sortie-de-gta-vi-un-canular/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/GTA-6-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="le futur GTA 6 serait un fake" title="Annonce de la sortie de GTA VI : un canular ?" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-07-04T10:39:40+00:00" class="meta-item">4 juillet 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/annonce-de-la-sortie-de-gta-vi-un-canular/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/annonce-de-la-sortie-de-gta-vi-un-canular/" title="Annonce de la sortie de GTA VI : un canular ?"> Annonce de la sortie de GTA VI : un canular ?</a></div></li><li> <a href="https://www.presse-citron.net/une-montre-connectee-avec-des-ecouteurs-sans-fil-pour-huawei/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/brevet-HUawei-ecouteurs-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="un brevet de huawei dévoile une montre connectée" title="Une montre connectée avec des écouteurs sans fil pour Huawei" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-07-04T10:12:16+00:00" class="meta-item">4 juillet 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/une-montre-connectee-avec-des-ecouteurs-sans-fil-pour-huawei/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/une-montre-connectee-avec-des-ecouteurs-sans-fil-pour-huawei/" title="Une montre connectée avec des écouteurs sans fil pour Huawei"> Une montre connectée avec des écouteurs sans fil pour Huawei</a></div></li><li> <a href="https://www.presse-citron.net/dove-veut-continuer-de-lutter-contre-les-images-zero-defaut/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/dove-no-digital-distorsion-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dove veut continuer de lutter contre les images « Zéro Défaut »" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-07-04T09:55:50+00:00" class="meta-item">4 juillet 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/dove-veut-continuer-de-lutter-contre-les-images-zero-defaut/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/dove-veut-continuer-de-lutter-contre-les-images-zero-defaut/" title="Dove veut continuer de lutter contre les images « Zéro Défaut »"> Dove veut continuer de lutter contre les images « Zéro Défaut »</a></div></li></ul></li><li id="swp_popular_posts_widget-2" class="widget widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="padding:15px;background:#333333;"><h3 class="widgettitle"><span class="widgettitle widget-title swp_popular_posts_title" style="color:#ffffff;">Les plus partagés récemment</span></h3><div class="swp_popular_post"><a href="https://www.presse-citron.net/bientot-une-paire-de-nike-air-max-aux-couleurs-de-son-goku/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/NikeAirMax-Son-Goku3-200x200.jpeg" title="Bientôt une paire de Nike Air Max aux couleurs de Son Goku ?" alt="Bientôt une paire de Nike Air Max aux couleurs de Son Goku ?" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/bientot-une-paire-de-nike-air-max-aux-couleurs-de-son-goku/"><b>Bientôt une paire de Nike Air Max aux couleurs de Son Goku ?</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/sur-facebook-un-quiz-expose-les-donnees-de-120-millions-de-personnes/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/Hacker-et-code-binaire-cagolé-200x200.jpg" title="Sur Facebook, un quiz expose les données de 120 millions de personnes" alt="Sur Facebook, un quiz expose les données de 120 millions de personnes" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/sur-facebook-un-quiz-expose-les-donnees-de-120-millions-de-personnes/"><b>Sur Facebook, un quiz expose les données de 120 millions de personnes</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/japan-expo-fnac-semaine-japan-mania/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/Fnac-Japan-Mania-bis-200x200.jpg" title="A l&rsquo;occasion de la Japan Expo, la Fnac lance&#8230; la Japan Mania !" alt="A l&rsquo;occasion de la Japan Expo, la Fnac lance&#8230; la Japan Mania !" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/japan-expo-fnac-semaine-japan-mania/"><b>A l&rsquo;occasion de la Japan Expo, la Fnac lance&#8230; la Japan Mania !</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/pornhub-sous-titres-malentendants/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/pornhub-captions-200x200.jpg" title="PornHub ajoute des sous-titres pour les malentendants" alt="PornHub ajoute des sous-titres pour les malentendants" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/pornhub-sous-titres-malentendants/"><b>PornHub ajoute des sous-titres pour les malentendants</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/facebook-veut-pouvoir-activer-votre-micro-discretement/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/facebook-200x200.jpg" title="Facebook veut pouvoir activer votre micro discrètement" alt="Facebook veut pouvoir activer votre micro discrètement" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/facebook-veut-pouvoir-activer-votre-micro-discretement/"><b>Facebook veut pouvoir activer votre micro discrètement</b></a></div><div class="swp_clearfix"></div></div></li><li id="text-142" class="widget widget_text"><div class="textwidget"><p><a title="Coupe du monde 2018" href="https://www.presse-citron.net/tag/coupe-du-monde-2018/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/Fifa_World_Cup_Russia_2018_logo-1.png" /></a></p><div style="margin-top: -20px;"><div class="feedzy-rss"><ul><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"> <a href="https://www.presse-citron.net/antoine-griezmann-sur-le-banc-de-touche-a-cause-du-dernier-huawei/" target="_blank" title="Antoine Griezmann sur le banc de touche… à cause du dernier Huawei !"   style="width:100px; height:100px;"><br /> <span class="fetched" style="background-image:  url('https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/huawei-griezmann-110x96.png');" title="Antoine Griezmann sur le banc de touche… à cause du dernier Huawei !"></span><span class="default" style="background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/defaut-feedzy.jpg);" title="Antoine Griezmann sur le banc de touche… à cause du dernier Huawei !"></span><br /> </a></div><p> <span class="title"><br /> <a href="https://www.presse-citron.net/antoine-griezmann-sur-le-banc-de-touche-a-cause-du-dernier-huawei/" target="_blank"><br /> Antoine Griezmann sur le banc de touche… à cause du dernier Huawei !<br /> </a><br /> </span></p><div class="rss_content" style=""></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"> <a href="https://www.presse-citron.net/realite-augmentee-visionner-des-matchs-en-3d-sur-la-table-du-salon-cest-pour-demain/" target="_blank" title="Réalité augmentée : visionner des matchs en 3D sur la table du salon, c’est pour demain !"   style="width:100px; height:100px;"><br /> <span class="fetched" style="background-image:  url('https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/football-realite-augmentee-110x96.jpg');" title="Réalité augmentée : visionner des matchs en 3D sur la table du salon, c’est pour demain !"></span><span class="default" style="background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/defaut-feedzy.jpg);" title="Réalité augmentée : visionner des matchs en 3D sur la table du salon, c’est pour demain !"></span><br /> </a></div><p> <span class="title"><br /> <a href="https://www.presse-citron.net/realite-augmentee-visionner-des-matchs-en-3d-sur-la-table-du-salon-cest-pour-demain/" target="_blank"><br /> Réalité augmentée : visionner des matchs en 3D sur la table du salon, c’est pour demain !<br /> </a><br /> </span></p><div class="rss_content" style=""></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"> <a href="https://www.presse-citron.net/et-pourquoi-ne-pas-profiter-de-votre-premiere-coupe-du-monde-en-vr/" target="_blank" title="Et pourquoi ne pas profiter de votre première Coupe du monde en VR ?"   style="width:100px; height:100px;"><br /> <span class="fetched" style="background-image:  url('https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/regarder-coupe-du-monde-2018-en-VR-MyTF1-110x96.jpg');" title="Et pourquoi ne pas profiter de votre première Coupe du monde en VR ?"></span><span class="default" style="background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/defaut-feedzy.jpg);" title="Et pourquoi ne pas profiter de votre première Coupe du monde en VR ?"></span><br /> </a></div><p> <span class="title"><br /> <a href="https://www.presse-citron.net/et-pourquoi-ne-pas-profiter-de-votre-premiere-coupe-du-monde-en-vr/" target="_blank"><br /> Et pourquoi ne pas profiter de votre première Coupe du monde en VR ?<br /> </a><br /> </span></p><div class="rss_content" style=""></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"> <a href="https://www.presse-citron.net/coupe-du-monde-2018-jeu-guessthescore-honor/" target="_blank" title="Coupe du Monde 2018 : un jeu #GuessTheScore chez Honor"   style="width:100px; height:100px;"><br /> <span class="fetched" style="background-image:  url('https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/Honor-GuessScore2-110x96.jpg');" title="Coupe du Monde 2018 : un jeu #GuessTheScore chez Honor"></span><span class="default" style="background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/defaut-feedzy.jpg);" title="Coupe du Monde 2018 : un jeu #GuessTheScore chez Honor"></span><br /> </a></div><p> <span class="title"><br /> <a href="https://www.presse-citron.net/coupe-du-monde-2018-jeu-guessthescore-honor/" target="_blank"><br /> Coupe du Monde 2018 : un jeu #GuessTheScore chez Honor<br /> </a><br /> </span></p><div class="rss_content" style=""></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"> <a href="https://www.presse-citron.net/le-plan-de-metro-des-bars-parisiens-pour-regarder-la-coupe-du-monde-2018/" target="_blank" title="Le plan de métro des bars parisiens pour regarder la Coupe du Monde 2018"   style="width:100px; height:100px;"><br /> <span class="fetched" style="background-image:  url('https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/map-coupe-du-monde-2018-110x96.jpg');" title="Le plan de métro des bars parisiens pour regarder la Coupe du Monde 2018"></span><span class="default" style="background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/defaut-feedzy.jpg);" title="Le plan de métro des bars parisiens pour regarder la Coupe du Monde 2018"></span><br /> </a></div><p> <span class="title"><br /> <a href="https://www.presse-citron.net/le-plan-de-metro-des-bars-parisiens-pour-regarder-la-coupe-du-monde-2018/" target="_blank"><br /> Le plan de métro des bars parisiens pour regarder la Coupe du Monde 2018<br /> </a><br /> </span></p><div class="rss_content" style=""></div></li></ul></div><p><a title="CES 2018" href="https://www.presse-citron.net/tag/coupe-du-monde-2018/">&gt;&gt; L&rsquo;actu de la Coupe du Monde version Tech &lt;&lt;</a></p></div></div></li><li id="em_widget-3" class="widget widget_em_widget"><h3 class="widgettitle">Événements</h3><ul><li> <a href="https://www.presse-citron.net/events/soiree-des-startups-lyonnaises-de-la-real-estech/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/event-lyon-1-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="real estech Lyon" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/event-lyon-1-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/event-lyon-1-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/event-lyon-1-150x150.jpg 150w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/event-lyon-1-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/event-lyon-1-26x26.jpg 26w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/event-lyon-1-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></div><div class="event-list-content"> Soirée des startups Lyonnaises de la Real Estech<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>04 juillet 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>LYON</div> </a></li><li> <a href="https://www.presse-citron.net/events/b2b-rocks/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/B2B-rocks-16-9-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/B2B-rocks-16-9-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/B2B-rocks-16-9-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/B2B-rocks-16-9-150x150.jpg 150w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/B2B-rocks-16-9-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></div><div class="event-list-content"> B2B ROCKS<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>06 septembre 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Paris</div> </a></li><li> <a href="https://www.presse-citron.net/events/eit-digital-conference-2018/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/EIT-DIGITAL-conférence-bruxelles-2018-100x100.png" class="attachment-70x70 size-70x70 wp-post-image" alt="EIT DIGITAL conférence bruxelles 2018" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/EIT-DIGITAL-conférence-bruxelles-2018-100x100.png 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/EIT-DIGITAL-conférence-bruxelles-2018-200x200.png 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/EIT-DIGITAL-conférence-bruxelles-2018-150x150.png 150w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/EIT-DIGITAL-conférence-bruxelles-2018-64x64.png 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/EIT-DIGITAL-conférence-bruxelles-2018-26x26.png 26w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/EIT-DIGITAL-conférence-bruxelles-2018-300x300.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></div><div class="event-list-content"> EIT Digital Conference 2018<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>11 septembre 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Bruxelles</div> </a></li><li> <a href="https://www.presse-citron.net/events/food-use-tech/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/FoodUseTechNewWEB-moins-gros-100x100.png" class="attachment-70x70 size-70x70 wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/FoodUseTechNewWEB-moins-gros-100x100.png 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/FoodUseTechNewWEB-moins-gros-200x200.png 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/FoodUseTechNewWEB-moins-gros-150x150.png 150w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/FoodUseTechNewWEB-moins-gros-300x300.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></div><div class="event-list-content"> Food Use Tech<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>20 septembre 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Dijon</div> </a></li><li> <a href="https://www.presse-citron.net/events/erepday-2018/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/Erepday-2018-5-100x100.png" class="attachment-70x70 size-70x70 wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/Erepday-2018-5-100x100.png 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/Erepday-2018-5-200x200.png 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/Erepday-2018-5-150x150.png 150w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/Erepday-2018-5-300x300.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></div><div class="event-list-content"> Erepday 2018<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>27 septembre 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Mulhouse</div> </a></li><li class="all-events-link"><a href="https://www.presse-citron.net/evenements/" title="tous les évènements">tous les évènements</a></li></ul></li><li id="bunyad-latest-posts-widget-4" class="widget latest-posts"><h3 class="widgettitle">Les derniers tests Presse-citron</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/test-energy-sistem-music-box-9-une-belle-surprise/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/energy-sistem-music-box-9-22-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test Energy Sistem Music Box 9 : une belle surprise" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-06-22T14:41:07+00:00" class="meta-item">22 juin 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/test-energy-sistem-music-box-9-une-belle-surprise/#comments"><i class="fa fa-comments-o"></i> 3</a></span></div> <a href="https://www.presse-citron.net/test-energy-sistem-music-box-9-une-belle-surprise/" title="Test Energy Sistem Music Box 9 : une belle surprise"> Test Energy Sistem Music Box 9 : une belle surprise</a></div></li><li> <a href="https://www.presse-citron.net/test-sony-wh-1000xm2-casque-toujours-aussi-efficace/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/sony-wh-1000xm2-7-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sony WH-1000XM2" title="Test Sony WH-1000XM2 : un casque toujours aussi efficace" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-06-13T18:45:34+00:00" class="meta-item">13 juin 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/test-sony-wh-1000xm2-casque-toujours-aussi-efficace/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/test-sony-wh-1000xm2-casque-toujours-aussi-efficace/" title="Test Sony WH-1000XM2 : un casque toujours aussi efficace"> Test Sony WH-1000XM2 : un casque toujours aussi efficace</a></div></li><li> <a href="https://www.presse-citron.net/test-oneplus-6-simply-beast/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/02/OnePlus-6-PresseCitron-2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="OnePlus 6 PresseCitron" title="Test OnePlus 6 : « simply the be(a)st » ?" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-06-08T19:00:46+00:00" class="meta-item">8 juin 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/test-oneplus-6-simply-beast/#comments"><i class="fa fa-comments-o"></i> 3</a></span></div> <a href="https://www.presse-citron.net/test-oneplus-6-simply-beast/" title="Test OnePlus 6 : « simply the be(a)st » ?"> Test OnePlus 6 : « simply the be(a)st » ?</a></div></li><li> <a href="https://www.presse-citron.net/essai-tesla-model-s-p100d-au-dela-de-la-technologie-une-grand-routiere-sportive/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/7651010224_IMG_3781-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tesla Model S" title="Essai Tesla Model S P100D : au-delà de la technologie, une grande routière sportive" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-06-06T16:39:02+00:00" class="meta-item">6 juin 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/essai-tesla-model-s-p100d-au-dela-de-la-technologie-une-grand-routiere-sportive/#comments"><i class="fa fa-comments-o"></i> 6</a></span></div> <a href="https://www.presse-citron.net/essai-tesla-model-s-p100d-au-dela-de-la-technologie-une-grand-routiere-sportive/" title="Essai Tesla Model S P100D : au-delà de la technologie, une grande routière sportive"> Essai Tesla Model S P100D : au-delà de la technologie, une grande routière sportive</a></div></li><li> <a href="https://www.presse-citron.net/test-honor-10-smartphone-android-photo-ia/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/Test-Honor-10-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test Honor 10 : un nouveau fleuron (presque) irréprochable" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-06-05T19:00:25+00:00" class="meta-item">5 juin 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/test-honor-10-smartphone-android-photo-ia/#comments"><i class="fa fa-comments-o"></i> 5</a></span></div> <a href="https://www.presse-citron.net/test-honor-10-smartphone-android-photo-ia/" title="Test Honor 10 : un nouveau fleuron (presque) irréprochable"> Test Honor 10 : un nouveau fleuron (presque) irréprochable</a></div></li></ul></li><li id="text-132" class="widget widget_text"><h3 class="widgettitle">Suivez-nous</h3><div class="textwidget"><p><a href="https://www.facebook.com/pressecitron.blog"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-fb.png" width="50" height="50" /></a>   <a href="https://twitter.com/pressecitron"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-tw.png" width="50" height="50" /></a>   <a href="https://www.linkedin.com/company/presse-citron"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-li.png" width="50" height="50" /></a>   <a href="https://www.instagram.com/presse_citron/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-insta.png" width="50" height="50" /></a>   <a href="https://www.youtube.com/user/edupin/videos?view_as=subscriber"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-yt.png" width="50" height="50" /></a></p></div></li><li id="text-141" class="widget widget_text"><div class="textwidget"></div></li></ul></aside></div></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_text" id="text-130"><h3 class="widgettitle">À propos</h3><div class="textwidget"><p><strong>Connectez-vous à l&rsquo;innovation !</strong></p><p>Fondé en juillet 2005 par <a title="Eric Dupin" href="http://ericdupin.com/"><strong>Eric Dupin</strong></a>, Presse-citron est le site de référence sur l’actualité du digital, les tendances du net, les réseaux sociaux, l’économie numérique, la high-tech et l’internet mobile.</p><hr /><p style="font-size: 16px; font-weight: bold; color:#ABC844;">Annoncer sur Presse-citron</p><p><a href="https://www.presse-citron.net/annoncer-presse-citron/"> Demandez notre Kit Media 2017-2018</a></p></div></li><li class="widget col-4 latest-posts" id="bunyad-latest-posts-widget-5"><h3 class="widgettitle">Actu de nos partenaires Premium</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/epitech-international-pedagogie-innovante/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/Epitech-international-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Epitech international" title="Epitech s’internationalise : retour sur le succès de sa pédagogie innovante" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-07-02T09:08:24+00:00" class="meta-item">2 juillet 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/epitech-international-pedagogie-innovante/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/epitech-international-pedagogie-innovante/" title="Epitech s’internationalise : retour sur le succès de sa pédagogie innovante"> Epitech s’internationalise : retour sur le succès de sa pédagogie innovante</a></div></li><li> <a href="https://www.presse-citron.net/decouvrez-lexperience-unique-vecue-par-les-lecteurs-de-presse-citron/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/experience-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Expérience Presse-citron" title="Découvrez l&rsquo;expérience unique vécue par les lecteurs de Presse-Citron" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-06-26T09:27:31+00:00" class="meta-item">26 juin 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/decouvrez-lexperience-unique-vecue-par-les-lecteurs-de-presse-citron/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/decouvrez-lexperience-unique-vecue-par-les-lecteurs-de-presse-citron/" title="Découvrez l&rsquo;expérience unique vécue par les lecteurs de Presse-Citron"> Découvrez l&rsquo;expérience unique vécue par les lecteurs de Presse-Citron</a></div></li><li> <a href="https://www.presse-citron.net/vous-reprendrez-bien-un-peu-de-data-storytelling/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/data-storytelling-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Data storytelling" title="Vous reprendrez bien un peu de data storytelling ?" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-06-22T09:30:35+00:00" class="meta-item">22 juin 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/vous-reprendrez-bien-un-peu-de-data-storytelling/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/vous-reprendrez-bien-un-peu-de-data-storytelling/" title="Vous reprendrez bien un peu de data storytelling ?"> Vous reprendrez bien un peu de data storytelling ?</a></div></li></ul></li><li class="widget col-4 widget_em_calendar" id="em_calendar-3"><h3 class="widgettitle">Calendrier des événements</h3><div id="em-calendar-119" class="em-calendar-wrapper"><table class="em-calendar"><thead><tr><td><a class="em-calnav em-calnav-prev" href="/bouygues-lance-le-premier-escape-game-en-4g/?ajaxCalendar=1&#038;mo=6&#038;yr=2018" rel="nofollow"><i class="fa fa-arrow-left" aria-hidden="true"></i></a></td><td class="month_name" colspan="5">Juil 2018</td><td><a class="em-calnav em-calnav-next" href="/bouygues-lance-le-premier-escape-game-en-4g/?ajaxCalendar=1&#038;mo=8&#038;yr=2018" rel="nofollow"><i class="fa fa-arrow-right" aria-hidden="true"></i></a></td></tr></thead><tbody><tr class="days-names"><td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td></tr><tr><td class="eventless-pre"> 25</td><td class="eventless-pre"> 26</td><td class="eventless-pre"> 27</td><td class="eventful-pre"> <a href="https://www.presse-citron.net/evenements/2018-06-28/" title="#NWX SUMMER FESTIVAL 2018, Relancer l&rsquo;entrepreneuriat made in France !">28</a></td><td class="eventful-pre"> <a href="https://www.presse-citron.net/events/startup-weekend-future-work-paris/" title="Startup Weekend Future of Work Paris !">29</a></td><td class="eventful-pre"> <a href="https://www.presse-citron.net/events/call-startup-funding-movement/" title="Call for startup &#8211; Funding the movement">30</a></td><td class="eventless"> 1</td></tr><tr><td class="eventless"> 2</td><td class="eventless"> 3</td><td class="eventful-today"> <a href="https://www.presse-citron.net/events/soiree-des-startups-lyonnaises-de-la-real-estech/" title="Soirée des startups Lyonnaises de la Real Estech">4</a></td><td class="eventless"> 5</td><td class="eventless"> 6</td><td class="eventless"> 7</td><td class="eventless"> 8</td></tr><tr><td class="eventless"> 9</td><td class="eventless"> 10</td><td class="eventless"> 11</td><td class="eventless"> 12</td><td class="eventless"> 13</td><td class="eventless"> 14</td><td class="eventless"> 15</td></tr><tr><td class="eventless"> 16</td><td class="eventless"> 17</td><td class="eventless"> 18</td><td class="eventless"> 19</td><td class="eventless"> 20</td><td class="eventless"> 21</td><td class="eventless"> 22</td></tr><tr><td class="eventless"> 23</td><td class="eventless"> 24</td><td class="eventless"> 25</td><td class="eventless"> 26</td><td class="eventless"> 27</td><td class="eventless"> 28</td><td class="eventless"> 29</td></tr><tr><td class="eventless"> 30</td><td class="eventless"> 31</td><td class="eventless-post"> 1</td><td class="eventless-post"> 2</td><td class="eventless-post"> 3</td><td class="eventless-post"> 4</td><td class="eventless-post"> 5</td></tr><tr><td colspan="7" class="center-btn" style="background-color: transparent; border: none; padding: 10px;"> <a href="https://www.presse-citron.net/evenements"> Voir tous les événements </a></td></tr></tbody></table></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div id="text-13"><div class="textwidget">Presse-citron 2005 - 2018 | <a href="https://www.presse-citron.net/a-propos">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron">Contact</a> | <span class="footer-hostedby">Site hébergé par <a href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy">Informations sur les cookies</a></span></div></div></div></div></div></footer></div>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Bouygues lance le premier escape game en 4G","url":"https:\/\/www.presse-citron.net\/bouygues-lance-le-premier-escape-game-en-4g\/","image":{"@type":"ImageObject","url":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/uploads\/2018\/07\/bouygues-reseau-4G-702x336.png","width":702,"height":336},"datePublished":"2018-07-04T09:19:05+00:00","dateModified":"2018-07-04T09:19:05+00:00","author":{"@type":"Person","name":"Cl\u00e9ment"},"publisher":{"@type":"Organization","name":"Presse-Citron","logo":{"@type":"ImageObject","url":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/uploads\/2017\/09\/logo-septembre-2017.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.presse-citron.net\/bouygues-lance-le-premier-escape-game-en-4g\/"}}</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/comment-reply.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/social-warfare/js/script-3.0.9.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI-2.70.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie-2.1.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wordpress_prod\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce-3.3.5.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/custom-1.2.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/woocommerce/assets/js/select2/select2.full-4.0.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Bunyad = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/themes/smart-mag/js/bunyad-theme-3.1.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/themes/smart-mag/js/jquery.flexslider-min-3.1.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min-3.1.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"primary-sidebar","margin_top":10,"margin_bottom":460,"stop_id":"","screen_max_width":1024,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["bunyad-latest-posts-widget-4","text-132","text-141"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min-5.1.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-embed.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","alm_nonce":"b4b0ff1bdd","pluginurl":"http:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min-3.5.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/ajax-load-more-previous-post/js/alm-previous-post.min-1.2.3.js' defer></script> <script async="async" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/akismet/_inc/form-4.0.8.js'></script> <script type="text/javascript">var swp_nonce = "0d43877dcc";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.presse-citron.net/bouygues-lance-le-premier-escape-game-en-4g/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpClickTracking = false;</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1530697850 -->