<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8" ><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#79c36b"><meta name="msapplication-TileColor" content="#2b5797"><meta name="theme-color" content="#ffffff"><link rel="pingback" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php" /><title>Facebook teste un assistant pour son casque Oculus Quest</title><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/773470a96f15942c12c223c1a04f65d5.css" data-minify="1" /><meta name="description" content="Facebook teste en beta une fonctionnalité qui permet de commander le casque Oculus Quest avec des commandes vocales."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Facebook teste un assistant pour son casque Oculus Quest" /><meta property="og:description" content="Facebook teste en beta une fonctionnalité qui permet de commander le casque Oculus Quest avec des commandes vocales." /><meta property="og:url" content="https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/" /><meta property="og:site_name" content="Presse-citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:author" content="Setra" /><meta property="article:tag" content="réalité virtuelle" /><meta property="article:section" content="Objets connectés" /><meta property="article:published_time" content="2020-07-04T19:00:50+00:00" /><meta property="article:modified_time" content="2020-07-04T12:56:23+00:00" /><meta property="og:updated_time" content="2020-07-04T12:56:23+00:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest.jpg" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="932" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Facebook teste en beta une fonctionnalité qui permet de commander le casque Oculus Quest avec des commandes vocales." /><meta name="twitter:title" content="Facebook teste un assistant pour son casque Oculus Quest" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest.jpg" /><meta name="twitter:creator" content="@Leweb2mag" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.presse-citron.net/#organization","name":"Presse-Citron","url":"https://www.presse-citron.net/","sameAs":["https://www.facebook.com/pressecitron.blog","https://www.instagram.com/presse_citron/","https://www.youtube.com/user/StuffiFR","https://twitter.com/pressecitron"],"logo":{"@type":"ImageObject","@id":"https://www.presse-citron.net/#logo","url":"https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/presse-citron-logo.png","width":441,"height":60,"caption":"Presse-Citron"},"image":{"@id":"https://www.presse-citron.net/#logo"}},{"@type":"WebSite","@id":"https://www.presse-citron.net/#website","url":"https://www.presse-citron.net/","name":"Presse-citron","description":"Connectez-vous \u00e0 l&#039;innovation","publisher":{"@id":"https://www.presse-citron.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.presse-citron.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/#primaryimage","url":"https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest.jpg","width":1400,"height":932,"caption":"Oculus Quest"},{"@type":"WebPage","@id":"https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/#webpage","url":"https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/","inLanguage":"fr-FR","name":"Facebook teste un assistant pour son casque Oculus Quest","isPartOf":{"@id":"https://www.presse-citron.net/#website"},"primaryImageOfPage":{"@id":"https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/#primaryimage"},"datePublished":"2020-07-04T19:00:50+00:00","dateModified":"2020-07-04T12:56:23+00:00","description":"Facebook teste en beta une fonctionnalit\u00e9 qui permet de commander le casque Oculus Quest avec des commandes vocales.","breadcrumb":{"@id":"https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.presse-citron.net/","url":"https://www.presse-citron.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/","url":"https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/","name":"Facebook teste un assistant pour son casque Oculus Quest"}}]},{"@type":"Article","@id":"https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/#article","isPartOf":{"@id":"https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/#webpage"},"author":{"@id":"https://www.presse-citron.net/#/schema/person/e2e45b88f5efe1fbbda1ae975623f8cb"},"headline":"Facebook teste un assistant pour son casque Oculus Quest","datePublished":"2020-07-04T19:00:50+00:00","dateModified":"2020-07-04T12:56:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/#webpage"},"publisher":{"@id":"https://www.presse-citron.net/#organization"},"image":{"@id":"https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/#primaryimage"},"keywords":"r\u00e9alit\u00e9 virtuelle","articleSection":"Objets connect\u00e9s"},{"@type":["Person"],"@id":"https://www.presse-citron.net/#/schema/person/e2e45b88f5efe1fbbda1ae975623f8cb","name":"Setra","image":{"@type":"ImageObject","@id":"https://www.presse-citron.net/#authorlogo","url":"https://secure.gravatar.com/avatar/90937c618d4e4b44e92aa4433619649f?s=96&d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&r=g","caption":"Setra"},"description":"Etudiant en informatique, Setra est blogueur et r\u00e9dacteur chez Presse-citron. Il vous invite \u00e0 suivre sa veille et ses publications sur <a href=\"https://twitter.com/Leweb2mag\">Twitter</a> ou sur <a href=\"https://www.facebook.com/lawebveille\">La Web-Veille (page Facebook)</a>.","sameAs":["https://web.facebook.com/rktsetra/","https://twitter.com/@Leweb2mag"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Facebook teste un assistant pour son casque Oculus Quest Flux des commentaires" href="https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:100,200,300,400,500,600,700,800,900|Poppins:100,200,300,400,500,600,700,800,900|Poppins:100,200,300,400,500,600,700,800,900|Work%20Sans:100,200,300,400,500,600,700,800,900|Work%20Sans:100,200,300,400,500,600,700,800,900|Poppins:100,200,300,400,500,600,700,800,900&#038;display=swap' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-includes/js/jquery/jquery-migrate-c22243d78c49233585a4815affd1979a.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/lightcase/js/lightcase.min-1.0.12.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/lightcase/js/jquery.events.touch-9c8f21423597caa990549eb3aa9c31f8.js' defer></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress" /><link rel='shortlink' href='https://www.presse-citron.net/?p=367385' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Ffacebook-teste-un-assistant-pour-son-casque-oculus-quest%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Ffacebook-teste-un-assistant-pour-son-casque-oculus-quest%2F&#038;format=xml" /><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><link rel="amphtml" href="https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/amp/"><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-180x180.png" /><meta name="msapplication-TileImage" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>var $ = jQuery;</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-683383-1', 'auto');
    ga('send', 'pageview');</script>   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KXRHDP3');</script>   <script type="text/javascript" async=true>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</script>  <script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/21883197849/presse-citron.net/tech-gadgets"}' src='//scripts.static-od.com/setup/?site=presse-citron'></script> <style type="text/css">.optidigital{text-align:center!important;margin-bottom:2rem;clear:both}.Billboard_1{text-align:center;margin-top:70px}</style></head><body class="post-template-default single single-post postid-367385 single-format-standard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KXRHDP3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>// pause AdSense to wait for consent
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
        // check QuantCast consent result
        window.__cmp('getVendorConsents', null, function(consents, isSuccess) {
            if(!isSuccess) return;
            if(!consents.gdprApplies || consents.purposeConsents[1] && consents.purposeConsents[3]) {
                console.log("Consent: OK PersonalizedAds");
            } else if (consents.purposeConsents[1]) {
                console.log("Consent: OK NonPersonalizedAds");
                (adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
            } else {
                console.log("Consent: KO Cookies not allowed");
                return;
            }
            // reactivate AdSense now
            (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
        });</script> <div id="optidigital-adslot-OutOfPage" style="display:none;" class="OutOfPage"></div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.presse-citron.net/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Presse-citron" data-rjs="2" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" alt="Presse-citron" data-rjs="2" /></noscript></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-2019-container"><ul id="menu-menu-2019" class="menu"><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-250015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li id="menu-item-329615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329615"><a title="Meilleur forfait mobile" href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/">Forfait mobile</a></li><li id="menu-item-354579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354579"><a title="Guides d&rsquo;achat smartphones : les comparatifs " href="https://www.presse-citron.net/guides-achat-smartphones/">Guides d&rsquo;achat</a></li><li id="menu-item-265528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265528"><a href="https://www.presse-citron.net/apple/">Apple</a><ul class="sub-menu"><li id="menu-item-305171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305171"><a title="iPhone 11 Pro : avis, prix et caractéristiques techniques" href="https://www.presse-citron.net/apple/iphone-11-pro-avis-prix-caracteristiques-techniques/">iPhone 11 Pro</a></li><li id="menu-item-305152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305152"><a title="iPhone 11 : avis, prix et caractéristiques techniques du téléphone" href="https://www.presse-citron.net/apple/iphone-11-avis-prix-caracteristiques-techniques/">iPhone 11</a></li><li id="menu-item-348108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348108"><a href="https://www.presse-citron.net/apple/iphone-se-2020-avis-prix-caracteristiques-techniques/">iPhone SE 2020</a></li><li id="menu-item-248715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li id="menu-item-267683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267683"><a href="https://www.presse-citron.net/apple/iphone-xr/">iPhone XR</a></li><li id="menu-item-305488" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-305488"><a href="https://www.presse-citron.net/iphone-11-iphone-11-pro-differences-comparatif/">iPhone 11 Pro vs 11</a></li><li id="menu-item-311992" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-311992"><a href="https://www.presse-citron.net/iphone-11-pro-vs-iphone-xs-differences-comparatif/">iPhone 11 Pro vs XS</a></li><li id="menu-item-248717" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs XR</a></li></ul></li><li id="menu-item-265530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265530"><a href="https://www.presse-citron.net/google/">Google</a><ul class="sub-menu"><li id="menu-item-311991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311991"><a href="https://www.presse-citron.net/google/google-pixel-4-et-pixel-4-xl-avis-prix-fiche-technique-complete/">Google Pixel 4</a></li><li id="menu-item-284518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284518"><a href="https://www.presse-citron.net/google/pixel-3a-avis-prix-caracteristiques-techniques/">Google Pixel 3a</a></li></ul></li><li id="menu-item-265531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265531"><a href="https://www.presse-citron.net/huawei/">Huawei</a><ul class="sub-menu"><li id="menu-item-344120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344120"><a href="https://www.presse-citron.net/huawei/p40-p40-pro-avis-fiche-technique/">Huawei P40 Pro</a></li><li id="menu-item-275485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275485"><a href="https://www.presse-citron.net/huawei/p30-pro-avis-prix-caracteristiques-techniques/">Huawei P30</a></li></ul></li><li id="menu-item-265532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265532"><a href="https://www.presse-citron.net/oneplus/">OnePlus</a><ul class="sub-menu"><li id="menu-item-348279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348279"><a href="https://www.presse-citron.net/oneplus/oneplus-8-oneplus-8-pro-avis-prix-caracteristiques/">OnePlus 8 &#038; 8 Pro</a></li><li id="menu-item-311266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311266"><a href="https://www.presse-citron.net/oneplus/oneplus-7t-avis-prix-caracteristiques-techniques/">OnePlus 7T</a></li><li id="menu-item-286018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286018"><a href="https://www.presse-citron.net/oneplus/oneplus-7-pro-avis-prix-caracteristiques-techniques/">OnePlus 7 Pro</a></li></ul></li><li id="menu-item-356034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-356034"><a href="https://www.presse-citron.net/oppo/">Oppo</a><ul class="sub-menu"><li id="menu-item-356033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356033"><a title="Oppo Find X2 Pro : avis, prix et fiche technique complète" href="https://www.presse-citron.net/oppo/oppo-find-x2-pro-avis-prix-fiche-technique/">Oppo Find X2 Pro</a></li></ul></li><li id="menu-item-267614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-267614"><a href="https://www.presse-citron.net/samsung/">Samsung</a><ul class="sub-menu"><li id="menu-item-333934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333934"><a title="Samsung Galaxy S20 &#038; S20+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-s20-s20-plus-avis-prix-caracteristiques-techniques/">Galaxy S20 / S20+</a></li><li id="menu-item-333935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333935"><a title="Samsung Galaxy S20 Ultra : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-s20-ultra-avis-prix-et-fiche-technique-complete/">Galaxy S20 Ultra</a></li><li id="menu-item-302643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302643"><a title="Samsung Galaxy Note 10 &#038; Note 10+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-note-10-note-10-avis-prix-et-fiche-technique-complete/">Galaxy Note 10</a></li><li id="menu-item-269301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269301"><a href="https://www.presse-citron.net/samsung/galaxy-s10e-avis-prix-caracteristique/">Galaxy S10e</a></li></ul></li><li id="menu-item-265533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265533"><a href="https://www.presse-citron.net/xiaomi/">Xiaomi</a><ul class="sub-menu"><li id="menu-item-269053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.presse-citron.net/xiaomi/mi-9/">Xiaomi Mi 9</a></li><li id="menu-item-348278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348278"><a href="https://www.presse-citron.net/xiaomi/xiaomi-mi-10-mi-10-pro-avis-prix-caracteristiques-techniques-smartphones/">Xiaomi Mi 10 et Mi 10 Pro</a></li><li id="menu-item-272821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272821"><a href="https://www.presse-citron.net/xiaomi/redmi-note-7-avis-prix-caracteristiques-techniques/">Redmi Note 7</a></li><li id="menu-item-336145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336145"><a href="https://www.presse-citron.net/xiaomi/redmi-note-8-pro-avis-prix-fiche-technique/">Redmi Note 8 Pro</a></li></ul></li></ul></li><li id="menu-item-325276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325276"><a href="https://www.presse-citron.net/category/fintech/">Finance</a><ul class="sub-menu"><li id="menu-item-325277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325277"><a href="https://www.presse-citron.net/banque-en-ligne/">Banque en ligne</a><ul class="sub-menu"><li id="menu-item-325278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325278"><a href="https://www.presse-citron.net/banque-en-ligne/bforbank/">BforBank</a></li><li id="menu-item-325279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325279"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank!</a></li><li id="menu-item-325280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325280"><a href="https://www.presse-citron.net/banque-en-ligne/ing/">ING</a></li><li id="menu-item-325281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325281"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/">Monabanq</a></li><li id="menu-item-350973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350973"><a href="https://www.presse-citron.net/banque-en-ligne/orangebank/">Orange Bank</a></li><li id="menu-item-325282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325282"><a href="https://www.presse-citron.net/banque-en-ligne/n26/">N26</a></li><li id="menu-item-334840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334840"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/">Revolut</a></li><li id="menu-item-362028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362028"><a href="https://www.presse-citron.net/banque-en-ligne/carte-bancaire/">Carte bancaire</a></li></ul></li><li id="menu-item-240618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li></ul></li><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li id="menu-item-360595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-360595"><a href="https://www.presse-citron.net/jeux-video/">Jeux vidéo</a><ul class="sub-menu"><li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Actualités Gaming</a></li></ul></li><li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a><ul class="sub-menu"><li id="menu-item-271570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271570"><a href="https://www.presse-citron.net/streaming/">Streaming</a></li><li id="menu-item-346364" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-346364"><a title="Avis Disney+ : test de la plateforme de streaming" href="https://www.presse-citron.net/avis-disney-test-de-la-plateforme-de-streaming/">Disney+</a></li></ul></li><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li></ul></div><div class="menu-menu-mobile-bottom-container"><ul id="menu-menu-mobile-bottom" class="menu"><li id="menu-item-275836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-275836"><a href="#"><i class="fa fa-rocket"></i></a><ul class="sub-menu"><li id="menu-item-275828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275828"><a title="Meilleur antivirus" href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Antivirus</a></li><li id="menu-item-275826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275826"><a title="Meilleure banque d&rsquo;images" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Banque d&rsquo;images</a></li><li id="menu-item-363642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363642"><a href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/forfait-pas-cher/">Forfait pas cher</a></li><li id="menu-item-363643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363643"><a href="https://www.presse-citron.net/comparatif-meilleure-box-internet/">Box internet</a></li><li id="menu-item-340879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340879"><a href="https://www.presse-citron.net/vpn/">VPN</a></li><li id="menu-item-279310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279310"><a href="#">Outils</a><ul class="sub-menu"><li id="menu-item-302814" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-302814"><a href="https://www.presse-citron.net/monday-com-outil-saas-startup-avis-test/">Monday</a></li><li id="menu-item-279311" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279311"><a title="SEMrush : avis, test et tutoriel du logiciel SEO et SEA" href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/">SEMrush</a></li><li id="menu-item-279312" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279312"><a title="Wix : avis, test et tutoriel sur cet outil de création de site web" href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/">Wix</a></li></ul></li><li id="menu-item-275829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275829"><a title="Meilleur TPE mobile" href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">TPE mobile</a></li><li id="menu-item-363742" class="menu-item menu-item-type-post_type menu-item-object-applications menu-item-363742"><a href="https://www.presse-citron.net/applications/reseaux-sociaux/">Applications Réseaux sociaux</a></li></ul></li></ul></div><div class="menu-menu-desktop-fly-container"><ul id="menu-menu-desktop-fly" class="menu"><li id="menu-item-275834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275834"><a title="Meilleur antivirus" href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Antivirus</a></li><li id="menu-item-275832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275832"><a title="Meilleure banque d&rsquo;images" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Banque d&rsquo;images</a></li><li id="menu-item-363641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-363641"><a>Télécom</a><ul class="sub-menu"><li id="menu-item-363640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363640"><a href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/forfait-pas-cher/">Forfait pas cher</a></li><li id="menu-item-361648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361648"><a href="https://www.presse-citron.net/comparatif-meilleure-box-internet/">Box internet</a></li></ul></li><li id="menu-item-340881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-340881"><a href="https://www.presse-citron.net/vpn/">VPN</a><ul class="sub-menu"><li id="menu-item-341637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341637"><a href="https://www.presse-citron.net/vpn/expressvpn/">ExpressVPN</a></li><li id="menu-item-341726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341726"><a href="https://www.presse-citron.net/vpn/cyberghost/">CyberGhost</a></li><li id="menu-item-341636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341636"><a href="https://www.presse-citron.net/vpn/nordvpn/">NordVPN</a></li><li id="menu-item-341949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341949"><a href="https://www.presse-citron.net/vpn/surfshark/">Surfshark</a></li><li id="menu-item-358524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358524"><a href="https://www.presse-citron.net/vpn/vpn-gratuit/">VPN gratuit</a></li></ul></li><li id="menu-item-279309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279309"><a>Outils</a><ul class="sub-menu"><li id="menu-item-302812" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-302812"><a href="https://www.presse-citron.net/monday-com-outil-saas-startup-avis-test/">Monday</a></li><li id="menu-item-279307" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279307"><a title="SEMrush : avis, test et tutoriel du logiciel SEO et SEA" href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/">SEMrush</a></li><li id="menu-item-279308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279308"><a title="Wix : avis, test et tutoriel sur cet outil de création de site web" href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/">Wix</a></li></ul></li><li id="menu-item-275835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275835"><a title="Meilleur TPE mobile" href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">TPE mobile</a></li><li id="menu-item-363744" class="menu-item menu-item-type-post_type menu-item-object-applications menu-item-363744"><a href="https://www.presse-citron.net/applications/reseaux-sociaux/">Applications réseaux sociaux</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Suivez-nous</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fab fa-facebook-f"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fab fa-twitter"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fab fa-instagram"></a></li><li><a href="https://www.youtube.com/PressecitronHD/" target="_blank" class="fab fa-youtube"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fab fa-linkedin"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.presse-citron.net/"> <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' /> <input type="hidden" id="searchsubmit" value="Rechercher" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-small" class="left relative"><div id="mvp-main-nav-small-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-small-wrap"><div class="mvp-nav-small-right-out left"><div class="mvp-nav-small-right-in"><div class="mvp-nav-small-cont left"><div class="mvp-nav-small-left-out right"><div id="mvp-nav-small-left" class="left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-small-left-in"><div class="mvp-nav-small-mid left"><div class="mvp-nav-small-logo left relative"> <a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" alt="Presse-citron" data-no-lazy="1" data-rjs="2" /></a><h2 class="mvp-logo-title">Presse-citron</h2></div><div class="mvp-nav-small-mid-right left"><div class="mvp-drop-nav-title left"><h4>Facebook teste un assistant pour son casque Oculus Quest</h4></div><div class="mvp-nav-menu left"><div class="menu-menu-2019-container"><ul id="menu-menu-2020" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329615"><a title="Meilleur forfait mobile" href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/">Forfait mobile</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354579"><a title="Guides d&rsquo;achat smartphones : les comparatifs " href="https://www.presse-citron.net/guides-achat-smartphones/">Guides d&rsquo;achat</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265528"><a href="https://www.presse-citron.net/apple/">Apple</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305171"><a title="iPhone 11 Pro : avis, prix et caractéristiques techniques" href="https://www.presse-citron.net/apple/iphone-11-pro-avis-prix-caracteristiques-techniques/">iPhone 11 Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305152"><a title="iPhone 11 : avis, prix et caractéristiques techniques du téléphone" href="https://www.presse-citron.net/apple/iphone-11-avis-prix-caracteristiques-techniques/">iPhone 11</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348108"><a href="https://www.presse-citron.net/apple/iphone-se-2020-avis-prix-caracteristiques-techniques/">iPhone SE 2020</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267683"><a href="https://www.presse-citron.net/apple/iphone-xr/">iPhone XR</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-305488"><a href="https://www.presse-citron.net/iphone-11-iphone-11-pro-differences-comparatif/">iPhone 11 Pro vs 11</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-311992"><a href="https://www.presse-citron.net/iphone-11-pro-vs-iphone-xs-differences-comparatif/">iPhone 11 Pro vs XS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs XR</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265530"><a href="https://www.presse-citron.net/google/">Google</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311991"><a href="https://www.presse-citron.net/google/google-pixel-4-et-pixel-4-xl-avis-prix-fiche-technique-complete/">Google Pixel 4</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284518"><a href="https://www.presse-citron.net/google/pixel-3a-avis-prix-caracteristiques-techniques/">Google Pixel 3a</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265531"><a href="https://www.presse-citron.net/huawei/">Huawei</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344120"><a href="https://www.presse-citron.net/huawei/p40-p40-pro-avis-fiche-technique/">Huawei P40 Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275485"><a href="https://www.presse-citron.net/huawei/p30-pro-avis-prix-caracteristiques-techniques/">Huawei P30</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265532"><a href="https://www.presse-citron.net/oneplus/">OnePlus</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348279"><a href="https://www.presse-citron.net/oneplus/oneplus-8-oneplus-8-pro-avis-prix-caracteristiques/">OnePlus 8 &#038; 8 Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311266"><a href="https://www.presse-citron.net/oneplus/oneplus-7t-avis-prix-caracteristiques-techniques/">OnePlus 7T</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286018"><a href="https://www.presse-citron.net/oneplus/oneplus-7-pro-avis-prix-caracteristiques-techniques/">OnePlus 7 Pro</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-356034"><a href="https://www.presse-citron.net/oppo/">Oppo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356033"><a title="Oppo Find X2 Pro : avis, prix et fiche technique complète" href="https://www.presse-citron.net/oppo/oppo-find-x2-pro-avis-prix-fiche-technique/">Oppo Find X2 Pro</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-267614"><a href="https://www.presse-citron.net/samsung/">Samsung</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333934"><a title="Samsung Galaxy S20 &#038; S20+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-s20-s20-plus-avis-prix-caracteristiques-techniques/">Galaxy S20 / S20+</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333935"><a title="Samsung Galaxy S20 Ultra : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-s20-ultra-avis-prix-et-fiche-technique-complete/">Galaxy S20 Ultra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302643"><a title="Samsung Galaxy Note 10 &#038; Note 10+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-note-10-note-10-avis-prix-et-fiche-technique-complete/">Galaxy Note 10</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269301"><a href="https://www.presse-citron.net/samsung/galaxy-s10e-avis-prix-caracteristique/">Galaxy S10e</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265533"><a href="https://www.presse-citron.net/xiaomi/">Xiaomi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.presse-citron.net/xiaomi/mi-9/">Xiaomi Mi 9</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348278"><a href="https://www.presse-citron.net/xiaomi/xiaomi-mi-10-mi-10-pro-avis-prix-caracteristiques-techniques-smartphones/">Xiaomi Mi 10 et Mi 10 Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272821"><a href="https://www.presse-citron.net/xiaomi/redmi-note-7-avis-prix-caracteristiques-techniques/">Redmi Note 7</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336145"><a href="https://www.presse-citron.net/xiaomi/redmi-note-8-pro-avis-prix-fiche-technique/">Redmi Note 8 Pro</a></li></ul></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325276"><a href="https://www.presse-citron.net/category/fintech/">Finance</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325277"><a href="https://www.presse-citron.net/banque-en-ligne/">Banque en ligne</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325278"><a href="https://www.presse-citron.net/banque-en-ligne/bforbank/">BforBank</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325279"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank!</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325280"><a href="https://www.presse-citron.net/banque-en-ligne/ing/">ING</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325281"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/">Monabanq</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350973"><a href="https://www.presse-citron.net/banque-en-ligne/orangebank/">Orange Bank</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325282"><a href="https://www.presse-citron.net/banque-en-ligne/n26/">N26</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334840"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/">Revolut</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362028"><a href="https://www.presse-citron.net/banque-en-ligne/carte-bancaire/">Carte bancaire</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-360595"><a href="https://www.presse-citron.net/jeux-video/">Jeux vidéo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Actualités Gaming</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271570"><a href="https://www.presse-citron.net/streaming/">Streaming</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-346364"><a title="Avis Disney+ : test de la plateforme de streaming" href="https://www.presse-citron.net/avis-disney-test-de-la-plateforme-de-streaming/">Disney+</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li></ul></div></div></div></div></div></div></div></div><div id="mvp-nav-small-right" class="right relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id='optidigital-adslot-Billboard_1' style='display:none;' class="Billboard_1"></div><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap"><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype" data-alm-id="" data-canonical-url="https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/" data-slug="facebook-teste-un-assistant-pour-son-casque-oculus-quest" data-post-id="367385" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-cache="true" data-cache-id="0000367385" data-cache-path="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/alm-cache/" data-single-post="true" data-single-post-id="367385" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Presse-citron" data-single-post-site-tagline="Connectez-vous à l&#039;innovation" data-single-post-scroll="false" data-single-post-scrolltop="0" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Previous Post" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-single-post post-367385" data-url="https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/" data-title="Facebook teste un assistant pour son casque Oculus Quest" data-id="367385" data-page="0"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.presse-citron.net/category/tech-gadgets/objets-connectes/"><span class="mvp-post-cat left">Objets connectés</span></a></h3><h1 class="mvp-post-title left entry-title">Facebook teste un assistant pour son casque Oculus Quest</h1> <span class="mvp-post-excerpt left"><p>Facebook teste en beta une fonctionnalité qui permet de commander le casque Oculus Quest avec des commandes vocales.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/90937c618d4e4b44e92aa4433619649f?s=92&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/90937c618d4e4b44e92aa4433619649f?s=46&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/90937c618d4e4b44e92aa4433619649f?s=46&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/90937c618d4e4b44e92aa4433619649f?s=92&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Il y a</p>&nbsp;<span class="mvp-post-date">31 minutes,</span>&nbsp;<p> le</p>&nbsp;<span class="mvp-post-date updated"><time class="post-date updated" datetime="2020-07-04">4 juillet 2020</time></span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author"><a href="https://www.presse-citron.net/author/setra/" title="Articles par Setra" rel="author">Setra</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2"> <img width="1400" height="932" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201400%20932'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Oculus Quest" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest-50x33.jpg 50w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest.jpg" /><noscript><img width="1400" height="932" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest.jpg" class="attachment- size- wp-post-image" alt="Oculus Quest" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></noscript></div> <span class="mvp-feat-caption">© Oculus</span><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/&amp;t=Facebook+teste+un+assistant+pour+son+casque+Oculus+Quest', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook" data-social="facebook" class="gtm-post-soc-link"><li class="mvp-post-soc-fb"> <i class="fab fa-facebook-f" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Facebook+teste+un+assistant+pour+son+casque+Oculus+Quest+via+%40pressecitron&amp;url=https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post" data-social="twitter" class="gtm-post-soc-link"><li class="mvp-post-soc-twit"> <i class="fab fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest-1000x600.jpg&amp;description=Facebook+teste+un+assistant+pour+son+casque+Oculus+Quest', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post" data-social="pinterest" class="gtm-post-soc-link"><li class="mvp-post-soc-pin"> <i class="fab fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Facebook teste un assistant pour son casque Oculus Quest&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/" data-social="email" class="gtm-post-soc-link"><li class="mvp-post-soc-email"> <i class="fa fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fas fa-comment-dots" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/&amp;t=Facebook+teste+un+assistant+pour+son+casque+Oculus+Quest', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Facebook+teste+un+assistant+pour+son+casque+Oculus+Quest+via+%40pressecitron&amp;url=https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest-1000x600.jpg&amp;description=Facebook+teste+un+assistant+pour+son+casque+Oculus+Quest', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fab fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Facebook teste un assistant pour son casque Oculus Quest https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fab fa-whatsapp" aria-hidden="true"></i></li> </span></div></a> <a href="mailto:?subject=Facebook teste un assistant pour son casque Oculus Quest&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/"><li class="mvp-soc-mob-email"> <i class="far fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="far fa-comment-dots" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p>Facebook n’a pas de smartphones, mais l’entreprise vend des casques de réalité virtuelle, ainsi que des écrans connectés, et actuellement, des lunettes de réalité augmentée sont également dans les tuyaux. Cela fait un moment que nous savons que le numéro un des réseaux sociaux développe un assistant numérique, similaire à Siri, Google Assistant ou Alexa, qui permettrait aux utilisateurs d’interagir avec ses produits.</p><div style="display:none" class="Content_1 optidigital"></div><div style="display:none" class="Mobile_Pos1 optidigital"></div><p>En février, par exemple, nous indiquions que Facebook rémunère des utilisateurs pour que ceux-ci contribuent à l’amélioration de cet assistant via des enregistrements vocaux. Et aujourd’hui, il semblerait que le projet ait suffisamment avancé pour que l’entreprise teste son système de reconnaissance vocale.</p><p>En effet, comme le rapport le site Venturebeat, sur la version 18 du logiciel du casque Oculus Quest, Facebook propose un test en beta d’une nouvelle fonctionnalité de commandes vocales pour les utilisateurs anglophones aux États-Unis. Une fois la fonctionnalité activée, il serait possible d’utiliser les commandes vocales en appuyant deux fois sur le « bouton Oculus ». Il serait possible de faire des commandes comme demander au système de prendre une capture d’écran, démarrer une diffusion vers un écran externe, ou encore éteindre le casque. Une commande permettrait également d’avoir la liste des autres commandes disponibles.</p><div class="comp-vgrid"><div class="comp-title"> <span>Oculus Quest 64 Go au meilleur prix</span> <span>Prix de base : 449 €</span></div><div class="comp-cols" data-comp-mode="vertical" data-comp-id="502" data-comp-name="Oculus Quest 64 Go"><div class="comp-row comp-first comp-msrp"> <a class="comp-store" href="https://shop.presse-citron.net/buy/502/1/oculus-quest-64-go" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" width="24" height="24" data-lazy-src="https://shop.presse-citron.net/img/1.png?v1"><noscript><img src="https://shop.presse-citron.net/img/1.png?v1" width="24" height="24"></noscript> Amazon</a> <a class="comp-savings" href="https://shop.presse-citron.net/buy/502/1/oculus-quest-64-go" rel="nofollow" target="_blank"></a> <a class="comp-price" href="https://shop.presse-citron.net/buy/502/1/oculus-quest-64-go" rel="nofollow" target="_blank">449 €</a> <a class="comp-buy" href="https://shop.presse-citron.net/buy/502/1/oculus-quest-64-go" rel="nofollow" target="_blank">Consultez l'offre</a></div><div class="comp-row comp-msrp"> <a class="comp-store" href="https://shop.presse-citron.net/buy/502/5/oculus-quest-64-go" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" width="24" height="24" data-lazy-src="https://shop.presse-citron.net/img/5.png?v1"><noscript><img src="https://shop.presse-citron.net/img/5.png?v1" width="24" height="24"></noscript> Cdiscount</a> <a class="comp-savings" href="https://shop.presse-citron.net/buy/502/5/oculus-quest-64-go" rel="nofollow" target="_blank"></a> <a class="comp-price" href="https://shop.presse-citron.net/buy/502/5/oculus-quest-64-go" rel="nofollow" target="_blank">449 €</a> <a class="comp-buy" href="https://shop.presse-citron.net/buy/502/5/oculus-quest-64-go" rel="nofollow" target="_blank">Consultez l'offre</a></div><div class="comp-row comp-msrp"> <a class="comp-store" href="https://shop.presse-citron.net/buy/502/3/oculus-quest-64-go" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" width="24" height="24" data-lazy-src="https://shop.presse-citron.net/img/3.png?v1"><noscript><img src="https://shop.presse-citron.net/img/3.png?v1" width="24" height="24"></noscript> Boulanger</a> <a class="comp-savings" href="https://shop.presse-citron.net/buy/502/3/oculus-quest-64-go" rel="nofollow" target="_blank"></a> <a class="comp-price" href="https://shop.presse-citron.net/buy/502/3/oculus-quest-64-go" rel="nofollow" target="_blank">449 €</a> <a class="comp-buy" href="https://shop.presse-citron.net/buy/502/3/oculus-quest-64-go" rel="nofollow" target="_blank">Consultez l'offre</a></div><div class="comp-row comp-more"> <a class="comp-store" href="https://shop.presse-citron.net/buy/502/42/oculus-quest-64-go" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" width="24" height="24" data-lazy-src="https://shop.presse-citron.net/img/42.png?v1"><noscript><img src="https://shop.presse-citron.net/img/42.png?v1" width="24" height="24"></noscript> eBay</a> <a class="comp-savings" href="https://shop.presse-citron.net/buy/502/42/oculus-quest-64-go" rel="nofollow" target="_blank"><span class="comp-higher">+19%</span></a> <a class="comp-price" href="https://shop.presse-citron.net/buy/502/42/oculus-quest-64-go" rel="nofollow" target="_blank">533 €</a> <a class="comp-buy" href="https://shop.presse-citron.net/buy/502/42/oculus-quest-64-go" rel="nofollow" target="_blank">Consultez l'offre</a></div></div><div class="comp-expand"> <i class="fa fa-chevron-circle-down"></i> <span>Voir plus d'offres</span></div></div><h2>Bientôt, un concurrent de Siri, Google Assistant et Alexa ?</h2><p>Pour le moment, on ne sait pas quand cette nouvelle fonctionnalité pourrait être disponible en version stable ni quand celle-ci sera disponible en d’autres langues. En tout cas, on remarquera que le casque Oculus Quest de Facebook s’améliore petit à petit. Pour rappel, celui-ci bénéficie déjà d’une fonctionnalité de détection des mouvements de la main, ce qui fait qu’il est possible d’utiliser le casque (du moins, certaines applications) sans la manette Oculus Touch.</p><div style="display:none" class="Content_2 optidigital"></div><div style="display:none" class="Mobile_Pos2 optidigital"></div><p>Par ailleurs, Facebook voit au casque Oculus Quest le produit idéal pour démocratiser la réalité virtuelle. En effet, il s’agit d’un produit relativement abordable, mais qui permet aussi d’avoir une bonne expérience. Aussi, récemment, Facebook a décidé <a href="https://www.presse-citron.net/facebook-dit-adieu-a-loculus-go-mais-annonce-des-nouveautes-pour-loculus-quest/">de mettre fin aux ventes de l’Oculus Go</a>, un produit plus abordable, mais qui était aussi moins performant.</p><p>En même temps, <a href="https://www.presse-citron.net/en-attendant-ses-lunettes-de-realite-augmentee-facebook-muscle-loculus-quest/">Facebook développe ses lunettes de réalité augmentée</a>, et un bon assistant vocal sera certainement au centre des interactions des utilisateurs avec ce futur produit.</p> <script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-152853" method="post" data-id="152853" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><div class="container"><h2>Newsletter <span class="lemon">🍋</span> <span>Inscrivez-vous à la newsletter tout juste sortie du four, rien que pour vous</span></h2><div class="input-wrapper"> <label for="mc4wp_email">Votre email : </label> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="votre@adresse.email" /> <button type="submit" class="btn">Je m'inscris</button></div><div class="mc4wp-response"></div></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1593891137" /><input type="hidden" name="_mc4wp_form_id" value="152853" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></form></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span><a href="https://www.presse-citron.net/tag/realite-virtuelle/" rel="tag">réalité virtuelle</a></span> <span class="pc-source">[<a href="https://venturebeat.com/2020/07/04/oculus-quest-adds-beta-test-for-voice-commands-in-u-s-english/" target="_blank" rel="noopener">Source</a>]</span></div><div class="posts-nav-link"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"></span><div style="display:none" class="Content_5 optidigital"></div><div style="display:none" class="Mobile_Pos5 optidigital"></div></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Sur le même sujet</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.presse-citron.net/facebook-travaille-sur-la-modelisation-3d-de-photos-de-personnes/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="facebook photo 3D" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/facebook-photo-3D-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/facebook-photo-3D-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/facebook-photo-3D-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/facebook-photo-3D-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/facebook-photo-3D-400x240.jpg" class="mvp-reg-img wp-post-image" alt="facebook photo 3D" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/facebook-photo-3D-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/facebook-photo-3D-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/facebook-photo-3D-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><div class="mvp-related-text left relative"><p>Facebook travaille sur la modélisation 3D de photos de personnes</p></div></li> </a> <a href="https://www.presse-citron.net/apple-finalement-pas-de-produit-ar-vr-avant-2022/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Test iPhone SE 2020" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/05/iPhone-SE-Capteur-Photo-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/05/iPhone-SE-Capteur-Photo-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/05/iPhone-SE-Capteur-Photo-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/05/iPhone-SE-Capteur-Photo-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/05/iPhone-SE-Capteur-Photo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Test iPhone SE 2020" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/05/iPhone-SE-Capteur-Photo-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/05/iPhone-SE-Capteur-Photo-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/05/iPhone-SE-Capteur-Photo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><div class="mvp-related-text left relative"><p>Apple&nbsp;: finalement, pas de produit AR/VR avant 2022&nbsp;?</p></div></li> </a> <a href="https://www.presse-citron.net/quand-la-realite-virtuelle-rend-lactivite-physique-plus-agreable/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="réalité virtuelle sport" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/girl-wearing-vr-box-driving-bicycle-during-golden-hour-166055-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/girl-wearing-vr-box-driving-bicycle-during-golden-hour-166055-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/girl-wearing-vr-box-driving-bicycle-during-golden-hour-166055-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/girl-wearing-vr-box-driving-bicycle-during-golden-hour-166055-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/girl-wearing-vr-box-driving-bicycle-during-golden-hour-166055-400x240.jpg" class="mvp-reg-img wp-post-image" alt="réalité virtuelle sport" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/girl-wearing-vr-box-driving-bicycle-during-golden-hour-166055-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/girl-wearing-vr-box-driving-bicycle-during-golden-hour-166055-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/girl-wearing-vr-box-driving-bicycle-during-golden-hour-166055-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><div class="mvp-related-text left relative"><p>Quand la réalité virtuelle rend l’activité physique bien plus agréable</p></div></li> </a></ul></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Cliquez pour commenter</span></div><div id="comments" class="mvp-com-block"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Laisser un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/facebook-teste-un-assistant-pour-son-casque-oculus-quest/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.presse-citron.net/wordpress_prod/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" /><span> Je veux recevoir la newsletter Presse-citron Daily</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='367385' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98cb5065a0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p></form></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-14" class="pc-widget-boxed pc-widget-boxed-red mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les bons plans</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/bon-plan-surfshark-vpn-le-deal-hallucinant-du-samedi-soir/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Bon plan VPN Surfshark" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Bon-plan-VPN-Surfshark-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Bon-plan-VPN-Surfshark-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Bon-plan-VPN-Surfshark-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Bon-plan-VPN-Surfshark-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Bon-plan-VPN-Surfshark-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bon plan VPN Surfshark" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Bon-plan-VPN-Surfshark-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Bon-plan-VPN-Surfshark-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Bon-plan-VPN-Surfshark-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 52 minutes</span></div><h2 class="mvp-stand-title">Bon plan&nbsp;: Surfshark VPN, le deal hallucinant pour samedi soir 🔥</h2><p>Le VPN Surfshark est à la une avec son offre qui tombe à 1,75€ / mois. Ne manquez pas cette...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/bon-plan-amazon-des-economies-en-achetant-les-airpods-pro/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Test Airpods Pro" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/Test-Airpods-Pro-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/Test-Airpods-Pro-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/Test-Airpods-Pro-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/Test-Airpods-Pro-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/Test-Airpods-Pro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Test Airpods Pro" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/Test-Airpods-Pro-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/Test-Airpods-Pro-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/Test-Airpods-Pro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 1 heure</span></div><h2 class="mvp-stand-title">Bon Plan&nbsp;: prix des AirPods Pro et AirPods 2 en chute libre chez Amazon</h2><p>Vendus habituellement 279€, les AirPods Pro coûtent moins de 250 euros sur le site d’Amazon. Une occasion en or pour...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/bon-plan-les-iphone-11-pro-et-max-en-chute-libre-sur-amazon/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="iPhone 11 Pro" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/iphone11pro-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/iphone11pro-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/iphone11pro-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/iphone11pro-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/iphone11pro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="iPhone 11 Pro" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/iphone11pro-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/iphone11pro-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/iphone11pro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 3 heures</span></div><h2 class="mvp-stand-title">Bon plan&nbsp;: l&rsquo;iPhone 11 Pro (et Max) en chute libre sur Amazon 🔥</h2><p>Le nouvel iPhone 11 Pro est déjà en vente flash sur Amazon. Vous pouvez économiser 100€ sur tous les modèles.</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/forfait-mobile-5-go-a-499e-une-pepite-a-saisir-orange-ou-sfr/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Forfait mobile" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/forfaitmobile-499-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/forfaitmobile-499-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/forfaitmobile-499-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/forfaitmobile-499-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/forfaitmobile-499-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Forfait mobile" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/forfaitmobile-499-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/forfaitmobile-499-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/forfaitmobile-499-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 9 heures</span></div><h2 class="mvp-stand-title">Forfait mobile&nbsp;: 5 Go à 4,99€, une pépite via Orange ou SFR 🔥</h2><p>En matière de rapport qualité prix, le forfait mobile de Prixtel est imbattable. Aucun acteur ne fait aussi bien pour...</p></div></div></div></div> </a></div></div></section><section id="mvp_ad_halfpage_widget-9" class="mvp-side-widget mvp_ad_halfpage_widget"><div class="mvp-widget-ad left relative"><div id='optidigital-adslot-HalfpageAd_1' style='display:none;' class="HalfpageAd_1"></div></div></section><section id="mvp_flex_widget-7" class="pc-widget-boxed mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Dernières news</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/facebook-teste-un-assistant-pour-son-casque-oculus-quest/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Oculus Quest" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Oculus Quest" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/oculusquest-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Objets connectés</span><span class="mvp-cd-date left relative">Il y a 31 minutes</span></div><h2 class="mvp-stand-title">Facebook teste un assistant pour son casque Oculus Quest</h2><p>Facebook teste en beta une fonctionnalité qui permet de commander le casque Oculus Quest avec des commandes vocales.</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/hancock-charlize-theron-croit-toujours-a-la-suite/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Hancock" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Hancock-e1593339706618-80x80.jpeg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Hancock-e1593339706618-200x200.jpeg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Hancock-e1593339706618-300x300.jpeg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Hancock-e1593339706618-150x150.jpeg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Hancock-e1593339706618-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Hancock-e1593339706618-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Hancock" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Hancock-e1593339706618-80x80.jpeg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Hancock-e1593339706618-200x200.jpeg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Hancock-e1593339706618-300x300.jpeg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Hancock-e1593339706618-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cinéma</span><span class="mvp-cd-date left relative">Il y a 2 heures</span></div><h2 class="mvp-stand-title">Hancock&nbsp;: Charlize Theron croit toujours à la suite</h2><p>En 2008, Will Smith jouait au super-héros un peu paumé dans Hancock. Et si le film avait enfin le droit...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/decouvrez-talkspirit-alternative-made-in-france-de-slack-et-microsoft-teams/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Talkspirit" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/TalkSpirit-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/TalkSpirit-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/TalkSpirit-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/TalkSpirit-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/TalkSpirit-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Talkspirit" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/TalkSpirit-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/TalkSpirit-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/TalkSpirit-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Internet</span><span class="mvp-cd-date left relative">Il y a 3 heures</span></div><h2 class="mvp-stand-title">Découvrez Talkspirit, alternative Made in France de Slack et Microsoft Teams</h2><p>Créé en 2008 à Montpellier, le logiciel Talkspirit compte aujourd'hui plus de 150 000 utilisateurs réguliers. Sa solution SAAS de...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/pirate-des-caraibes-ou-va-la-franchise/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Pirates des Caraïbes : une nouvelle trilogie au programme chez Disney" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/pirates-des-caraibes-malediction-black-pearl-pourquoi-tournage-film-fut-eprouvant-e1585156588444-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/pirates-des-caraibes-malediction-black-pearl-pourquoi-tournage-film-fut-eprouvant-e1585156588444-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/pirates-des-caraibes-malediction-black-pearl-pourquoi-tournage-film-fut-eprouvant-e1585156588444-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/pirates-des-caraibes-malediction-black-pearl-pourquoi-tournage-film-fut-eprouvant-e1585156588444-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/pirates-des-caraibes-malediction-black-pearl-pourquoi-tournage-film-fut-eprouvant-e1585156588444-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pirates des Caraïbes : une nouvelle trilogie au programme chez Disney" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/pirates-des-caraibes-malediction-black-pearl-pourquoi-tournage-film-fut-eprouvant-e1585156588444-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/pirates-des-caraibes-malediction-black-pearl-pourquoi-tournage-film-fut-eprouvant-e1585156588444-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/pirates-des-caraibes-malediction-black-pearl-pourquoi-tournage-film-fut-eprouvant-e1585156588444-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cinéma</span><span class="mvp-cd-date left relative">Il y a 4 heures</span></div><h2 class="mvp-stand-title">Pirate des Caraïbes&nbsp;: où va la franchise&nbsp;?</h2><p>Un film&nbsp;? Deux films&nbsp;? Une seule histoire&nbsp;? Deux histoires&nbsp;? Si on vous dit qu'on est quelque peu déroutés par la...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/non-la-reconnaissance-faciale-ne-peut-pas-predire-la-criminalite-clament-1000-specialistes-du-sujet/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Reconnaissance-faciale-erreur" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Reconnaissance-faciale-erreur-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Reconnaissance-faciale-erreur-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Reconnaissance-faciale-erreur-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Reconnaissance-faciale-erreur-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Reconnaissance-faciale-erreur-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Reconnaissance-faciale-erreur-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Reconnaissance-faciale-erreur" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Reconnaissance-faciale-erreur-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Reconnaissance-faciale-erreur-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Reconnaissance-faciale-erreur-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Reconnaissance-faciale-erreur-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tech</span><span class="mvp-cd-date left relative">Il y a 6 heures</span></div><h2 class="mvp-stand-title">Non, la reconnaissance faciale ne peut pas prédire la criminalité, clament 1000 spécialistes du sujet</h2><p>Dans une lettre ouverte, des chercheurs pointent les dangers de cette technologie.</p></div></div></div></div> </a></div></div></section><section id="mc4wp_form_widget-4" class="mvp-side-widget widget_mc4wp_form_widget"><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-152853" method="post" data-id="152853" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><div class="container"><h2>Newsletter <span class="lemon">🍋</span> <span>Inscrivez-vous à la newsletter tout juste sortie du four, rien que pour vous</span></h2><div class="input-wrapper"> <label for="mc4wp_email">Votre email : </label> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="votre@adresse.email" /> <button type="submit" class="btn">Je m'inscris</button></div><div class="mc4wp-response"></div></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1593891137" /><input type="hidden" name="_mc4wp_form_id" value="152853" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></form></section><section id="mvp_flex_widget-9" class="pc-widget-row-boxed mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les tests</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/test-xiaomi-redmi-note-9/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="test xiaomi redmi note 9" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/07/test-xiaomi-redmi-note-9-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/07/test-xiaomi-redmi-note-9-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/07/test-xiaomi-redmi-note-9-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/07/test-xiaomi-redmi-note-9-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/07/test-xiaomi-redmi-note-9-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/07/test-xiaomi-redmi-note-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="test xiaomi redmi note 9" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/07/test-xiaomi-redmi-note-9-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/07/test-xiaomi-redmi-note-9-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/07/test-xiaomi-redmi-note-9-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/07/test-xiaomi-redmi-note-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Smartphones</span><span class="mvp-cd-date left relative">Il y a 1 jour</span></div><h2 class="mvp-stand-title">Test Xiaomi Redmi Note 9&nbsp;: ni plus ni moins, bien au contraire</h2><p>Depuis son arrivée en France, Xiaomi traverse le pays pied au plancher. Pas un mois (ou presque) ne passe sans...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/test-xiaomi-redmi-note-9-pro/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="test xiaomi redmi note 9 pro" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/test-xiaomi-redmi-note-9-pro-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/test-xiaomi-redmi-note-9-pro-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/test-xiaomi-redmi-note-9-pro-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/test-xiaomi-redmi-note-9-pro-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/test-xiaomi-redmi-note-9-pro-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/test-xiaomi-redmi-note-9-pro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="test xiaomi redmi note 9 pro" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/test-xiaomi-redmi-note-9-pro-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/test-xiaomi-redmi-note-9-pro-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/test-xiaomi-redmi-note-9-pro-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/test-xiaomi-redmi-note-9-pro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Smartphones</span><span class="mvp-cd-date left relative">Il y a 3 jours</span></div><h2 class="mvp-stand-title">Test du Xiaomi Redmi Note 9 Pro&nbsp;: le nouveau smartphone référence à moins de 300 euros</h2><p>Encore deux&nbsp;! Xiaomi ne s’arrête plus et lance deux nouveaux smartphones&nbsp;: le Redmi Note 9 et le Redmi Note 9...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/essai-porsche-taycan-et-si-lemotion-passait-aussi-par-le-son/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Porsche Taycan Turbo S" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Taycan-cover-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Taycan-cover-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Taycan-cover-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Taycan-cover-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Taycan-cover-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Taycan-cover-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Porsche Taycan Turbo S" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Taycan-cover-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Taycan-cover-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Taycan-cover-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/Taycan-cover-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Auto-Moto</span><span class="mvp-cd-date left relative">Il y a 4 jours</span></div><h2 class="mvp-stand-title">Essai Porsche Taycan&nbsp;: et si l&rsquo;émotion passait aussi par le son&nbsp;?</h2><p>Le premier modèle électrique de Porsche est une vraie réussite, alliant avec brio le sens du détail et la performance.</p></div></div></div></div> </a></div></div></section><section id="mvp_ad_halfpage_widget-3" class="mvp-side-widget mvp_ad_halfpage_widget"><div class="mvp-widget-ad left relative"><div id='optidigital-adslot-HalfpageAd_2' style='display:none;' class="HalfpageAd_2 optidigital"></div></div></section></div></div></div> <script>// show comment box on click on comment button
    jQuery(document).ready(function($) {
        $(".mvp-com-click").on('click', function(){
            $(this).next('div').show();
            $(this).hide();
        });
    });
    // track author and categories data in google analytics
    setTimeout(function () { // wait for ga('send', 'pageview'); to be sent first, then send categories events
        ga('send', 'event', 'Custom Dimension Event', 'Blog Post View', 'Blog Post View', {nonInteraction: true, 'page': '/facebook-teste-un-assistant-pour-son-casque-oculus-quest/', 'title': 'Facebook teste un assistant pour son casque Oculus Quest', 'contentGroup1': '', 'dimension1': 'Objets connectés', 'metric1': 1} );
    }, 3000);</script></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Previous Post</button></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fab fa-facebook-f"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fab fa-twitter"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fab fa-instagram"></a></li><li><a href="https://www.youtube.com/PressecitronHD/" target="_blank" class="fab fa-youtube"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fab fa-linkedin"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Presse-Citron 2005 - 2020 | <a href="https://www.presse-citron.net/a-propos" title="A propos de Presse-citron" style="color: #888">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron" style="color: #888">Contact</a> | <span class="footer-hostedby">Site hébergé par <a style="color: #888" href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy" style="color: #888">Informations sur les cookies</a></span></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/wp-comparator.min-1.1.2.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/ion.rangeSlider.min-2.3.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/multiple-select.min-1.3.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/plans.min-1.1.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/mvpcustom.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/themes/presse-citron-2019/js/scripts-2c7db8fa1ffb7974987ae77db975e9e6.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/themes/presse-citron-2019/js/retina-c407db4d79b50f613fd862c084d1de94.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/themes/presse-citron-2019/js/flexslider-978892803205314e6bd961cde82293e8.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-includes/js/comment-reply-a03cb46f89c8f54e90b61c2dc85597b8.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"cs-1","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-2"]},{"sidebar":"cs-2","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-5"]},{"sidebar":"mvp-home-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-5"]},{"sidebar":"mvp-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-6"]},{"sidebar":"mvp-sidebar-widget-post","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-3"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min-5.1.9.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-includes/js/wp-embed-92d96380c2dc24518c4b61e4afd58c2b.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","alm_nonce":"0be01d08e3","pluginurl":"http:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"200","ga_debug":"false","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found.","alm_debug":""};
var ajax_load_more_vars = {"id":"ajax-load-more"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more-0522ce464850c5573eeee20aa1ca3150.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/ajax-load-more-previous-post/js/alm-single-posts-44a2ba3e0dc7087031801c6aa9f94c13.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/akismet/_inc/form-3c2bb497cc8a3cc34f4a77c24549f90f.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api-2af4b7dddbc9d513c04f3e297a6a6dfe.js' defer></script> <!--[if lte IE 9]>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.4'></script>
<![endif]--> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->