<!DOCTYPE html><!--[if IE 8]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto+Slab" /><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/wp-favorite-posts/wpfp.css,/wordpress_prod/wp-content/plugins/events-manager/includes/css/events_manager.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/events-manager-pro/includes/css/events-manager-pro.css,/wordpress_prod/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/google-news-wordpress/assets/css/public.css,/wordpress_prod/wp-content/plugins/graphcomment-comment-system/theme/css/style.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/pb-add-on-mailchimp-integration/assets/css/style-front-end.css,/wordpress_prod/wp-content/plugins/uk-cookie-consent/assets/css/style.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,/wordpress_prod/wp-content/plugins/woocommerce/assets/css/woocommerce.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css,/wordpress_prod/wp-content/plugins/wp-comparator/css/custom.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/social-warfare/css/style.css,/wordpress_prod/wp-content/themes/pressecitron-child/css/fontawesome/css/font-awesome.min.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/themes/pressecitron-child/style.css,/wordpress_prod/wp-content/themes/pressecitron/css/responsive.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/themes/pressecitron/css/prettyPhoto.css,/wordpress_prod/wp-content/plugins/profile-builder-hobbyist/assets/css/style-front-end.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/sabai/assets/css/main.min.css,/wordpress_prod/wp-content/plugins/sabai/assets/css/font-awesome.min.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/sabai-directory/assets/css/main.min.css,/wordpress_prod/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css" data-minify="1"/><meta name="apple-itunes-app" content="app-id=631340336"><meta name="p:domain_verify" content="f6ec354269b30b08968b62c2a99690f4"/><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-683383-1', 'auto');
  ga('send', 'pageview');</script>  <script>/**
* Fonction de suivi des clics sur des liens sortants dans Google Analytics
* Cette fonction utilise une chaîne d'URL valide comme argument et se sert de cette chaîne d'URL
* comme libellé d'événement.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}</script>  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script> <link href="https://plus.google.com/108578568203730947164" rel="publisher" /><script type="text/javascript">window.___gcfg = {lang: 'fr'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script> 
 <script language='javascript' type='text/javascript'>if (top != self) {
top.location.href = location.href;
}</script> <meta property="fb:page_id" content="89047151333" /><meta charset="UTF-8" /><title>Rachat du siècle: Broadcom pourrait racheter Qualcomm pour 130 milliards de dollars</title><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="pingback" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php" /><link rel="shortcut icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/favicon-2.ico" /><link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/favicon-mobile.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"), url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight:normal;font-style:normal}</style><meta name="description" content="130 milliards... Cela sera rien de moins que la plus importante acquisition du secteur technologique. C’est ce que veut réaliser l’entreprise Broadcom en rachetant Qualcomm, une opération centrale entre géants des puces pour smartphones, qui changera l’ensemble du marché mondial."/><link rel="canonical" href="https://www.presse-citron.net/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Rachat du siècle: Broadcom pourrait racheter Qualcomm pour 130 milliards de dollars" /><meta property="og:description" content="130 milliards... Cela sera rien de moins que la plus importante acquisition du secteur technologique. C’est ce que veut réaliser l’entreprise Broadcom en rachetant Qualcomm, une opération centrale entre géants des puces pour smartphones, qui changera l’ensemble du marché mondial." /><meta property="og:url" content="https://www.presse-citron.net/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars/" /><meta property="og:site_name" content="Presse-Citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:tag" content="Qualcomm" /><meta property="article:section" content="Actualités" /><meta property="article:published_time" content="2017-11-07T16:38:39+00:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/01/Qualcomm-Snapdragon-835-processeur-CES-2017.jpg" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/01/Qualcomm-Snapdragon-835-processeur-CES-2017.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="393" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="130 milliards... Cela sera rien de moins que la plus importante acquisition du secteur technologique. C’est ce que veut réaliser l’entreprise Broadcom en rachetant Qualcomm, une opération centrale entre géants des puces pour smartphones, qui changera l’ensemble du marché mondial." /><meta name="twitter:title" content="Rachat du siècle: Broadcom pourrait racheter Qualcomm pour 130 milliards de dollars" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/01/Qualcomm-Snapdragon-835-processeur-CES-2017.jpg" /><meta name="twitter:creator" content="@pressecitron" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.presse-citron.net\/","name":"Presse-Citron","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.presse-citron.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.presse-citron.net\/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars\/","sameAs":["https:\/\/www.facebook.com\/pressecitron.blog","https:\/\/www.instagram.com\/presse_citron\/","https:\/\/www.youtube.com\/user\/edupin\/videos","https:\/\/twitter.com\/pressecitron"],"@id":"#organization","name":"Bloobox Net","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Rachat du siècle: Broadcom pourrait racheter Qualcomm pour 130 milliards de dollars Flux des commentaires" href="https://www.presse-citron.net/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-woocommerce-assets-css-woocommerce-smallscreen-2.6.14.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='custom-css-css'  href='https://www.presse-citron.net/wordpress_prod/?anchor_obj=16773&#038;bunyad_custom_css=1&#038;ver=4.8.2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-jquery-1.12.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-jquery-migrate-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-position.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-mouse.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-sortable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-datepicker.min-1.11.4.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-menu.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-a11y.js' defer></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-autocomplete.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-resizable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-draggable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-button.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-dialog.min-1.11.4.js' defer></script> <script type='text/javascript'>/*  */
var EM = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyASx1QFHnubYyVtexeWhcdQbQ4CZ2TZ5PY","txt_search":"Recherche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours...","cache":"1"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-events-manager-includes-js-events-manager-5.7.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-events-manager-pro-includes-js-events-manager-pro-2.51.js' defer></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"199213","token":"5e947a990c"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-wordpress-popular-posts-public-js-tracking-4.0.6.js' defer></script> <script type='text/javascript'>/*  */
var pressecitron_map = {"marker":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/themes\/pressecitron-child\/images\/gmap-marker.png"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron-child/js/main.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/jquery.prettyPhoto.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-favorite-posts/wpfp.js' defer></script> <link rel='https://api.w.org/' href='https://www.presse-citron.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><meta name="generator" content="WooCommerce 2.6.14" /><link rel='shortlink' href='https://www.presse-citron.net/?p=199213' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Frachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Frachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars%2F&#038;format=xml" /><meta name="news_keywords" content="Qualcomm"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646}#catapult-cookie-bar
a{color:#ddd}#catapult-cookie-bar .x_close
span{background-color: }button#catapultCookie{background:#45AE52;color:;border:0;padding:6px
9px;border-radius:3px}#catapult-cookie-bar
h3{color:#ddd}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form
input{float:none;width:auto;position:static;margin:0
6px 0 0;padding:0;vertical-align:middle;display:inline-block !important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form
label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0
0 16px 0}</style><style type="text/css">.mc4wp-checkbox-woocommerce{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-woocommerce
input{float:none;width:auto;position:static;margin:0
6px 0 0;padding:0;vertical-align:middle;display:inline-block !important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-woocommerce
label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0
0 16px 0}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.presse-citron.net/wordpress_prod");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '82dfcdcc-7e42-47b1-9b75-4d1d53c8da82';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné";
oneSignal_options['path'] = "https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Veut voir les notifications :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'C&#039;est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaitront sur votre écran de PC';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaitront sur votre écran de smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Vous pouvez vous désabonner à tout moment';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.presse-citron.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez sur Autoriser';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Cliquez ici pour activer les notifications';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci d&#039;avoir activé les notifications !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes de nouveau abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Je m&#039;abonne';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Je me désabonne';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour activer les notifications';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.presse-citron.net/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars/amp/" /><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <!--[if lt IE 9]> <script src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/html5.js" type="text/javascript" defer></script> <![endif]--><style type="text/css">#Layer1{position:absolute;left:14px;top:6px;width:1070px;height:7548px;z-index:1}</style> <script src='https://www.google.com/recaptcha/api.js' defer></script> <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false" defer></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"5d1996e209836e7d96d01e9a4","lid":"ca19fbe552"}) })</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4830067276561639",
    enable_page_level_ads: true
  });</script> <meta property="fb:pages" content="89047151333" /></head><body class="post-template-default single single-post postid-199213 single-format-standard page-builder right-sidebar full"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=441593449235995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="main-wrap" style="position: relative; z-index:1;"><div class="top-bar cf"><div class="wrap"> <section class="top-bar-content"><div id="member-nav"><ul class="menu"><li class="my-mag"> <a class="top-nav-icon" href="https://www.presse-citron.net/mon-mag" title="Accéder à mon flux d'infos personnalisé"> Mon mag </a></li><li class="events"> <a class="top-nav-icon" href="https://www.presse-citron.net/evenements" title="Voir tous les événements"> Événements </a></li><li class="login"> <a href="" class="fast-connect top-nav-icon" title="Se connecter / S'inscrire"> Se connecter / S'inscrire </a><div class="fast-connect-form"><div id="wppb-login-wrap" class="wppb-user-forms"><form name="loginform" id="loginform" action="https://www.presse-citron.net/wordpress_prod/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Pseudo ou Email</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Mot de passe</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wppb-submit" class="button button-primary" value="Se connecter" /> <input type="hidden" name="redirect_to" value="https://www.presse-citron.net/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars/" /></p> <input type="hidden" name="wppb_login" value="true"/><input type="hidden" name="wppb_form_location" value="widget"/><input type="hidden" name="wppb_request_url" value="https://www.presse-citron.net/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars/"/><input type="hidden" name="wppb_lostpassword_url" value=""/><input type="hidden" name="wppb_redirect_priority" value=""/><input type="hidden" name="wppb_referer_url" value="https://www.presse-citron.net/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars/"/></form></div> <a href="https://www.presse-citron.net/mon-compte/lost-password/" title="Lost Password">Mot de passe perdu ?</a><div class="create-account"> <a href="https://www.presse-citron.net/offres-lecteur-premium" class="btn"> Créer un compte </a></div></div></li></ul></div><div class="search"><form action="https://www.presse-citron.net/" method="get"> <input type="text" name="s" class="query" value="" placeholder="Rechercher..." /> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div> </section></div></div><div id="main-head" class="main-head"><div class="wrap"> <header><div class="title"> <a href="https://www.presse-citron.net/" title="Presse-Citron" rel="home"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/logo-septembre-2017.png" class="logo-image" alt="Presse-Citron"  /> </a></div><div class="right"></div> </header> <nav class="navigation cf" data-sticky-nav="0"><div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div><div class="menu-menu-2018-container"><ul id="menu-menu-2018" class="menu"><li id="menu-item-194743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-194743"><a title="L&rsquo;actualité high-tech et des startups" href="https://www.presse-citron.net/">Actualités</a></li><li id="menu-item-194744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194744"><a href="https://www.presse-citron.net/tag/ledito-du-lundi/">L&rsquo;édito de la semaine</a></li><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12747 menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-276 menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-194745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194745"><a href="https://www.presse-citron.net/tag/tuto-du-mardi/">Tutos</a></li><li id="menu-item-196614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-196614"><a href="http://*">Startups</a><ul  class="sub-menu"><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-789 menu-item-196335"><a title="actu startups" href="https://www.presse-citron.net/category/startups/">L&rsquo;actu des startups</a></li><li id="menu-item-194740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194740"><a href="https://www.presse-citron.net/startups-directory/">L&rsquo;annuaire des startups</a></li></ul></li><li id="menu-item-194739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194739"><a href="https://www.presse-citron.net/category/paroles-de-pros/">Paroles de Pro</a></li><li id="menu-item-196616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11506 menu-item-196616"><a href="https://www.presse-citron.net/category/lifestyle/">Lifestyle</a><ul  class="sub-menu"><li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-804 menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1781 menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a></li></ul></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4578 menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li id="menu-item-194742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194742"><a href="https://www.presse-citron.net/evenements">Agenda</a></li></ul></div> </nav></div></div><div class="wrap"><div class="breadcrumbs"><span class="location">Vous êtes ici : </span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.presse-citron.net/"><span itemprop="title">Accueil</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.presse-citron.net/category/actualites/"><span itemprop="title">Actualités</span></a></span><span class="delim">&raquo;</span><span class="current">Rachat du siècle: Broadcom pourrait racheter Qualcomm pour 130 milliards de dollars</span></div></div><div id="ctBoc"><div style="margin-top:-40px;"></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"> <article id="post-199213" class="post-199213 post type-post status-publish format-standard has-post-thumbnail category-actualites category-tech-gadgets tag-qualcomm" itemscope itemtype="http://schema.org/Article"> <header class="post-header cf"><h1 class="post-title" itemprop="name"> Rachat du siècle: Broadcom pourrait racheter Qualcomm pour 130 milliards de dollars</h1> </header><div style="text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="2968139435"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="post-meta"> <span class="posted-by">Par <span class="reviewer" itemprop="author"><a href="https://www.presse-citron.net/author/manu/" title="Articles par Emmanuel Ghesquier" rel="author">Emmanuel Ghesquier</a></span> </span> <span class="posted-on">le <span class="dtreviewed"> <time class="value-datetime" datetime="2017-11-07T16:38:39+00:00" itemprop="datePublished">7 novembre 2017</time> </span> | <span><a href="https://www.presse-citron.net/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></span> </span> </span><span style="float:right;  background-color: #FFC900; padding:1px 5px 1px 5px;"><span class='wpfp-span'><img src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=199213' title='Lire + tard' rel='nofollow'>Lire + tard</a></span></span> <span class="cats"><a href="https://www.presse-citron.net/category/actualites/" rel="category tag">Actualités</a>, <a href="https://www.presse-citron.net/category/tech-gadgets/" rel="category tag">Tech &amp; Gadgets</a> |&nbsp;</div><div style="text-align:center; margin-bottom:20px;" wibbitz="embed-main-player"></div><div id="news-content" class="post-container cf"><div class="post-content-right"><div class="post-content description" itemprop="articleBody"> <strong><p>130 milliards&#8230; Cela sera rien de moins que la plus importante acquisition du secteur technologique. C’est ce que veut réaliser l’entreprise Broadcom en rachetant Qualcomm, une opération centrale entre géants des puces pour smartphones, qui changera l’ensemble du marché mondial.</p><div class="swp-content-locator"></div></strong><p><img class="aligncenter size-full wp-image-174286" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/01/Qualcomm-Snapdragon-835-processeur-CES-2017.jpg" alt="CES 2017 : Qualcomm Snapdragon 835" width="700" height="393" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/01/Qualcomm-Snapdragon-835-processeur-CES-2017.jpg 700w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/01/Qualcomm-Snapdragon-835-processeur-CES-2017-598x336.jpg 598w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="aligncenter size-full wp-image-174286" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/01/Qualcomm-Snapdragon-835-processeur-CES-2017.jpg" alt="CES 2017 : Qualcomm Snapdragon 835" width="700" height="393" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/01/Qualcomm-Snapdragon-835-processeur-CES-2017.jpg 700w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/01/Qualcomm-Snapdragon-835-processeur-CES-2017-598x336.jpg 598w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>C’est une OPA qui fait du bruit. Le groupe semi-américain Broadcom a annoncé avoir déposé une offre de rachat non sollicitée à hauteur de 130 milliards de dollars pour son concurrent Qualcomm. Une somme qui serait payée à la fois en numéraire et en actions Broadcom. «<em>Nous sommes prêts à engager immédiatement des discussions avec Qualcomm pour signer un accord définitif et terminer rapidement cette transaction</em>», a indiqué Thomas Krause, le directeur financier de Broadcom. Concrètement, si Qualcomm accepte la proposition, le géant issu de la fusion deviendrait le troisième fabricant de puces mondial, juste derrière Intel et Samsung.</p><h2>Broadcom et  Qualcomm sont « hautement complémentaires » et consolideront tous le secteur</h2><p>Sur le papier, il est facile de comprendre l’intérêt de cette transaction. Qualcomm fournit à l’heure actuelle notamment les puces Snapdragon et 4G qui équipent iPhone et smartphones Android haut de gamme. De son côté, Broadcom se spécialise plutôt sur les puces Wi-Fi, Bluetooth et Near Field Communication. Le rapprochement des deux entreprises donnerait naissance à un géant qui vaudrait plus de 200 milliards en Bourse et avec un chiffre d’affaires annuel supérieur à 50 milliards de dollars.</p><p>Ce rachat signerait aussi une nouvelle étape dans un marché en pleine consolidation. Face à un secteur en pleine explosion, les acteurs sont forcés de se rapprocher pour atteindre une échelle compétitive. Qualcomm essaie ainsi de racheter NXP, son concurrent néerlandais alors que Broadcom est le résultat d’une autre fusion menée en 2015 pour 37 milliards de dollars.</p><p>Toutefois, rien n’est encore fait du côté de Qualcomm comme l’a souligné l’entreprise dans un communiqué. « <em>Le conseil d’administration de Qualcomm, en consultation avec ses conseillers financiers et juridiques, va examiner la proposition afin de déterminer la décision qui serait dans le meilleur intérêt des actionnaires</em> ». Il est toutefois probable que Qualcomm lutte à minima pour augmenter les enchères.</p><p>En effet, Qualcomm est en conflit judiciaire contre Apple, l&rsquo;un de ses plus gros clients, pour une question de redevances et l’entreprise est dans le viseur des autorités de la concurrence, Qualcomm n’est pas vraiment dans la meilleure situation pour négocier. Pour preuve, l’action de l’entreprise a perdu plus de 20% de sa valeur en quelques mois, ce qui inquièterait n&rsquo;importe quel investisseur. Broadcom le sait et y a vu une opportunité de passer à l&rsquo;attaque avec une offre difficile à refuser.</p><div class="swp-content-locator"></div><div style="border-top: thin #CCCCCC solid; margin-top:20px;"></div><div class="tagcloud"><a href="https://www.presse-citron.net/tag/qualcomm/" rel="tag">Qualcomm</a></div></div><hr style="margin-bottom:20px;"><div><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="none" data-float="floatNone" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.presse-citron.net%2Frachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.presse-citron.net%2Frachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Rachat+du+si%C3%A8cle%3A+Broadcom+pourrait+racheter+Qualcomm+pour+130+milliards+de+dollars&url=https://www.presse-citron.net/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars/&via=pressecitron" data-link="https://twitter.com/share?original_referer=/&text=Rachat+du+si%C3%A8cle%3A+Broadcom+pourrait+racheter+Qualcomm+pour+130+milliards+de+dollars&url=https://www.presse-citron.net/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars/&via=pressecitron" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="4" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.presse-citron.net%2Frachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.presse-citron.net%2Frachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="5" ><span class="swp_count"><span class="swp_label">Partages</span> 3</span></div></div><div class="swp-content-locator"></div></div></div></div> </article><section class="related-posts"><h3 class="section-head">Sur le même sujet (ou à peu près)</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"> <article> <a href="https://www.presse-citron.net/webcams-mouchards-imprimantes-entreprises-surveillent-leurs-employes-moyens/" title="Webcams, mouchards, imprimantes&#8230; Comment les entreprises surveillent leurs employés" class="image-link"> <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/illustration-2223973_960_720-214x140.jpg" class="image wp-post-image" alt="" title="Webcams, mouchards, imprimantes&#8230; Comment les entreprises surveillent leurs employés" /><noscript><img width="214" height="140" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/illustration-2223973_960_720-214x140.jpg" class="image wp-post-image" alt="" title="Webcams, mouchards, imprimantes&#8230; Comment les entreprises surveillent leurs employés" /></noscript> </a><div class="meta"> <time datetime="2017-11-07T17:51:23+00:00">7 novembre 2017 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="https://www.presse-citron.net/webcams-mouchards-imprimantes-entreprises-surveillent-leurs-employes-moyens/" title="Webcams, mouchards, imprimantes&#8230; Comment les entreprises surveillent leurs employés">Webcams, mouchards, imprimantes&#8230; Comment les entreprises surveillent leurs employés</a></h2> </article></li><li class="highlights column one-third"> <article> <a href="https://www.presse-citron.net/facebook-recense-plus-de-260-millions-de-faux-comptes-doublons/" title="Facebook recense plus de 260 millions de faux comptes et doublons" class="image-link"> <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/facebook-faux-comptes-214x140.jpg" class="image wp-post-image" alt="facebook" title="Facebook recense plus de 260 millions de faux comptes et doublons" /><noscript><img width="214" height="140" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/facebook-faux-comptes-214x140.jpg" class="image wp-post-image" alt="facebook" title="Facebook recense plus de 260 millions de faux comptes et doublons" /></noscript> </a><div class="meta"> <time datetime="2017-11-07T17:13:25+00:00">7 novembre 2017 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="https://www.presse-citron.net/facebook-recense-plus-de-260-millions-de-faux-comptes-doublons/" title="Facebook recense plus de 260 millions de faux comptes et doublons">Facebook recense plus de 260 millions de faux comptes et doublons</a></h2> </article></li><li class="highlights column one-third"> <article> <a href="https://www.presse-citron.net/oneplus-5t-sera-disponible-21-novembre/" title="Le OnePlus 5T sera disponible le 21 novembre" class="image-link"> <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/oneplus-5t-214x140.jpg" class="image wp-post-image" alt="OnePlus 5T" title="Le OnePlus 5T sera disponible le 21 novembre" /><noscript><img width="214" height="140" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/oneplus-5t-214x140.jpg" class="image wp-post-image" alt="OnePlus 5T" title="Le OnePlus 5T sera disponible le 21 novembre" /></noscript> </a><div class="meta"> <time datetime="2017-11-07T13:07:12+00:00">7 novembre 2017 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="https://www.presse-citron.net/oneplus-5t-sera-disponible-21-novembre/" title="Le OnePlus 5T sera disponible le 21 novembre">Le OnePlus 5T sera disponible le 21 novembre</a></h2> </article></li></ul> </section><h3 class="section-head">Nos dernières vidéos</h3><div style="margin-bottom:20px;" wibbitz="embed-player-widget"></div> <script language="javascript">document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5537.1/4689149/0/225/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5537.1/4689149/0/225/ADTECH;loc=300;key=key1+key2+key3+key4;grp=[group]" target="_blank"><img src="https://adserver.adtechus.com/adserv/3.0/5537.1/4689149/0/225/ADTECH;loc=300;key=key1+key2+key3+key4;grp=[group]" border="0" width="728" height="90"></a></noscript><div class="comments"><div id="graphcomment"></div>  <script type="text/javascript">/* * * CONFIGURATION VARIABLES: * * */
  window.gc_params = {
    page_title:       'Rachat du siècle: Broadcom pourrait racheter Qualcomm pour 130 milliards de dollars',
    identifier:       'rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars',
    graphcomment_id:  'Play-by-Presse-citron'
  };

  /* * * DON'T EDIT BELOW THIS LINE * * */
  (function () {
    var gc = document.createElement('script');
    gc.type = 'text/javascript';
    gc.async = true;
    gc.src = 'https://graphcomment.com/js/integration.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(gc);
  })();</script> </div></div> <aside class="col-4 sidebar"><a href="https://www.presse-citron.net/offres-lecteur-premium/"><div class="sidebar-ad"><p class="sidebar-ad-title"> devenez lecteur premium</p> <i class="fa fa-star" aria-hidden="true"></i> <i class="fa fa-star" aria-hidden="true"></i> <i class="fa fa-star" aria-hidden="true"></i><p class="sidebar-ad-description"> et profitez d'avantages exclusifs !</p></div> </a><ul><li id="text-135" class="widget widget_text"><div class="textwidget"><div style="text-align:center;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-4830067276561639" data-ad-slot="9214003751"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></li><li id="bunyad-latest-posts-widget-2" class="widget latest-posts"><h3 class="widgettitle">Derniers articles</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/webcams-mouchards-imprimantes-entreprises-surveillent-leurs-employes-moyens/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/illustration-2223973_960_720-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Webcams, mouchards, imprimantes&#8230; Comment les entreprises surveillent leurs employés" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/illustration-2223973_960_720-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Webcams, mouchards, imprimantes&#8230; Comment les entreprises surveillent leurs employés" /></noscript> </a><div class="content"> <time datetime="2017-11-07T17:51:23+00:00">7 novembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/webcams-mouchards-imprimantes-entreprises-surveillent-leurs-employes-moyens/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/webcams-mouchards-imprimantes-entreprises-surveillent-leurs-employes-moyens/" title="Webcams, mouchards, imprimantes&#8230; Comment les entreprises surveillent leurs employés"> Webcams, mouchards, imprimantes&#8230; Comment les entreprises surveillent leurs employés</a></div></li><li> <a href="https://www.presse-citron.net/facebook-recense-plus-de-260-millions-de-faux-comptes-doublons/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/facebook-faux-comptes-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="facebook" title="Facebook recense plus de 260 millions de faux comptes et doublons" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/facebook-faux-comptes-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="facebook" title="Facebook recense plus de 260 millions de faux comptes et doublons" /></noscript> </a><div class="content"> <time datetime="2017-11-07T17:13:25+00:00">7 novembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/facebook-recense-plus-de-260-millions-de-faux-comptes-doublons/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/facebook-recense-plus-de-260-millions-de-faux-comptes-doublons/" title="Facebook recense plus de 260 millions de faux comptes et doublons"> Facebook recense plus de 260 millions de faux comptes et doublons</a></div></li><li> <a href="https://www.presse-citron.net/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/01/Qualcomm-Snapdragon-835-processeur-CES-2017-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="CES 2017 : Qualcomm Snapdragon 835" title="Rachat du siècle: Broadcom pourrait racheter Qualcomm pour 130 milliards de dollars" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/01/Qualcomm-Snapdragon-835-processeur-CES-2017-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="CES 2017 : Qualcomm Snapdragon 835" title="Rachat du siècle: Broadcom pourrait racheter Qualcomm pour 130 milliards de dollars" /></noscript> </a><div class="content"> <time datetime="2017-11-07T16:38:39+00:00">7 novembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars/" title="Rachat du siècle: Broadcom pourrait racheter Qualcomm pour 130 milliards de dollars"> Rachat du siècle: Broadcom pourrait racheter Qualcomm pour 130 milliards de dollars</a></div></li><li> <a href="https://www.presse-citron.net/bonplan-laspirateur-xiaomi-mi-robot-vacuum-promo/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/Aspirateur-Robot-Xiaomi-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Aspirateur Robot Xiaomi" title="Bon Plan : l&rsquo;aspirateur Xiaomi Mi Robot Vacuum à 231€ 🔥" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/Aspirateur-Robot-Xiaomi-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Aspirateur Robot Xiaomi" title="Bon Plan : l&rsquo;aspirateur Xiaomi Mi Robot Vacuum à 231€ 🔥" /></noscript> </a><div class="content"> <time datetime="2017-11-07T13:35:15+00:00">7 novembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/bonplan-laspirateur-xiaomi-mi-robot-vacuum-promo/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/bonplan-laspirateur-xiaomi-mi-robot-vacuum-promo/" title="Bon Plan : l&rsquo;aspirateur Xiaomi Mi Robot Vacuum à 231€ 🔥"> Bon Plan : l&rsquo;aspirateur Xiaomi Mi Robot Vacuum à 231€ 🔥</a></div></li><li> <a href="https://www.presse-citron.net/oneplus-5t-sera-disponible-21-novembre/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/oneplus-5t-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="OnePlus 5T" title="Le OnePlus 5T sera disponible le 21 novembre" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/oneplus-5t-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="OnePlus 5T" title="Le OnePlus 5T sera disponible le 21 novembre" /></noscript> </a><div class="content"> <time datetime="2017-11-07T13:07:12+00:00">7 novembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/oneplus-5t-sera-disponible-21-novembre/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/oneplus-5t-sera-disponible-21-novembre/" title="Le OnePlus 5T sera disponible le 21 novembre"> Le OnePlus 5T sera disponible le 21 novembre</a></div></li></ul></li><li id="swp_popular_posts_widget-2" class="widget widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="padding:15px;background:#333333;"><h4 class="widgettitle widget-title swp_popular_posts_title" style="color:#ffffff;">Les plus partagés récemment</h4><div class="swp_popular_post"><a href="https://www.presse-citron.net/montre-liphone-x-youtube-pere-se-virer-dapple/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/iphone-x-leak-200x200.jpg" title="Elle montre l&rsquo;iPhone X sur YouTube, son père se fait virer d&rsquo;Apple" alt="Elle montre l&rsquo;iPhone X sur YouTube, son père se fait virer d&rsquo;Apple" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/montre-liphone-x-youtube-pere-se-virer-dapple/"><b>Elle montre l&rsquo;iPhone X sur YouTube, son père se fait virer d&rsquo;Apple</b><span class="swp_pop_count">445 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/bitcoin-miracle-economique-desastre-ecologique/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/bitcoin-200x200.jpg" title="Le Bitcoin, miracle économique et désastre écologique ?" alt="Le Bitcoin, miracle économique et désastre écologique ?" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/bitcoin-miracle-economique-desastre-ecologique/"><b>Le Bitcoin, miracle économique et désastre écologique ?</b><span class="swp_pop_count">393 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/clap-de-fin-applications-mobiles/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/apps-200x200.jpg" title="Clap de fin pour les applications mobiles ?" alt="Clap de fin pour les applications mobiles ?" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/clap-de-fin-applications-mobiles/"><b>Clap de fin pour les applications mobiles ?</b><span class="swp_pop_count">331 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/gmail-senrichit-de-modules-complementaires-rendre-plus-productifs/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/gmail-modules-2-200x200.jpg" title="Gmail s&rsquo;enrichit de modules complémentaires pour nous rendre plus productifs" alt="Gmail s&rsquo;enrichit de modules complémentaires pour nous rendre plus productifs" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/gmail-senrichit-de-modules-complementaires-rendre-plus-productifs/"><b>Gmail s&rsquo;enrichit de modules complémentaires pour nous rendre plus productifs</b><span class="swp_pop_count">211 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/lemploye-de-twitter-a-coupe-compte-de-donald-trump-pourrait-encourir-jusqua-10-ans-de-prison/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/trump-2372132_1280-200x200.jpg" title="L&#8217;employé de Twitter qui a coupé le compte de Donald Trump pourrait encourir jusqu&rsquo;à 10 ans de prison" alt="L&#8217;employé de Twitter qui a coupé le compte de Donald Trump pourrait encourir jusqu&rsquo;à 10 ans de prison" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/lemploye-de-twitter-a-coupe-compte-de-donald-trump-pourrait-encourir-jusqua-10-ans-de-prison/"><b>L&#8217;employé de Twitter qui a coupé le compte de Donald Trump pourrait encourir jusqu&rsquo;à 10 ans de prison</b><span class="swp_pop_count">197 Total Partages</span></a></div><div class="swp_clearfix"></div></div></li><li id="em_widget-3" class="widget widget_em_widget"><h3 class="widgettitle">Événements</h3><ul><li> <a href="https://www.presse-citron.net/events/web-summit-2017/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Web-summit-2017-Lisbon-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Web summit 2017 Lisbon" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Web-summit-2017-Lisbon-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Web-summit-2017-Lisbon-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Web-summit-2017-Lisbon-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Web-summit-2017-Lisbon-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Web-summit-2017-Lisbon-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Web-summit-2017-Lisbon-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Web-summit-2017-Lisbon-26x26.jpg 26w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Web-summit-2017-Lisbon-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Web summit 2017 Lisbon" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Web-summit-2017-Lisbon-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Web-summit-2017-Lisbon-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Web-summit-2017-Lisbon-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Web-summit-2017-Lisbon-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Web-summit-2017-Lisbon-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Web-summit-2017-Lisbon-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Web-summit-2017-Lisbon-26x26.jpg 26w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> Web Summit<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>06 novembre 2017<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Lisbonne</div> </a></li><li> <a href="https://www.presse-citron.net/events/paris-photo/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Paris-Photo-2017-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Paris Photo 2017" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Paris-Photo-2017-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Paris-Photo-2017-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Paris-Photo-2017-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Paris-Photo-2017-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Paris-Photo-2017-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Paris-Photo-2017-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Paris-Photo-2017-26x26.jpg 26w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Paris-Photo-2017-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Paris Photo 2017" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Paris-Photo-2017-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Paris-Photo-2017-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Paris-Photo-2017-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Paris-Photo-2017-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Paris-Photo-2017-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Paris-Photo-2017-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Paris-Photo-2017-26x26.jpg 26w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> Paris Photo<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>09 novembre 2017<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Paris</div> </a></li><li> <a href="https://www.presse-citron.net/events/digiworld-summit-2017-montpellier/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Digiworld-Montpellier-2017-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Digiworld Montpellier 2017" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Digiworld-Montpellier-2017-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Digiworld-Montpellier-2017-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Digiworld-Montpellier-2017-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Digiworld-Montpellier-2017-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Digiworld-Montpellier-2017-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Digiworld-Montpellier-2017-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Digiworld-Montpellier-2017-26x26.jpg 26w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Digiworld-Montpellier-2017-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Digiworld Montpellier 2017" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Digiworld-Montpellier-2017-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Digiworld-Montpellier-2017-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Digiworld-Montpellier-2017-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Digiworld-Montpellier-2017-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Digiworld-Montpellier-2017-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Digiworld-Montpellier-2017-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Digiworld-Montpellier-2017-26x26.jpg 26w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> DigiWorld Summit<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>14 novembre 2017<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Montpellier</div> </a></li><li> <a href="https://www.presse-citron.net/events/heavent-salon-de-linnovation-evenementielle/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Heavent-100x100.png" class="attachment-70x70 size-70x70 wp-post-image" alt="Heavent" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Heavent-100x100.png 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Heavent-200x200.png 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Heavent-180x180.png 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Heavent-300x300.png 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Heavent-600x600.png 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Heavent-64x64.png 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Heavent-26x26.png 26w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Heavent-100x100.png" class="attachment-70x70 size-70x70 wp-post-image" alt="Heavent" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Heavent-100x100.png 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Heavent-200x200.png 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Heavent-180x180.png 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Heavent-300x300.png 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Heavent-600x600.png 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Heavent-64x64.png 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Heavent-26x26.png 26w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> Heavent &#8211; Salon de l’innovation événementielle<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>14 novembre 2017<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Paris</div> </a></li><li> <a href="https://www.presse-citron.net/events/appdays-conference-mobile/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/AppDays-100x100.png" class="attachment-70x70 size-70x70 wp-post-image" alt="AppDays" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/AppDays-100x100.png 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/AppDays-200x200.png 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/AppDays-180x180.png 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/AppDays-300x300.png 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/AppDays-600x600.png 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/AppDays-64x64.png 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/AppDays-26x26.png 26w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/AppDays-100x100.png" class="attachment-70x70 size-70x70 wp-post-image" alt="AppDays" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/AppDays-100x100.png 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/AppDays-200x200.png 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/AppDays-180x180.png 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/AppDays-300x300.png 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/AppDays-600x600.png 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/AppDays-64x64.png 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/AppDays-26x26.png 26w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> AppDays : la conférence mobile<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>15 novembre 2017<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Aubervilliers</div> </a></li><li class="all-events-link"><a href="https://www.presse-citron.net/evenements/" title="tous les évènements">tous les évènements</a></li></ul></li><li id="text-127" class="widget widget_text"><h3 class="widgettitle">Ils recrutent dans la Tech et le Digital</h3><div class="textwidget"><div style="border: 1px solid #CCC; padding:8px; line-height:20px;"><h3><strong>Ils recrutent dans la Tech et le Digital</strong></h3><p>&nbsp;</p><p><a href="https://www.snap.com/jobs/?locations=Paris" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-snapchat.png" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-snapchat.png" width="20" height="20" /></noscript> <strong>Snap</strong> : Rejoignez notre famille.</a></p><p><a href="https://www.deezer.com/fr/company/jobs" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/deezer-logo-circle.png" alt="Logo Deezeer" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/deezer-logo-circle.png" alt="Logo Deezeer" width="20" height="20" /></noscript> <strong>Deezer</strong> : Humain après tout. </a></p><p><a href="https://www.facebook.com/careers/search/?q=&amp;location=paris" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/fb-art.png" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/fb-art.png" width="20" height="20" /></noscript> <strong>Facebook</strong> : Bougez, soyez audacieux, soyez vous-même.</a></p><p><a href="https://careers.google.com/jobs#t=sq&amp;q=j&amp;li=20&amp;l=false&amp;jl=48.85661200000001%3A2.3522219000000177%3AParis,+France%3AFR%3A%3A6.431449973518672%3ALOCALITY&amp;jld=10&amp;&amp;jcoid=7c8c6665-81cf-4e11-8fc9-ec1d6a69120c&amp;jcoid=e43afd0d-d215-45db-a154-5386c9036525&amp;" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/g-4-couleurs-google.png" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/g-4-couleurs-google.png" width="20" height="20" /></noscript> <strong>Google</strong> : Que voulez-vous faire ?</a></p><p><a href="http://www.free.fr/freebox/informations/free-recrute.html" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Logo_de_Free.png" width="53" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Logo_de_Free.png" width="53" height="20" /></noscript> <strong>Free</strong> : Free recrute !</a></p><p><a href="https://orange.jobs/site/fr-home/" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Logo-Orange_1234_mediatheque-lightbox.jpg" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Logo-Orange_1234_mediatheque-lightbox.jpg" width="20" height="20" /></noscript> <strong>Orange</strong> : Nos recruteurs vous disent tout.</a></p><p><a href="https://careers.pinterest.com/careers/location/paris" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-p-interest.png" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-p-interest.png" width="20" height="20" /></noscript> <strong>Pinterest</strong> : Découvrez et faites ce que vous aimez.</a></p><p><a href="https://www.salesforce.com/fr/company/careers/?d=70130000000NS5v" rel="nofollow"><img style="vertical-align:middle;"
src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-salesforce.png" width="29" height="20" /><noscript><img style="vertical-align:middle;"
src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-salesforce.png" width="29" height="20" /></noscript> <strong>Salesforce</strong> : Rejoignez le #SalesforceOhana !</a></p><p style="text-align:center; margin-top:20px;"><strong><a href="https://www.presse-citron.net/entreprises-startups-affichez-vos-offres-de-carrieres/" title="Carrières Presse-citron">Comment figurer dans cet encart ? </a></strong></p></div></div></li><li id="bunyad-latest-posts-widget-4" class="widget latest-posts"><h3 class="widgettitle">Les derniers tests Presse-citron</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/test-f-secure-sense-routeur-securiser-objets-connectes/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/fsecure-sense-test-9-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="F-Secure" title="Test : F-Secure SENSE, un routeur pour sécuriser tous ses objets connectés" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/fsecure-sense-test-9-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="F-Secure" title="Test : F-Secure SENSE, un routeur pour sécuriser tous ses objets connectés" /></noscript> </a><div class="content"> <time datetime="2017-10-27T19:00:58+00:00">27 octobre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-f-secure-sense-routeur-securiser-objets-connectes/#comments"><i class="fa fa-comments-o"></i> 1</a></span> <a href="https://www.presse-citron.net/test-f-secure-sense-routeur-securiser-objets-connectes/" title="Test : F-Secure SENSE, un routeur pour sécuriser tous ses objets connectés"> Test : F-Secure SENSE, un routeur pour sécuriser tous ses objets connectés</a></div></li><li> <a href="https://www.presse-citron.net/test-gran-turismo-sport-ps4/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/GT-Sport-test-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test Gran Turismo Sport PS4" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/GT-Sport-test-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test Gran Turismo Sport PS4" /></noscript> </a><div class="content"> <time datetime="2017-10-23T21:47:09+00:00">23 octobre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-gran-turismo-sport-ps4/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/test-gran-turismo-sport-ps4/" title="Test Gran Turismo Sport PS4"> Test Gran Turismo Sport PS4</a></div></li><li> <a href="https://www.presse-citron.net/test-logitech-craft-le-clavier-avec-molette-pense-pour-les-creatifs/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/test-logitech-craft-16-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Logitech Craft" title="Test : Logitech Craft, le clavier avec molette pensé pour les créatifs" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/test-logitech-craft-16-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Logitech Craft" title="Test : Logitech Craft, le clavier avec molette pensé pour les créatifs" /></noscript> </a><div class="content"> <time datetime="2017-10-20T18:35:55+00:00">20 octobre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-logitech-craft-le-clavier-avec-molette-pense-pour-les-creatifs/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/test-logitech-craft-le-clavier-avec-molette-pense-pour-les-creatifs/" title="Test : Logitech Craft, le clavier avec molette pensé pour les créatifs"> Test : Logitech Craft, le clavier avec molette pensé pour les créatifs</a></div></li><li> <a href="https://www.presse-citron.net/test-cellularline-easysmart-hr/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/test-cellularline-easysmart-hr-2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test : Cellularline Easysmart HR, un bracelet connecté un peu léger" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/test-cellularline-easysmart-hr-2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test : Cellularline Easysmart HR, un bracelet connecté un peu léger" /></noscript> </a><div class="content"> <time datetime="2017-10-13T19:13:10+00:00">13 octobre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-cellularline-easysmart-hr/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/test-cellularline-easysmart-hr/" title="Test : Cellularline Easysmart HR, un bracelet connecté un peu léger"> Test : Cellularline Easysmart HR, un bracelet connecté un peu léger</a></div></li><li> <a href="https://www.presse-citron.net/test-oneplus-5-oneplus-entre-cour-grands/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/test-oneplus-5-6-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="OnePlus 5" title="Test OnePlus 5 : OnePlus entre dans la cour des grands" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/test-oneplus-5-6-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="OnePlus 5" title="Test OnePlus 5 : OnePlus entre dans la cour des grands" /></noscript> </a><div class="content"> <time datetime="2017-09-29T17:45:46+00:00">29 septembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-oneplus-5-oneplus-entre-cour-grands/#comments"><i class="fa fa-comments-o"></i> 15</a></span> <a href="https://www.presse-citron.net/test-oneplus-5-oneplus-entre-cour-grands/" title="Test OnePlus 5 : OnePlus entre dans la cour des grands"> Test OnePlus 5 : OnePlus entre dans la cour des grands</a></div></li></ul></li><li id="text-132" class="widget widget_text"><h3 class="widgettitle">Suivez-nous</h3><div class="textwidget"><p><a href="https://www.facebook.com/pressecitron.blog"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-fb.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-fb.png" width="50" height="50" /></noscript></a>   <a href="https://twitter.com/pressecitron"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-tw.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-tw.png" width="50" height="50" /></noscript></a>   <a href="https://www.linkedin.com/company/presse-citron"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-li.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-li.png" width="50" height="50" /></noscript></a>   <a href="https://www.instagram.com/presse_citron/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-insta.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-insta.png" width="50" height="50" /></noscript></a>   <a href="https://www.youtube.com/user/edupin/videos?view_as=subscriber"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-yt.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-yt.png" width="50" height="50" /></noscript></a></p></div></li></ul> </aside></div></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_text"><h3 class="widgettitle">À propos</h3><div class="textwidget"><p><strong>Connectez-vous à l&rsquo;innovation !</strong></p><p>Fondé en juillet 2005 par <a title="Eric Dupin" href="http://ericdupin.com/"><strong>Eric Dupin</strong></a>, Presse-citron est le site de référence sur l’actualité du digital, les tendances du net, les réseaux sociaux, l’économie numérique, la high-tech et l’internet mobile.</p><hr /><p style="font-size: 16px; font-weight: bold; color:#ABC844;">Annoncer sur Presse-citron</p><p><a href="https://www.presse-citron.net/annoncer-presse-citron/"> Demandez notre Kit Media 2017-2018</a></p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">Actu de nos partenaires Premium</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/french-iot-startup-la-poste-innovante-ces-iphone-x/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/BOOTCAMP-3-1536x768-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="French IoT 2018" title="French IoT : votez pour la startup la plus innovante et tentez de gagner un iPhone X !" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/BOOTCAMP-3-1536x768-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="French IoT 2018" title="French IoT : votez pour la startup la plus innovante et tentez de gagner un iPhone X !" /></noscript> </a><div class="content"> <time datetime="2017-10-23T11:04:51+00:00">23 octobre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/french-iot-startup-la-poste-innovante-ces-iphone-x/#comments"><i class="fa fa-comments-o"></i> 388</a></span> <a href="https://www.presse-citron.net/french-iot-startup-la-poste-innovante-ces-iphone-x/" title="French IoT : votez pour la startup la plus innovante et tentez de gagner un iPhone X !"> French IoT : votez pour la startup la plus innovante et tentez de gagner un iPhone X !</a></div></li><li> <a href="https://www.presse-citron.net/orange-6-mois-dacces-a-milliers-de-magazines-journaux-bd-abonnes/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/Image-promo-7-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lecture numérique Orange ePresse et Izneo" title="Orange : 6 mois d’accès à des milliers de magazines, journaux et BD pour les abonnés" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/Image-promo-7-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lecture numérique Orange ePresse et Izneo" title="Orange : 6 mois d’accès à des milliers de magazines, journaux et BD pour les abonnés" /></noscript> </a><div class="content"> <time datetime="2017-10-04T08:58:05+00:00">4 octobre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/orange-6-mois-dacces-a-milliers-de-magazines-journaux-bd-abonnes/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/orange-6-mois-dacces-a-milliers-de-magazines-journaux-bd-abonnes/" title="Orange : 6 mois d’accès à des milliers de magazines, journaux et BD pour les abonnés"> Orange : 6 mois d’accès à des milliers de magazines, journaux et BD pour les abonnés</a></div></li><li> <a href="https://www.presse-citron.net/french-iot-meilleures-startups-iot-las-vegas-la-poste/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/French-IoT-2017-15-startups-se-préparent-au-CES-avec-La-Poste-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="French IoT 2017" title="French IoT : comment les meilleures startups IoT se préparent au CES de Las Vegas ?" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/French-IoT-2017-15-startups-se-préparent-au-CES-avec-La-Poste-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="French IoT 2017" title="French IoT : comment les meilleures startups IoT se préparent au CES de Las Vegas ?" /></noscript> </a><div class="content"> <time datetime="2017-09-07T11:35:11+00:00">7 septembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/french-iot-meilleures-startups-iot-las-vegas-la-poste/#comments"><i class="fa fa-comments-o"></i> 1</a></span> <a href="https://www.presse-citron.net/french-iot-meilleures-startups-iot-las-vegas-la-poste/" title="French IoT : comment les meilleures startups IoT se préparent au CES de Las Vegas ?"> French IoT : comment les meilleures startups IoT se préparent au CES de Las Vegas ?</a></div></li></ul></li><li class="widget col-4 widget_em_calendar"><h3 class="widgettitle">Calendrier des événements</h3><div id="em-calendar-105" class="em-calendar-wrapper"><table class="em-calendar"><thead><tr><td><a class="em-calnav em-calnav-prev" href="/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars/?ajaxCalendar=1&#038;mo=10&#038;yr=2017" rel="nofollow"><i class="fa fa-arrow-left" aria-hidden="true"></i></a></td><td class="month_name" colspan="5">Nov 2017</td><td><a class="em-calnav em-calnav-next" href="/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars/?ajaxCalendar=1&#038;mo=12&#038;yr=2017" rel="nofollow"><i class="fa fa-arrow-right" aria-hidden="true"></i></a></td></tr></thead><tbody><tr class="days-names"><td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td></tr><tr><td class="eventless-pre"> 30</td><td class="eventless-pre"> 31</td><td class="eventless"> 1</td><td class="eventless"> 2</td><td class="eventless"> 3</td><td class="eventless"> 4</td><td class="eventless"> 5</td></tr><tr><td class="eventful"> <a href="https://www.presse-citron.net/events/web-summit-2017/" title="Web Summit">6</a></td><td class="eventless-today"> 7</td><td class="eventless"> 8</td><td class="eventful"> <a href="https://www.presse-citron.net/events/paris-photo/" title="Paris Photo">9</a></td><td class="eventless"> 10</td><td class="eventless"> 11</td><td class="eventless"> 12</td></tr><tr><td class="eventless"> 13</td><td class="eventful"> <a href="https://www.presse-citron.net/evenements/2017-11-14/" title="DigiWorld Summit, Heavent &#8211; Salon de l’innovation événementielle">14</a></td><td class="eventful"> <a href="https://www.presse-citron.net/events/appdays-conference-mobile/" title="AppDays : la conférence mobile">15</a></td><td class="eventful"> <a href="https://www.presse-citron.net/events/data-marketing-paris/" title="Data Marketing Paris">16</a></td><td class="eventless"> 17</td><td class="eventless"> 18</td><td class="eventless"> 19</td></tr><tr><td class="eventless"> 20</td><td class="eventless"> 21</td><td class="eventless"> 22</td><td class="eventless"> 23</td><td class="eventless"> 24</td><td class="eventless"> 25</td><td class="eventless"> 26</td></tr><tr><td class="eventless"> 27</td><td class="eventless"> 28</td><td class="eventful"> <a href="https://www.presse-citron.net/evenements/2017-11-29/" title="Cheers, le festival de l&rsquo;innovation numérique positive, Salon des entrepreneurs Nantes, Salon des entrepreneurs Nantes Grand-Ouest">29</a></td><td class="eventful"> <a href="https://www.presse-citron.net/events/slush-2017-helsinki/" title="Slush Helsinki">30</a></td><td class="eventless-post"> 1</td><td class="eventless-post"> 2</td><td class="eventless-post"> 3</td></tr><tr><td colspan="7" class="center-btn" style="background-color: transparent; border: none; padding: 10px;"> <a href="https://www.presse-citron.net/evenements"> Voir tous les événements </a></td></tr></tbody></table></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget"><div><div style="float:left;">Presse-citron 2005 - 2017 | <a href="https://www.presse-citron.net/a-propos">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron">Contact</a> | <span style="color:#fff;">Site hébergé par <a href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy">Informations sur les cookies</a></span></div></div></div></div></div></div> </footer></div>  <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/comment-reply.js' defer></script> <script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-uk-cookie-consent-assets-js-uk-cookie-consent-js-2.3.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-woocommerce-assets-js-jquery-blockui-jquery.blockUI-2.70.js' defer></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wordpress_prod\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/rachat-siecle-broadcom-pourrait-racheter-qualcomm-130-milliards-de-dollars\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-woocommerce-assets-js-frontend-woocommerce-2.6.14.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-wp-comparator-js-custom-1.2.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-social-warfare-js-script-2.3.3.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-woocommerce-assets-js-select2-select2-3.5.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/bunyad-theme.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/jquery.flexslider-min.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-embed.js' defer></script> <script type="text/javascript">var swpClickTracking = false; var swp_nonce = "7db60c597e";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.presse-citron.net/webcams-mouchards-imprimantes-entreprises-surveillent-leurs-employes-moyens/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};        var within_timelimit;
		swp_admin_ajax = 'https://www.presse-citron.net/wordpress_prod/wp-admin/admin-ajax.php';
		var swp_buttons_exist = !!document.getElementsByClassName( 'nc_socialPanel' );
		if ( swp_buttons_exist ) {
			jQuery( document ).ready( function() {
				var swp_check_for_js = setInterval( function() {
					if( 'undefined' !== typeof socialWarfarePlugin) {
						clearInterval(swp_check_for_js);
												var swp_cache_data = {
							'action': 'swp_cache_trigger',
							'post_id': 199280,
		                    'timestamp': 1510073680						};
								                // if( !swp_cache_data.timestamp ){ // error handling}
		                console.log( "Server Timestamp is " + swp_cache_data.timestamp );
		                var browser_date = Date.now();
		                if( !browser_date )
		                    browser_date = new Date().getTime();
		                browser_date = Math.floor( browser_date / 1000 );
		                console.log( "Browser Timestamp is " + browser_date );
		                var elapsed_time = ( browser_date - swp_cache_data.timestamp );
		                if( elapsed_time > 60 ){
		                    console.log( "Elapsed time since server timestamp is greater than 60 seconds -- " + elapsed_time + "seconds" );
		                    within_timelimit = false;
		                } else {
		                    console.log( "Elapsed time since server timestamp is less than 60 seconds -- " + elapsed_time + "seconds"  );
		                    within_timelimit = true;
		                }

		                if( within_timelimit === true ){
						    jQuery.post( swp_admin_ajax, swp_cache_data, function( response ) {
							    console.log(response);
						    });

		                    socialWarfarePlugin.fetchShares();
		                }
					}
				} , 250 );
			});
			swp_post_id='199280';
			swp_post_url='https://www.presse-citron.net/webcams-mouchards-imprimantes-entreprises-surveillent-leurs-employes-moyens/';
			swp_post_recovery_url = '';

			//    socialWarfarePlugin.fetchShares();
		}</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise des cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.presse-citron.net/wordpress_prod/cookie-policy">Plus d'informations sur les cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">J'accepte</button></span></div></div> <script type="text/javascript" src="//cdn4.wibbitz.com/presse_citron/embed.js" async></script> </body></html>
<!-- Cached page for great performance - Debug: cached@1510073680 -->