<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" >
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#79c36b">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="theme-color" content="#ffffff">
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24645/c/KaqAP/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24645/c/KaqAP/cmp" charset="utf-8" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WPCJFBW');</script>
<script type="text/javascript">
    function sdLoadAdsense() {
        var tagAds = document.createElement('script');
        tagAds.async = true;
        tagAds.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
        document.getElementsByTagName('head')[0].appendChild(tagAds);
    }
    var _0x5336=['useractioncomplete','listenerId','function','vendor','SDDAN','gdprApplies','consents','tcString','removeEventListener','purpose','addEventListener','publisherCC','cmpuishown','object','tcloaded','eventStatus','__tcfapi','legitimateInterests'];(function(_0x24fd1b,_0x533614){var _0x1de3af=function(_0x17d403){while(--_0x17d403){_0x24fd1b['push'](_0x24fd1b['shift']());}};_0x1de3af(++_0x533614);}(_0x5336,0xff));var _0x1de3=function(_0x24fd1b,_0x533614){_0x24fd1b=_0x24fd1b-0x0;var _0x1de3af=_0x5336[_0x24fd1b];return _0x1de3af;};(function(){var _0x17d403=0x0,_0x31f128=setInterval(function(){_0x17d403++>=0xc8&&(clearInterval(_0x31f128),sdLoadAdsense()),typeof window[_0x1de3('0xd')]===_0x1de3('0x11')&&(clearInterval(_0x31f128),window[_0x1de3('0xd')](_0x1de3('0x7'),0x2,function(_0x2fbbc8,_0x20e8fc){if(!_0x20e8fc||!_0x2fbbc8[_0x1de3('0xc')]&&_0x2fbbc8['gdprApplies'])return;(!_0x2fbbc8[_0x1de3('0x2')]||(_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0xb')||_0x2fbbc8['eventStatus']===_0x1de3('0xf')||_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0x9'))&&(_0x2fbbc8[_0x1de3('0x4')]&&_0x2fbbc8[_0x1de3('0x0')][_0x1de3('0x3')][0x2f3]&&(_0x2fbbc8[_0x1de3('0x6')]['consents'][0x1]||(_0x2fbbc8['purpose']['consents'][0x2]||_0x2fbbc8[_0x1de3('0x6')][_0x1de3('0xe')][0x2])&&_0x2fbbc8[_0x1de3('0x8')]==='DE'&&_0x2fbbc8['purposeOneTreatment'])))&&(typeof window[_0x1de3('0x1')]===_0x1de3('0xa')&&sdLoadAdsense(),__tcfapi(_0x1de3('0x5'),0x2,function(){},_0x2fbbc8[_0x1de3('0x10')]));}));},0xa);}());
</script>
<title>Banque en ligne : Hello bank! et Monabanq révisent leur prime de bienvenue</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hello bank! et Monabanq ont revu leur prime de bienvenue à la baisse. ING a fait l&#039;inverse."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Banque en ligne : Hello bank! et Monabanq révisent leur prime de bienvenue" />
<meta property="og:description" content="Hello bank! et Monabanq ont revu leur prime de bienvenue à la baisse. ING a fait l&#039;inverse." />
<meta property="og:url" content="https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/" />
<meta property="og:site_name" content="Presse-citron" />
<meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" />
<meta property="article:author" content="Jean-Guillaume" />
<meta property="article:section" content="Fintech" />
<meta property="article:published_time" content="2020-11-03T13:40:12+00:00" />
<meta property="article:modified_time" content="2020-11-03T13:19:24+00:00" />
<meta property="og:updated_time" content="2020-11-03T13:19:24+00:00" />
<meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank.jpg" />
<meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="932" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hello bank! et Monabanq ont revu leur prime de bienvenue à la baisse. ING a fait l&#039;inverse." />
<meta name="twitter:title" content="Banque en ligne : Hello bank! et Monabanq révisent leur prime de bienvenue" />
<meta name="twitter:site" content="@pressecitron" />
<meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank.jpg" />
<meta name="twitter:creator" content="@pressecitron" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.presse-citron.net/#organization","name":"Presse-Citron","url":"https://www.presse-citron.net/","sameAs":["https://www.facebook.com/pressecitron.blog","https://www.instagram.com/presse_citron/","https://www.youtube.com/user/StuffiFR","https://twitter.com/pressecitron"],"logo":{"@type":"ImageObject","@id":"https://www.presse-citron.net/#logo","url":"https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/presse-citron-logo.png","width":441,"height":60,"caption":"Presse-Citron"},"image":{"@id":"https://www.presse-citron.net/#logo"}},{"@type":"WebSite","@id":"https://www.presse-citron.net/#website","url":"https://www.presse-citron.net/","name":"Presse-citron","description":"Connectez-vous \u00e0 l&#039;innovation","publisher":{"@id":"https://www.presse-citron.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.presse-citron.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/#primaryimage","url":"https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank.jpg","width":1400,"height":932,"caption":"Hello bank!"},{"@type":"WebPage","@id":"https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/#webpage","url":"https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/","inLanguage":"fr-FR","name":"Banque en ligne : Hello bank! et Monabanq r\u00e9visent leur prime de bienvenue","isPartOf":{"@id":"https://www.presse-citron.net/#website"},"primaryImageOfPage":{"@id":"https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/#primaryimage"},"datePublished":"2020-11-03T13:40:12+00:00","dateModified":"2020-11-03T13:19:24+00:00","description":"Hello bank! et Monabanq ont revu leur prime de bienvenue \u00e0 la baisse. ING a fait l'inverse.","breadcrumb":{"@id":"https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.presse-citron.net/","url":"https://www.presse-citron.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/","url":"https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/","name":"Banque en ligne&nbsp;: Hello bank! et Monabanq r\u00e9visent leur prime de bienvenue"}}]},{"@type":"Article","@id":"https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/#article","isPartOf":{"@id":"https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/#webpage"},"author":{"@id":"https://www.presse-citron.net/#/schema/person/7a6590e6687cf3edbe452940e7e1c24d"},"headline":"Banque en ligne&nbsp;: Hello bank! et Monabanq r\u00e9visent leur prime de bienvenue","datePublished":"2020-11-03T13:40:12+00:00","dateModified":"2020-11-03T13:19:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/#webpage"},"publisher":{"@id":"https://www.presse-citron.net/#organization"},"image":{"@id":"https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/#primaryimage"},"articleSection":"Fintech"},{"@type":["Person"],"@id":"https://www.presse-citron.net/#/schema/person/7a6590e6687cf3edbe452940e7e1c24d","name":"Jean-Guillaume","image":{"@type":"ImageObject","@id":"https://www.presse-citron.net/#authorlogo","url":"https://secure.gravatar.com/avatar/a2b0e290ba8df91553c20a2d2f4c5039?s=96&d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&r=g","caption":"Jean-Guillaume"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Flux" href="https://www.presse-citron.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.presse-citron.net/wordpress_prod/wp-includes/css/dist/block-library/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='keleops-liveblog-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/keleops-liveblog/css/liveblog.css?ver=0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-comp-css-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/css/all.min.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/keleops-toc/assets/css/screen.css?ver=2.0.21' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 100%;}div#ez-toc-container {width: 100%;}
</style>
<link rel='stylesheet' id='lightcase_css-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/lightcase/css/lightcase.min.css?ver=1.0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/css/font-awesome.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/style.css?ver=1.3.44' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:100,200,300,400,500,600,700,800,900|Poppins:100,200,300,400,500,600,700,800,900|Poppins:100,200,300,400,500,600,700,800,900|Work%20Sans:100,200,300,400,500,600,700,800,900|Work%20Sans:100,200,300,400,500,600,700,800,900|Poppins:100,200,300,400,500,600,700,800,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/tablepress/css/default.css?ver=1.12' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/lightcase/js/lightcase.min.js?ver=1.0.14' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/lightcase/js/jquery.events.touch.js?ver=1.0' defer></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress" />
<link rel='shortlink' href='https://www.presse-citron.net/?p=394722' />
<link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fbanque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fbanque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue%2F&#038;format=xml" />
<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><link rel="amphtml" href="https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/amp/"><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>var $ = jQuery;</script>
</head>
<body class="post-template-default single single-post postid-394722 single-format-standard">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPCJFBW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.presse-citron.net/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Presse-citron" data-rjs="2" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" alt="Presse-citron" data-rjs="2" /></noscript></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-banques-container"><ul id="menu-banques" class="menu"><li id="menu-item-356645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356645"><a href="https://www.presse-citron.net/category/fintech/">Actualités</a></li>
<li id="menu-item-338213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338213"><a>Comparateur</a>
<ul class="sub-menu">
	<li id="menu-item-281575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-281575"><a title="Meilleure banque en ligne : comparatif des offres en 2019" href="https://www.presse-citron.net/banque-en-ligne/">Banques en ligne</a>
	<ul class="sub-menu">
		<li id="menu-item-342157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342157"><a href="https://www.presse-citron.net/banque-en-ligne/comparatif/hellobank-vs-bforbank/">Hello bank! vs BforBank</a></li>
		<li id="menu-item-342058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342058"><a href="https://www.presse-citron.net/banque-en-ligne/comparatif/hellobank-vs-ing/">Hello bank! vs ING</a></li>
		<li id="menu-item-342059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342059"><a href="https://www.presse-citron.net/banque-en-ligne/comparatif/hellobank-vs-monabanq/">Hello bank! vs Monabanq</a></li>
		<li id="menu-item-342060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342060"><a href="https://www.presse-citron.net/banque-en-ligne/comparatif/monabanq-vs-bforbank/">Monabanq vs Bforbank</a></li>
	</ul>
</li>
	<li id="menu-item-338214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338214"><a>Néo-banques</a>
	<ul class="sub-menu">
		<li id="menu-item-338215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-338215"><a href="https://www.presse-citron.net/banque-en-ligne/comparatif/revolut-vs-n26/">Revolut vs N26</a>
		<ul class="sub-menu">
			<li id="menu-item-338271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338271"><a href="https://www.presse-citron.net/banque-en-ligne/comparatif/revolut-premium-vs-n26-you/">Premium vs N26 You</a></li>
			<li id="menu-item-339281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339281"><a href="https://www.presse-citron.net/banque-en-ligne/comparatif/n26-vs-revolut-standard/">Revolut Standard vs N26</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-338210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338210"><a>Banques en ligne</a>
<ul class="sub-menu">
	<li id="menu-item-281576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-281576"><a title="Avis BforBank : test, tarifs et fiche de la banque en ligne" href="https://www.presse-citron.net/banque-en-ligne/bforbank/">BforBank</a>
	<ul class="sub-menu">
		<li id="menu-item-301746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301746"><a title="Assurance-vie Bforbank : tarifs, conditions et rendement du contrat" href="https://www.presse-citron.net/banque-en-ligne/bforbank/assurance-vie/">Assurance-vie</a></li>
		<li id="menu-item-281577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-281577"><a title="Carte bancaire BforBank : gratuite, sous condition de revenus" href="https://www.presse-citron.net/banque-en-ligne/bforbank/carte-bancaire/">Cartes bancaires</a>
		<ul class="sub-menu">
			<li id="menu-item-281578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281578"><a title="Carte Visa Classic Bforbank : prix et détails de la carte bancaire" href="https://www.presse-citron.net/banque-en-ligne/bforbank/carte-bancaire/visa-classic/">Carte Visa Classic</a></li>
			<li id="menu-item-281579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281579"><a title=" Carte Visa Infinite BforBank : prix et détails de la carte bancaire noire" href="https://www.presse-citron.net/banque-en-ligne/bforbank/carte-bancaire/visa-infinite/">Carte Visa Infinite</a></li>
			<li id="menu-item-281580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281580"><a title="Carte Visa Premier BforBank : prix et détails de la carte bancaire" href="https://www.presse-citron.net/banque-en-ligne/bforbank/carte-bancaire/visa-premier/">Carte Visa Premier</a></li>
		</ul>
</li>
		<li id="menu-item-301747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-301747"><a title="Crédit BforBank : simulation, conditions, durée et taux d’intérêt" href="https://www.presse-citron.net/banque-en-ligne/bforbank/credit/">Crédit</a>
		<ul class="sub-menu">
			<li id="menu-item-301749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301749"><a title="Crédit consommation BforBank : taux d’intérêt, conditions et détails" href="https://www.presse-citron.net/banque-en-ligne/bforbank/credit/credit-consommation/">Crédit consommation</a></li>
			<li id="menu-item-301750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301750"><a title="Crédit immobilier BforBank : taux d’intérêt, conditions et détails" href="https://www.presse-citron.net/banque-en-ligne/bforbank/credit/credit-immobilier/">Crédit immobilier</a></li>
		</ul>
</li>
		<li id="menu-item-284833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-284833"><a title="Livret épargne BforBank : quelle solution adaptée pour économiser ?" href="https://www.presse-citron.net/banque-en-ligne/bforbank/livret-epargne/">Livret épargne</a>
		<ul class="sub-menu">
			<li id="menu-item-301754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301754"><a title="Livret A BforBank : taux, plafond, détails et conditions" href="https://www.presse-citron.net/banque-en-ligne/bforbank/livret-epargne/livret-a/">Livret A</a></li>
			<li id="menu-item-301753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301753"><a title="LDDS BforBank : taux, plafond, détails et conditions" href="https://www.presse-citron.net/banque-en-ligne/bforbank/livret-epargne/ldds/">LDDS</a></li>
			<li id="menu-item-301755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301755"><a title="Livret épargne BforBank : taux, plafond, avantages et conditions" href="https://www.presse-citron.net/banque-en-ligne/bforbank/livret-epargne/livret-epargne/">Livret BforBank</a></li>
			<li id="menu-item-301756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301756"><a title="Livret Jeune BforBank : pourquoi la banque tire un trait dessus" href="https://www.presse-citron.net/banque-en-ligne/bforbank/livret-epargne/livret-jeune/">Livret Jeune</a></li>
			<li id="menu-item-301757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301757"><a title="Plan Épargne Logement : BforBank a fait l&rsquo;impasse du PEL" href="https://www.presse-citron.net/banque-en-ligne/bforbank/livret-epargne/plan-epargne-logement/">Plan Épargne Logement</a></li>
		</ul>
</li>
		<li id="menu-item-281572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281572"><a title="Paiement mobile BforBank : comment le mettre en place ?" href="https://www.presse-citron.net/banque-en-ligne/bforbank/paiement-mobile/">Paiement mobile</a></li>
	</ul>
</li>
	<li id="menu-item-337026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-337026"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/">Boursorama</a>
	<ul class="sub-menu">
		<li id="menu-item-338011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-338011"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/carte-bancaire/">Cartes bancaires</a>
		<ul class="sub-menu">
			<li id="menu-item-338056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338056"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/carte-bancaire/visa-classic/">Carte Visa Classic</a></li>
			<li id="menu-item-338062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338062"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/carte-bancaire/visa-premier/">Carte Visa Premier</a></li>
			<li id="menu-item-338076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338076"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/carte-bancaire/boursorama-kador/">Carte Kador</a></li>
			<li id="menu-item-345793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345793"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/carte-bancaire/boursorama-ultim/">Carte Ultim</a></li>
			<li id="menu-item-338069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338069"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/carte-bancaire/boursorama-welcome/">Carte Welcome</a></li>
		</ul>
</li>
		<li id="menu-item-338239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-338239"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/livret-epargne/">Livret épargne</a>
		<ul class="sub-menu">
			<li id="menu-item-338251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338251"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/livret-epargne/compte-sur-livret/">Compte sur Livret</a></li>
		</ul>
</li>
		<li id="menu-item-349178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349178"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/boursorama-pro/">Boursorama Pro</a></li>
	</ul>
</li>
	<li id="menu-item-281581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-281581"><a title="Avis Hello bank! : test, tarifs et fiche de la banque en ligne" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank!</a>
	<ul class="sub-menu">
		<li id="menu-item-281582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281582"><a title="Assurance-vie Hello bank : tarifs, conditions et rendement du contrat" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/assurance-vie/">Assurance-vie</a></li>
		<li id="menu-item-281583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-281583"><a title="Carte bancaire Hello bank! : gratuite, sous condition de revenus" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/carte-bancaire/">Cartes bancaires</a>
		<ul class="sub-menu">
			<li id="menu-item-329558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329558"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/carte-bancaire/hello-one/">Carte Hello One</a></li>
			<li id="menu-item-329559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329559"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/carte-bancaire/hello-prime/">Carte Hello Prime</a></li>
			<li id="menu-item-329560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-329560"><a href="/">Anciennes cartes</a>
			<ul class="sub-menu">
				<li id="menu-item-281584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281584"><a title="Carte Visa Classic Hello bank! : prix et détails de la carte bancaire" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/carte-bancaire/visa-classic/">Carte Visa Classic</a></li>
				<li id="menu-item-281585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281585"><a title="Carte Visa Electron Hello bank! : prix et détails de la carte bancaire" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/carte-bancaire/visa-electron/">Carte Visa Electron</a></li>
				<li id="menu-item-281586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281586"><a title="Carte Visa Infinite Hello bank! : prix et détails de la carte bancaire noire" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/carte-bancaire/visa-infinite/">Carte Visa Infinite</a></li>
				<li id="menu-item-281587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281587"><a title="Carte Visa Premier Hello bank! : prix et détails de la carte bancaire" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/carte-bancaire/visa-premier/">Carte Visa Premier</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-301765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-301765"><a title="Crédit Hello bank : simulation, conditions, durée et taux d&rsquo;intérêt" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/credit/">Crédit</a>
		<ul class="sub-menu">
			<li id="menu-item-301751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301751"><a title="Crédit consommation Hello bank : taux d&rsquo;intérêt, conditions et spécificités" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/credit/credit-consommation/">Crédit consommation</a></li>
			<li id="menu-item-301752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301752"><a title="Crédit immobilier Hello bank! : taux d&rsquo;intérêt, conditions et spécificités" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/credit/credit-immobilier/">Crédit immobilier</a></li>
		</ul>
</li>
		<li id="menu-item-281588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-281588"><a title="Livret épargne Hello bank! : quelles solutions pour économiser ?" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/livret-epargne/">Livret épargne</a>
		<ul class="sub-menu">
			<li id="menu-item-301759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301759"><a title="Livret A Hello bank! : taux, plafond, spécificités et conditions" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/livret-epargne/livret-a/">Livret A</a></li>
			<li id="menu-item-301758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301758"><a title="LDDS Hello bank! : taux, plafond, détails et conditions" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/livret-epargne/ldds/">LDDS</a></li>
			<li id="menu-item-301760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301760"><a title="Livret d&rsquo;épargne Hello Plus Hello bank! : taux, plafond et conditions" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/livret-epargne/livret-hello-plus/">Livret Hello bank!</a></li>
			<li id="menu-item-301761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301761"><a title="Livret Jeune Hello bank! : taux, plafond, détails et conditions" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/livret-epargne/livret-jeune/">Livret Jeune</a></li>
			<li id="menu-item-301762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301762"><a title="Plan Épargne Logement Hello bank! : taux, plafond, détails et conditions" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/livret-epargne/plan-epargne-logement/">Plan Épargne Logement</a></li>
		</ul>
</li>
		<li id="menu-item-281573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281573"><a title="Paiement mobile Hello bank : comment le mettre en place ?" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/paiement-mobile/">Paiement mobile</a></li>
	</ul>
</li>
	<li id="menu-item-306818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-306818"><a title="Avis ING Direct : test, tarifs et fiche de la banque en ligne" href="https://www.presse-citron.net/banque-en-ligne/ing/">ING</a>
	<ul class="sub-menu">
		<li id="menu-item-354523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354523"><a href="https://www.presse-citron.net/banque-en-ligne/ing/assurance-vie/">Assurance-vie</a></li>
		<li id="menu-item-338004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-338004"><a href="https://www.presse-citron.net/banque-en-ligne/ing/carte-bancaire/">Cartes bancaires</a>
		<ul class="sub-menu">
			<li id="menu-item-354575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354575"><a href="https://www.presse-citron.net/banque-en-ligne/ing/carte-bancaire/ing-essentielle/">ING Essentielle</a></li>
			<li id="menu-item-354556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354556"><a href="https://www.presse-citron.net/banque-en-ligne/ing/carte-bancaire/ing-integrale/">ING Intégrale</a></li>
		</ul>
</li>
		<li id="menu-item-342551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-342551"><a href="https://www.presse-citron.net/banque-en-ligne/ing/livret-epargne/">Livret épargne</a>
		<ul class="sub-menu">
			<li id="menu-item-342550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342550"><a href="https://www.presse-citron.net/banque-en-ligne/ing/livret-epargne/livret-epargne-orange/">Livret épargne Orange</a></li>
		</ul>
</li>
		<li id="menu-item-342874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-342874"><a href="https://www.presse-citron.net/banque-en-ligne/ing/credit/">Crédit</a>
		<ul class="sub-menu">
			<li id="menu-item-342880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342880"><a href="https://www.presse-citron.net/banque-en-ligne/ing/credit/credit-consommation/">Crédit consommation</a></li>
			<li id="menu-item-342873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342873"><a href="https://www.presse-citron.net/banque-en-ligne/ing/credit/credit-immobilier/">Crédit immobilier</a></li>
		</ul>
</li>
		<li id="menu-item-347531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347531"><a href="https://www.presse-citron.net/banque-en-ligne/ing/paiement-mobile/">Paiement mobile</a></li>
	</ul>
</li>
	<li id="menu-item-281589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-281589"><a title="Avis Monabanq : test, tarifs et fiche de la banque en ligne" href="https://www.presse-citron.net/banque-en-ligne/monabanq/">Monabanq</a>
	<ul class="sub-menu">
		<li id="menu-item-334860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334860"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/assurance-vie/">Assurance-vie</a></li>
		<li id="menu-item-332100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-332100"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/carte-bancaire/">Cartes bancaires</a>
		<ul class="sub-menu">
			<li id="menu-item-344761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344761"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/carte-bancaire/pratiq/">Monabanq Pratiq</a></li>
			<li id="menu-item-344760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344760"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/carte-bancaire/uniq/">Monabanq Uniq</a></li>
			<li id="menu-item-332118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332118"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/carte-bancaire/visa-classic/">Carte Visa Classic</a></li>
			<li id="menu-item-332633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332633"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/carte-bancaire/visa-premier/">Carte Visa Premier</a></li>
		</ul>
</li>
		<li id="menu-item-334826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-334826"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/credit/">Crédit</a>
		<ul class="sub-menu">
			<li id="menu-item-334832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334832"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/credit/credit-consommation/">Crédit consommation</a></li>
			<li id="menu-item-334839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334839"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/credit/credit-immobilier/">Crédit immobilier</a></li>
		</ul>
</li>
		<li id="menu-item-332777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-332777"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/livret-epargne/">Livret épargne</a>
		<ul class="sub-menu">
			<li id="menu-item-334748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334748"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/livret-epargne/livret-a/">Livret A</a></li>
			<li id="menu-item-334736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334736"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/livret-epargne/livret-epargne/">Livret Monabanq</a></li>
			<li id="menu-item-334742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334742"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/livret-epargne/livret-croissance/">Livret Croissance</a></li>
			<li id="menu-item-334754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334754"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/livret-epargne/livret-jeune/">Livret Jeune</a></li>
		</ul>
</li>
		<li id="menu-item-332663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332663"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/paiement-mobile/">Paiement mobile</a></li>
	</ul>
</li>
	<li id="menu-item-349646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-349646"><a href="https://www.presse-citron.net/banque-en-ligne/orangebank/">Orange Bank</a>
	<ul class="sub-menu">
		<li id="menu-item-351663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351663"><a href="https://www.presse-citron.net/banque-en-ligne/orangebank/carte-bancaire/gratuite/">Carte gratuite</a></li>
		<li id="menu-item-351336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351336"><a href="https://www.presse-citron.net/banque-en-ligne/orangebank/carte-bancaire/premium/">Carte premium</a></li>
		<li id="menu-item-356135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356135"><a href="https://www.presse-citron.net/banque-en-ligne/orangebank/livret-epargne/">Livret épargne</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-338211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338211"><a>Néo-banques</a>
<ul class="sub-menu">
	<li id="menu-item-302198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-302198"><a href="https://www.presse-citron.net/banque-en-ligne/n26/">N26</a>
	<ul class="sub-menu">
		<li id="menu-item-302199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-302199"><a>Cartes bancaires</a>
		<ul class="sub-menu">
			<li id="menu-item-302194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302194"><a title="N26 Metal : avis sur ce compte de la banque mobile" href="https://www.presse-citron.net/banque-en-ligne/n26/n26-metal/">N26 Metal</a></li>
			<li id="menu-item-302195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302195"><a title="N26 You : avis sur le compte premium de la néo-banque" href="https://www.presse-citron.net/banque-en-ligne/n26/n26-you/">N26 You</a></li>
			<li id="menu-item-302196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302196"><a title="N26 You vs N26 Metal : comparatif des offres de la banque" href="https://www.presse-citron.net/banque-en-ligne/n26/n26-you-vs-n26-metal/">N26 You vs N26 Metal</a></li>
		</ul>
</li>
		<li id="menu-item-302197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302197"><a title="Compte joint N26 : mettre en commun ses finances ?" href="https://www.presse-citron.net/banque-en-ligne/n26/compte-joint/">Compte joint</a></li>
	</ul>
</li>
	<li id="menu-item-333123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-333123"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/">Revolut</a>
	<ul class="sub-menu">
		<li id="menu-item-333315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333315"><a>Cartes bancaires</a>
		<ul class="sub-menu">
			<li id="menu-item-334453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334453"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/carte-bancaire/revolut-standard/">Revolut Standard</a></li>
			<li id="menu-item-336851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336851"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/carte-bancaire/revolut-premium/">Revolut Premium</a></li>
			<li id="menu-item-333311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333311"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/carte-bancaire/revolut-metal/">Revolut Metal</a></li>
			<li id="menu-item-337078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337078"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/carte-bancaire/standard-vs-metal/">Standard vs Metal</a></li>
			<li id="menu-item-337339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337339"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/carte-bancaire/premium-vs-metal/">Premium vs Metal</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-351694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351694"><a href="https://www.presse-citron.net/banque-en-ligne/ma-french-bank/">Ma French Bank</a></li>
	<li id="menu-item-355995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355995"><a href="https://www.presse-citron.net/banque-en-ligne/compte-nickel/">Compte Nickel</a></li>
</ul>
</li>
<li id="menu-item-301738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-301738"><a>Produits</a>
<ul class="sub-menu">
	<li id="menu-item-332353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332353"><a href="https://www.presse-citron.net/banque-en-ligne/agregateur-compte-bancaire/">Agrégateur de comptes</a></li>
	<li id="menu-item-301740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-301740"><a href="https://www.presse-citron.net/banque-en-ligne/carte-bancaire/">Carte bancaire</a>
	<ul class="sub-menu">
		<li id="menu-item-349945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349945"><a href="https://www.presse-citron.net/banque-en-ligne/carte-bancaire/carte-bancaire-sans-contact/">Carte sans contact</a></li>
		<li id="menu-item-349946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349946"><a href="https://www.presse-citron.net/banque-en-ligne/carte-bancaire/carte-bancaire-mineur/">Carte pour mineur</a></li>
		<li id="menu-item-349947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349947"><a href="https://www.presse-citron.net/banque-en-ligne/carte-bancaire/carte-bancaire-virtuelle/">Carte virtuelle</a></li>
	</ul>
</li>
	<li id="menu-item-301739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301739"><a href="https://www.presse-citron.net/banque-en-ligne/paiement-mobile/">Paiement mobile</a></li>
	<li id="menu-item-332302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332302"><a href="https://www.presse-citron.net/banque-en-ligne/prime-bienvenue/">Prime de bienvenue</a></li>
	<li id="menu-item-351872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351872"><a href="https://www.presse-citron.net/banque-en-ligne/banque-sans-domiciliation/">Banque / domiciliation</a></li>
	<li id="menu-item-349123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349123"><a href="https://www.presse-citron.net/banque-en-ligne/banque-gratuite/">Banque gratuite</a></li>
	<li id="menu-item-349478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349478"><a href="https://www.presse-citron.net/banque-en-ligne/changer-de-banque/">Changer de banque</a></li>
</ul>
</li>
</ul></div>            <div class="menu-menu-mobile-bottom-container"><ul id="menu-menu-mobile-bottom" class="menu"><li id="menu-item-275836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-275836"><a href="#"><i class="fa fa-rocket"></i></a>
<ul class="sub-menu">
	<li id="menu-item-275828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275828"><a title="Meilleur antivirus" href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Antivirus</a></li>
	<li id="menu-item-369045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369045"><a href="https://www.presse-citron.net/applications/">Applications</a></li>
	<li id="menu-item-275826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275826"><a title="Meilleure banque d&rsquo;images" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Banque d&rsquo;images</a></li>
	<li id="menu-item-363642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363642"><a href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/forfait-pas-cher/">Forfait pas cher</a></li>
	<li id="menu-item-363643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363643"><a href="https://www.presse-citron.net/comparatif-meilleure-box-internet/">Box internet</a></li>
	<li id="menu-item-340879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340879"><a href="https://www.presse-citron.net/vpn/">VPN</a></li>
	<li id="menu-item-279310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279310"><a href="#">Outils</a>
	<ul class="sub-menu">
		<li id="menu-item-302814" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-302814"><a href="https://www.presse-citron.net/monday-com-outil-saas-startup-avis-test/">Monday</a></li>
		<li id="menu-item-279311" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279311"><a title="SEMrush : avis, test et tutoriel du logiciel SEO et SEA" href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/">SEMrush</a></li>
		<li id="menu-item-279312" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279312"><a title="Wix : avis, test et tutoriel sur cet outil de création de site web" href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/">Wix</a></li>
	</ul>
</li>
	<li id="menu-item-275829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275829"><a title="Meilleur TPE mobile" href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">TPE mobile</a></li>
	<li id="menu-item-372482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372482"><a href="https://www.presse-citron.net/stockage-en-ligne/">Stockage en ligne</a></li>
</ul>
</li>
</ul></div>            <div class="menu-menu-desktop-fly-container"><ul id="menu-menu-desktop-fly" class="menu"><li id="menu-item-275834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275834"><a title="Meilleur antivirus" href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Antivirus</a></li>
<li id="menu-item-369046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369046"><a href="https://www.presse-citron.net/applications/">Applications</a></li>
<li id="menu-item-275832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275832"><a title="Meilleure banque d&rsquo;images" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Banque d&rsquo;images</a></li>
<li id="menu-item-363641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-363641"><a>Télécom</a>
<ul class="sub-menu">
	<li id="menu-item-363640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363640"><a href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/forfait-pas-cher/">Forfait pas cher</a></li>
	<li id="menu-item-361648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361648"><a href="https://www.presse-citron.net/comparatif-meilleure-box-internet/">Box internet</a></li>
</ul>
</li>
<li id="menu-item-340881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-340881"><a href="https://www.presse-citron.net/vpn/">VPN</a>
<ul class="sub-menu">
	<li id="menu-item-341637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341637"><a href="https://www.presse-citron.net/vpn/expressvpn/">ExpressVPN</a></li>
	<li id="menu-item-341726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341726"><a href="https://www.presse-citron.net/vpn/cyberghost/">CyberGhost</a></li>
	<li id="menu-item-341636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341636"><a href="https://www.presse-citron.net/vpn/nordvpn/">NordVPN</a></li>
	<li id="menu-item-341949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341949"><a href="https://www.presse-citron.net/vpn/surfshark/">Surfshark</a></li>
	<li id="menu-item-358524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358524"><a href="https://www.presse-citron.net/vpn/vpn-gratuit/">VPN gratuit</a></li>
</ul>
</li>
<li id="menu-item-380055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-380055"><a href="https://www.presse-citron.net/hebergeur/">Hébergeur web</a>
<ul class="sub-menu">
	<li id="menu-item-381814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381814"><a href="https://www.presse-citron.net/hebergeur/hostinger/">Hostinger</a></li>
	<li id="menu-item-382524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382524"><a href="https://www.presse-citron.net/hebergeur/planethoster/">PlanetHoster</a></li>
	<li id="menu-item-382523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382523"><a href="https://www.presse-citron.net/hebergeur/o2switch/">o2switch</a></li>
	<li id="menu-item-382969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382969"><a href="https://www.presse-citron.net/hebergeur/ovh/">OVH</a></li>
	<li id="menu-item-383228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383228"><a href="https://www.presse-citron.net/hebergeur/lws/">LWS</a></li>
</ul>
</li>
<li id="menu-item-279309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279309"><a>Outils</a>
<ul class="sub-menu">
	<li id="menu-item-302812" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-302812"><a href="https://www.presse-citron.net/monday-com-outil-saas-startup-avis-test/">Monday</a></li>
	<li id="menu-item-279307" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279307"><a title="SEMrush : avis, test et tutoriel du logiciel SEO et SEA" href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/">SEMrush</a></li>
	<li id="menu-item-279308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279308"><a title="Wix : avis, test et tutoriel sur cet outil de création de site web" href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/">Wix</a></li>
	<li id="menu-item-384421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384421"><a href="https://www.presse-citron.net/hebergeur/e-commerce/shopify/">Shopify</a></li>
</ul>
</li>
<li id="menu-item-275835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275835"><a title="Meilleur TPE mobile" href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">TPE mobile</a></li>
<li id="menu-item-372481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372481"><a href="https://www.presse-citron.net/stockage-en-ligne/">Stockage en ligne</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Suivez-nous</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/pressecitron" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="https://www.youtube.com/PressecitronHD/" target="_blank" class="fab fa-youtube"></a></li>
										<li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fab fa-linkedin"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.presse-citron.net/">
	<input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' />
	<input type="hidden" id="searchsubmit" value="Rechercher" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
																<div class="mvp-nav-small-logo left relative">
																																			<a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" alt="Presse-citron" data-no-lazy="1" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">Presse-citron</h2>
																																	</div><!--mvp-nav-small-logo-->
																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>Banque en ligne&nbsp;: Hello bank! et Monabanq révisent leur prime de bienvenue</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-banques-container"><ul id="menu-banques-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356645"><a href="https://www.presse-citron.net/category/fintech/">Actualités</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338213"><a>Comparateur</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-281575"><a title="Meilleure banque en ligne : comparatif des offres en 2019" href="https://www.presse-citron.net/banque-en-ligne/">Banques en ligne</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342157"><a href="https://www.presse-citron.net/banque-en-ligne/comparatif/hellobank-vs-bforbank/">Hello bank! vs BforBank</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342058"><a href="https://www.presse-citron.net/banque-en-ligne/comparatif/hellobank-vs-ing/">Hello bank! vs ING</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342059"><a href="https://www.presse-citron.net/banque-en-ligne/comparatif/hellobank-vs-monabanq/">Hello bank! vs Monabanq</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342060"><a href="https://www.presse-citron.net/banque-en-ligne/comparatif/monabanq-vs-bforbank/">Monabanq vs Bforbank</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338214"><a>Néo-banques</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-338215"><a href="https://www.presse-citron.net/banque-en-ligne/comparatif/revolut-vs-n26/">Revolut vs N26</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338271"><a href="https://www.presse-citron.net/banque-en-ligne/comparatif/revolut-premium-vs-n26-you/">Premium vs N26 You</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339281"><a href="https://www.presse-citron.net/banque-en-ligne/comparatif/n26-vs-revolut-standard/">Revolut Standard vs N26</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338210"><a>Banques en ligne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-281576"><a title="Avis BforBank : test, tarifs et fiche de la banque en ligne" href="https://www.presse-citron.net/banque-en-ligne/bforbank/">BforBank</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301746"><a title="Assurance-vie Bforbank : tarifs, conditions et rendement du contrat" href="https://www.presse-citron.net/banque-en-ligne/bforbank/assurance-vie/">Assurance-vie</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-281577"><a title="Carte bancaire BforBank : gratuite, sous condition de revenus" href="https://www.presse-citron.net/banque-en-ligne/bforbank/carte-bancaire/">Cartes bancaires</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281578"><a title="Carte Visa Classic Bforbank : prix et détails de la carte bancaire" href="https://www.presse-citron.net/banque-en-ligne/bforbank/carte-bancaire/visa-classic/">Carte Visa Classic</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281579"><a title=" Carte Visa Infinite BforBank : prix et détails de la carte bancaire noire" href="https://www.presse-citron.net/banque-en-ligne/bforbank/carte-bancaire/visa-infinite/">Carte Visa Infinite</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281580"><a title="Carte Visa Premier BforBank : prix et détails de la carte bancaire" href="https://www.presse-citron.net/banque-en-ligne/bforbank/carte-bancaire/visa-premier/">Carte Visa Premier</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-301747"><a title="Crédit BforBank : simulation, conditions, durée et taux d’intérêt" href="https://www.presse-citron.net/banque-en-ligne/bforbank/credit/">Crédit</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301749"><a title="Crédit consommation BforBank : taux d’intérêt, conditions et détails" href="https://www.presse-citron.net/banque-en-ligne/bforbank/credit/credit-consommation/">Crédit consommation</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301750"><a title="Crédit immobilier BforBank : taux d’intérêt, conditions et détails" href="https://www.presse-citron.net/banque-en-ligne/bforbank/credit/credit-immobilier/">Crédit immobilier</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-284833"><a title="Livret épargne BforBank : quelle solution adaptée pour économiser ?" href="https://www.presse-citron.net/banque-en-ligne/bforbank/livret-epargne/">Livret épargne</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301754"><a title="Livret A BforBank : taux, plafond, détails et conditions" href="https://www.presse-citron.net/banque-en-ligne/bforbank/livret-epargne/livret-a/">Livret A</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301753"><a title="LDDS BforBank : taux, plafond, détails et conditions" href="https://www.presse-citron.net/banque-en-ligne/bforbank/livret-epargne/ldds/">LDDS</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301755"><a title="Livret épargne BforBank : taux, plafond, avantages et conditions" href="https://www.presse-citron.net/banque-en-ligne/bforbank/livret-epargne/livret-epargne/">Livret BforBank</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301756"><a title="Livret Jeune BforBank : pourquoi la banque tire un trait dessus" href="https://www.presse-citron.net/banque-en-ligne/bforbank/livret-epargne/livret-jeune/">Livret Jeune</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301757"><a title="Plan Épargne Logement : BforBank a fait l&rsquo;impasse du PEL" href="https://www.presse-citron.net/banque-en-ligne/bforbank/livret-epargne/plan-epargne-logement/">Plan Épargne Logement</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281572"><a title="Paiement mobile BforBank : comment le mettre en place ?" href="https://www.presse-citron.net/banque-en-ligne/bforbank/paiement-mobile/">Paiement mobile</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-337026"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/">Boursorama</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-338011"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/carte-bancaire/">Cartes bancaires</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338056"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/carte-bancaire/visa-classic/">Carte Visa Classic</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338062"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/carte-bancaire/visa-premier/">Carte Visa Premier</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338076"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/carte-bancaire/boursorama-kador/">Carte Kador</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345793"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/carte-bancaire/boursorama-ultim/">Carte Ultim</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338069"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/carte-bancaire/boursorama-welcome/">Carte Welcome</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-338239"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/livret-epargne/">Livret épargne</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338251"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/livret-epargne/compte-sur-livret/">Compte sur Livret</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349178"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/boursorama-pro/">Boursorama Pro</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-281581"><a title="Avis Hello bank! : test, tarifs et fiche de la banque en ligne" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank!</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281582"><a title="Assurance-vie Hello bank : tarifs, conditions et rendement du contrat" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/assurance-vie/">Assurance-vie</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-281583"><a title="Carte bancaire Hello bank! : gratuite, sous condition de revenus" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/carte-bancaire/">Cartes bancaires</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329558"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/carte-bancaire/hello-one/">Carte Hello One</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329559"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/carte-bancaire/hello-prime/">Carte Hello Prime</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-329560"><a href="/">Anciennes cartes</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281584"><a title="Carte Visa Classic Hello bank! : prix et détails de la carte bancaire" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/carte-bancaire/visa-classic/">Carte Visa Classic</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281585"><a title="Carte Visa Electron Hello bank! : prix et détails de la carte bancaire" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/carte-bancaire/visa-electron/">Carte Visa Electron</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281586"><a title="Carte Visa Infinite Hello bank! : prix et détails de la carte bancaire noire" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/carte-bancaire/visa-infinite/">Carte Visa Infinite</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281587"><a title="Carte Visa Premier Hello bank! : prix et détails de la carte bancaire" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/carte-bancaire/visa-premier/">Carte Visa Premier</a></li>
			</ul>
</li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-301765"><a title="Crédit Hello bank : simulation, conditions, durée et taux d&rsquo;intérêt" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/credit/">Crédit</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301751"><a title="Crédit consommation Hello bank : taux d&rsquo;intérêt, conditions et spécificités" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/credit/credit-consommation/">Crédit consommation</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301752"><a title="Crédit immobilier Hello bank! : taux d&rsquo;intérêt, conditions et spécificités" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/credit/credit-immobilier/">Crédit immobilier</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-281588"><a title="Livret épargne Hello bank! : quelles solutions pour économiser ?" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/livret-epargne/">Livret épargne</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301759"><a title="Livret A Hello bank! : taux, plafond, spécificités et conditions" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/livret-epargne/livret-a/">Livret A</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301758"><a title="LDDS Hello bank! : taux, plafond, détails et conditions" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/livret-epargne/ldds/">LDDS</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301760"><a title="Livret d&rsquo;épargne Hello Plus Hello bank! : taux, plafond et conditions" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/livret-epargne/livret-hello-plus/">Livret Hello bank!</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301761"><a title="Livret Jeune Hello bank! : taux, plafond, détails et conditions" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/livret-epargne/livret-jeune/">Livret Jeune</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301762"><a title="Plan Épargne Logement Hello bank! : taux, plafond, détails et conditions" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/livret-epargne/plan-epargne-logement/">Plan Épargne Logement</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281573"><a title="Paiement mobile Hello bank : comment le mettre en place ?" href="https://www.presse-citron.net/banque-en-ligne/hello-bank/paiement-mobile/">Paiement mobile</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-306818"><a title="Avis ING Direct : test, tarifs et fiche de la banque en ligne" href="https://www.presse-citron.net/banque-en-ligne/ing/">ING</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354523"><a href="https://www.presse-citron.net/banque-en-ligne/ing/assurance-vie/">Assurance-vie</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-338004"><a href="https://www.presse-citron.net/banque-en-ligne/ing/carte-bancaire/">Cartes bancaires</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354575"><a href="https://www.presse-citron.net/banque-en-ligne/ing/carte-bancaire/ing-essentielle/">ING Essentielle</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354556"><a href="https://www.presse-citron.net/banque-en-ligne/ing/carte-bancaire/ing-integrale/">ING Intégrale</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-342551"><a href="https://www.presse-citron.net/banque-en-ligne/ing/livret-epargne/">Livret épargne</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342550"><a href="https://www.presse-citron.net/banque-en-ligne/ing/livret-epargne/livret-epargne-orange/">Livret épargne Orange</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-342874"><a href="https://www.presse-citron.net/banque-en-ligne/ing/credit/">Crédit</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342880"><a href="https://www.presse-citron.net/banque-en-ligne/ing/credit/credit-consommation/">Crédit consommation</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342873"><a href="https://www.presse-citron.net/banque-en-ligne/ing/credit/credit-immobilier/">Crédit immobilier</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347531"><a href="https://www.presse-citron.net/banque-en-ligne/ing/paiement-mobile/">Paiement mobile</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-281589"><a title="Avis Monabanq : test, tarifs et fiche de la banque en ligne" href="https://www.presse-citron.net/banque-en-ligne/monabanq/">Monabanq</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334860"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/assurance-vie/">Assurance-vie</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-332100"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/carte-bancaire/">Cartes bancaires</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344761"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/carte-bancaire/pratiq/">Monabanq Pratiq</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344760"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/carte-bancaire/uniq/">Monabanq Uniq</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332118"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/carte-bancaire/visa-classic/">Carte Visa Classic</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332633"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/carte-bancaire/visa-premier/">Carte Visa Premier</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-334826"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/credit/">Crédit</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334832"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/credit/credit-consommation/">Crédit consommation</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334839"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/credit/credit-immobilier/">Crédit immobilier</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-332777"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/livret-epargne/">Livret épargne</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334748"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/livret-epargne/livret-a/">Livret A</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334736"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/livret-epargne/livret-epargne/">Livret Monabanq</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334742"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/livret-epargne/livret-croissance/">Livret Croissance</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334754"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/livret-epargne/livret-jeune/">Livret Jeune</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332663"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/paiement-mobile/">Paiement mobile</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-349646"><a href="https://www.presse-citron.net/banque-en-ligne/orangebank/">Orange Bank</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351663"><a href="https://www.presse-citron.net/banque-en-ligne/orangebank/carte-bancaire/gratuite/">Carte gratuite</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351336"><a href="https://www.presse-citron.net/banque-en-ligne/orangebank/carte-bancaire/premium/">Carte premium</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356135"><a href="https://www.presse-citron.net/banque-en-ligne/orangebank/livret-epargne/">Livret épargne</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338211"><a>Néo-banques</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-302198"><a href="https://www.presse-citron.net/banque-en-ligne/n26/">N26</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-302199"><a>Cartes bancaires</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302194"><a title="N26 Metal : avis sur ce compte de la banque mobile" href="https://www.presse-citron.net/banque-en-ligne/n26/n26-metal/">N26 Metal</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302195"><a title="N26 You : avis sur le compte premium de la néo-banque" href="https://www.presse-citron.net/banque-en-ligne/n26/n26-you/">N26 You</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302196"><a title="N26 You vs N26 Metal : comparatif des offres de la banque" href="https://www.presse-citron.net/banque-en-ligne/n26/n26-you-vs-n26-metal/">N26 You vs N26 Metal</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302197"><a title="Compte joint N26 : mettre en commun ses finances ?" href="https://www.presse-citron.net/banque-en-ligne/n26/compte-joint/">Compte joint</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-333123"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/">Revolut</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333315"><a>Cartes bancaires</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334453"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/carte-bancaire/revolut-standard/">Revolut Standard</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336851"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/carte-bancaire/revolut-premium/">Revolut Premium</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333311"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/carte-bancaire/revolut-metal/">Revolut Metal</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337078"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/carte-bancaire/standard-vs-metal/">Standard vs Metal</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337339"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/carte-bancaire/premium-vs-metal/">Premium vs Metal</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351694"><a href="https://www.presse-citron.net/banque-en-ligne/ma-french-bank/">Ma French Bank</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355995"><a href="https://www.presse-citron.net/banque-en-ligne/compte-nickel/">Compte Nickel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-301738"><a>Produits</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332353"><a href="https://www.presse-citron.net/banque-en-ligne/agregateur-compte-bancaire/">Agrégateur de comptes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-301740"><a href="https://www.presse-citron.net/banque-en-ligne/carte-bancaire/">Carte bancaire</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349945"><a href="https://www.presse-citron.net/banque-en-ligne/carte-bancaire/carte-bancaire-sans-contact/">Carte sans contact</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349946"><a href="https://www.presse-citron.net/banque-en-ligne/carte-bancaire/carte-bancaire-mineur/">Carte pour mineur</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349947"><a href="https://www.presse-citron.net/banque-en-ligne/carte-bancaire/carte-bancaire-virtuelle/">Carte virtuelle</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301739"><a href="https://www.presse-citron.net/banque-en-ligne/paiement-mobile/">Paiement mobile</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332302"><a href="https://www.presse-citron.net/banque-en-ligne/prime-bienvenue/">Prime de bienvenue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351872"><a href="https://www.presse-citron.net/banque-en-ligne/banque-sans-domiciliation/">Banque / domiciliation</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349123"><a href="https://www.presse-citron.net/banque-en-ligne/banque-gratuite/">Banque gratuite</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349478"><a href="https://www.presse-citron.net/banque-en-ligne/changer-de-banque/">Changer de banque</a></li>
</ul>
</li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
                                                <!-- hide login button
                                                <a href="/wp-login.php"><span class="mvp-nav-search-but fa fa-user fa-2 mvp-login-click"></span></a>
                                                -->
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</div><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
            			<div id="mvp-main-body-wrap" class="left relative">
    <article id="mvp-article-wrap">
                    <div id="mvp-article-cont" class="left relative">
                <div class="mvp-main-box">
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype"  data-alm-id="" data-canonical-url="https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/" data-slug="banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue" data-post-id="394722"  data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-cache="true" data-cache-id="0000394722" data-cache-path="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/alm-cache/" data-single-post="true" data-single-post-id="394722" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Presse-citron" data-single-post-site-tagline="Connectez-vous à l&#039;innovation" data-single-post-scroll="false" data-single-post-scrolltop="0" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Previous Post" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-single-post post-394722" data-url="https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/" data-title="Banque en ligne&nbsp;: Hello bank! et Monabanq révisent leur prime de bienvenue" data-id="394722" data-page="0"><div id="mvp-post-main" class="left relative">
            <header id="mvp-post-head" class="left relative">
            <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.presse-citron.net/category/fintech/"><span class="mvp-post-cat left">Fintech</span></a></h3>
            <h1 class="mvp-post-title left entry-title">Banque en ligne&nbsp;: Hello bank! et Monabanq révisent leur prime de bienvenue</h1>
                            <span class="mvp-post-excerpt left"><p>Hello bank! et Monabanq ont revu leur prime de bienvenue à la baisse. ING a fait l&rsquo;inverse.</p>
</span>
                                        <div class="mvp-author-info-wrap left relative">
                    <div class="mvp-author-info-thumb left relative">
                        <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/a2b0e290ba8df91553c20a2d2f4c5039?s=92&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/a2b0e290ba8df91553c20a2d2f4c5039?s=46&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a2b0e290ba8df91553c20a2d2f4c5039?s=46&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2b0e290ba8df91553c20a2d2f4c5039?s=92&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>                    </div><!--mvp-author-info-thumb-->
                    <div class="mvp-author-info-text left relative">
                        <div class="mvp-author-info-date left relative">
                            <p>Il y a </p>&nbsp;<span class="mvp-post-date">5 heures,</span>&nbsp;<p> le </p>&nbsp;<span class="mvp-post-date updated"><time class="post-date updated" datetime="2020-11-03">3 novembre 2020</time></span>
                        </div><!--mvp-author-info-date-->
                        <div class="mvp-author-info-name left relative">
                            <p>Par</p> <span class="author-name vcard fn author"><a href="https://www.presse-citron.net/author/jgk/" title="Articles par Jean-Guillaume" rel="author">Jean-Guillaume</a></span>                         </div><!--mvp-author-info-name-->
                    </div><!--mvp-author-info-text-->
                </div><!--mvp-author-info-wrap-->
                    </header>
        <div class="mvp-post-main-out left relative">
        <div class="mvp-post-main-in">
            <div id="mvp-post-content" class="left relative">
                                                                                                                                                                        <div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2">
                                    <img width="1400" height="932" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201400%20932'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Hello bank!" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-50x33.jpg 50w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank.jpg" /><noscript><img width="1400" height="932" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank.jpg" class="attachment- size- wp-post-image" alt="Hello bank!" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></noscript>                                                                    </div><!--mvp-post-feat-img-->
                                                                    <span class="mvp-feat-caption">© Hello bank!</span>
                                                                                                                                                            <div id="mvp-content-wrap" class="left relative">
                    <div class="mvp-post-soc-out right relative">
                                                                                    	<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/&amp;t=Banque+en+ligne%C2%A0%3A+Hello+bank%21+et+Monabanq+r%C3%A9visent+leur+prime+de+bienvenue', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook" data-social="facebook" class="gtm-post-soc-link">
			<li class="mvp-post-soc-fb">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Banque+en+ligne%C2%A0%3A+Hello+bank%21+et+Monabanq+r%C3%A9visent+leur+prime+de+bienvenue+via+%40pressecitron&amp;url=https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post" data-social="twitter" class="gtm-post-soc-link">
			<li class="mvp-post-soc-twit">
				<i class="fab fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-1000x600.jpg&amp;description=Banque+en+ligne%C2%A0%3A+Hello+bank%21+et+Monabanq+r%C3%A9visent+leur+prime+de+bienvenue', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post" data-social="pinterest" class="gtm-post-soc-link">
			<li class="mvp-post-soc-pin">
				<i class="fab fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Banque en ligne&nbsp;: Hello bank! et Monabanq révisent leur prime de bienvenue&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/" data-social="email" class="gtm-post-soc-link">
			<li class="mvp-post-soc-email">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/&amp;t=Banque+en+ligne%C2%A0%3A+Hello+bank%21+et+Monabanq+r%C3%A9visent+leur+prime+de+bienvenue', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Banque+en+ligne%C2%A0%3A+Hello+bank%21+et+Monabanq+r%C3%A9visent+leur+prime+de+bienvenue+via+%40pressecitron&amp;url=https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-1000x600.jpg&amp;description=Banque+en+ligne%C2%A0%3A+Hello+bank%21+et+Monabanq+r%C3%A9visent+leur+prime+de+bienvenue', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fab fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Banque en ligne&nbsp;: Hello bank! et Monabanq révisent leur prime de bienvenue https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fab fa-whatsapp" aria-hidden="true"></i>
                        </li>
						</span></div></a>
						<a href="mailto:?subject=Banque en ligne&nbsp;: Hello bank! et Monabanq révisent leur prime de bienvenue&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/">
						<li class="mvp-soc-mob-email">
							<i class="far fa-envelope" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
                                                                            <div class="mvp-post-soc-in">
                            <div id="mvp-content-body" class="left relative">
                                <div id="mvp-content-body-top" class="left relative">
                                                                                                            <div id="mvp-content-main" class="left relative">
                                        <p>Le premier confinement avait mis la banque en ligne à rude épreuve. Avec une baisse drastique de la consommation des français, les banques de détail ont vu leurs revenus issus des commissions d&rsquo;interchange s&rsquo;effondrer.</p>
<p>Si <a href="https://www.presse-citron.net/n26-revolut-monzo-comment-sorganisent-les-neo-banques-face-a-la-pandemie/">les plus frappées par la crise sont assurément les néo-banques</a>, la banque en ligne a enregistré un coup d&rsquo;arrêt net. Même Boursorama Banque, qui est pourtant connue pour avoir une croissance tonitruante depuis des années, a <a href="https://www.presse-citron.net/boursorama-banque-en-panne-de-croissance-au-t2/">marqué une pause sur le deuxième trimestre</a>.</p>
<h2>Quelle intention ?</h2>
<p>Coïncidence ou non, plusieurs banques en ligne ont revu leur prime de bienvenue à la baisse ces derniers jours, quelques heures seulement après l&rsquo;annonce du reconfinement.</p>
<p>Est-ce une volonté de mieux contrôler le budget en période de disette ? Est-ce la volonté de lever le pied sur l&rsquo;acquisition client, alors qu&rsquo;une partie des effectifs est en télétravail ? Difficile de le savoir, les établissements ne communiquent en général pas sur ce genre de décision.</p>
<p>Monabanq, filiale du groupe Crédit Mutuel, a été la première à réviser son offre, hier. Après avoir longtemps offert jusqu&rsquo;à 120 euros de prime à ses nouveaux clients, elle se contente désormais d&rsquo;offrir <a href="https://www.presse-citron.net/banque-en-ligne/carte-bancaire/">une carte Visa Premier</a> pendant un an (valeur affichée : 36 euros). Au delà de cette période, elle sera ensuite facturée.</p>
<p><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank! a emboité le bas en supprimant sa prime</a> (80€) pour les nouveaux clients de sa formule Hello Prime, au profit de 3 mois offerts. Ils économisent donc 15 euros au moment de l&rsquo;ouverture de compte, un bien maigre avantage quand on sait que son grand rival Boursorama Banque offre encore 80€ à ses clients &#8211; y compris pour un compte gratuit et sans condition. A noter que l&rsquo;offre gratuite et sans condition d&rsquo;Hello bank!, Hello One, n&rsquo;a jamais été éligible à la prime.</p>
<h2>Pendant ce temps, ING améliore son offre</h2>
<p>Après avoir suspendu son bonus de bienvenue en octobre, ING revient plus fort que jamais. Sa formule ING Intégrale bénéficient d&rsquo;une double prime. En plus des 80€ qu&rsquo;il toucheront au moment de l&rsquo;activation de leur compte, les clients bénéficieront aussi de l&rsquo;Assurance Moyen de Paiement Plus gratuitement pendant un an (valeur : 30 euros).</p>
<p>Si la prime de bienvenue s&rsquo;impose comme un argument supplémentaire au moment de choisir son compte, elle est loin d&rsquo;être le critère principal. Parmi les points à considérer au moment du changement de banque, il faut regarder la qualité de l&rsquo;offre, la gamme de produits bancaires, la qualité des supports ou encore l&rsquo;efficacité du service client. Pour en savoir plus, vous pouvez consulter <a href="https://www.presse-citron.net/banque-en-ligne/">notre comparateur de banques ici</a>.</p>

<div class="plan-container" data-more="1000" data-shown="1000">
    <div onclick="window.location.assign('https://shop.presse-citron.net/banque/2/ing')" class="comp-boxed-green plan-list bank-list" data-bank="2" data-reward="80.00"
        data-annual_fees="0.00" data-type="online_bank" data-mobile_payment="" data-selected="1">
        <div class="plan-logo-grid">
            <div class="plan-spacer"></div>
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="ING" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/logos/ing.png"><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/logos/ing.png" title="ING"></noscript>
            
        </div>
        <div class="plan-pros">
            <div>
                <p>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2014%2012'%3E%3C/svg%3E" height="12" width="14" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/arrow.png"><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/arrow.png" height="12" width="14"></noscript>&nbsp;Offre gratuite et sans condition
                </p>
                <p>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2014%2012'%3E%3C/svg%3E" height="12" width="14" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/arrow.png"><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/arrow.png" height="12" width="14"></noscript>&nbsp;Carte Mastercard Gold <b>gratuite</b>
                </p>
                <p>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2014%2012'%3E%3C/svg%3E" height="12" width="14" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/arrow.png"><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/arrow.png" height="12" width="14"></noscript>&nbsp;Support client (Prix Excellence)
                </p>
                <p>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2014%2012'%3E%3C/svg%3E" height="12" width="14" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/arrow.png"><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/arrow.png" height="12" width="14"></noscript>&nbsp;<b>AMP Plus offert</b> (1ère année)
                </p>
            </div>
        </div>
        <div class="plan-reward">
            <p>80&nbsp;€</p>
            <p>OFFERTS</p>
        </div>
        <div class="plan-button">
            <a href="https://shop.presse-citron.net/banque/2/ing" rel="nofollow" onclick="event.stopPropagation()" class="comp-button">Voir l'offre</a>
            <div class="plan-button-under"><a href="https://www.presse-citron.net/banque-en-ligne/ing/" onclick="event.stopPropagation()">Notre test</a></div>
        </div>
        <div class="plan-panel plan-panel-grid plan-hidden" id="bank-panel-1">
            <div class="plan-left">
                <div class="plan-heading">Compte courant</div>
                <div>
                    <p>Conditions&nbsp;: 1 200 € nets/mois (domiciliation) ou 5€ par mois</p>
                    <p>Frais annuels&nbsp;: 0&nbsp;€ &nbsp;&bull;&nbsp; Dépôt initial&nbsp;: 300&nbsp;€</p>
                    <p>Dépôt de chèques&nbsp;:&nbsp;&#10004; &nbsp;&bull;&nbsp; Dépôt d'espèces&nbsp;:&nbsp;&#10008;</p>
                </div>
                <div class="plan-heading">Carte bancaire</div>
                <div>
                    <p>Coût mensuel de la carte&nbsp;: 0&nbsp;€</p>
                    <p>Retraits zone euro&nbsp;: Gratuits &nbsp;&bull;&nbsp; Paiements zone euro&nbsp;: Gratuits</p>
                    <p>Retraits en devises&nbsp;: 0 % &nbsp;&bull;&nbsp; Paiements en devises&nbsp;: 0 %</p>
                </div>
            </div>
            <div class="plan-right">
                <div>Cartes proposées</div>
                <p>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2061'%3E%3C/svg%3E" width="96" height="61" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/cards/ing-basic.png"><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/cards/ing-basic.png" width="96" height="61"></noscript>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2061'%3E%3C/svg%3E" width="96" height="61" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/cards/ing-gold.png"><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/cards/ing-gold.png" width="96" height="61"></noscript>
                </p>
                
            </div>
        </div>
        <div class="plan-toggle">EN VOIR +</div>
        <div class="plan-pos">1</div>
    </div>
</div>
                                                                            </div><!--mvp-content-main-->
                                    <div id="mvp-content-bot" class="left">
                                                                                <div class="mvp-post-tags">
                                            <!--<span class="mvp-post-tags-header">&gt;</span>--><span></span>
                                                                                    </div><!--mvp-post-tags-->
                                        <div class="posts-nav-link">
                                                                                    </div><!--posts-nav-link-->
                                                                                                                    </div><!--mvp-content-bot-->
                                </div><!--mvp-content-body-top-->
                                <div class="mvp-cont-read-wrap">
                                                                                                                <div id="mvp-post-bot-ad" class="left relative">
                                            <span class="mvp-ad-label"></span>
                                                                                                                                </div><!--mvp-post-bot-ad-->
                                                                                                                <div id="mvp-related-posts" class="left relative">
                                            <h4 class="mvp-widget-home-title">
                                                <span class="mvp-widget-home-title">Sur le même sujet</span>
                                            </h4>
                                                                                    </div><!--mvp-related-posts-->
                                                                                                        </div><!--mvp-cont-read-wrap-->
                            </div><!--mvp-content-body-->
                        </div><!--mvp-post-soc-in-->
                    </div><!--mvp-post-soc-out-->
                </div><!--mvp-content-wrap-->
                            </div><!--mvp-post-content-->
        </div><!--mvp-post-main-in-->
                    <div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_flex_widget-24" class="pc-widget-boxed mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les actus Fintech</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.presse-citron.net/fintech-introduction-en-bourse-ant-group-reportee/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Investissement Fintech" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/investissement-fintech-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/investissement-fintech-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/investissement-fintech-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/investissement-fintech-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/investissement-fintech-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Investissement Fintech" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/investissement-fintech-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/investissement-fintech-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/investissement-fintech-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Fintech</span><span class="mvp-cd-date left relative">Il y a 5 heures</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Fintech&nbsp;: à la dernière minute, l’introduction en bourse d’Ant Group reportée</h2>
															<p>La plus grosse IPO de l’histoire devait se dérouler ce jeudi. Les régulateurs chinois viennent de la bloquer.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.presse-citron.net/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Hello bank!" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Hello bank!" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/11/hellobank-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Fintech</span><span class="mvp-cd-date left relative">Il y a 5 heures</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Banque en ligne&nbsp;: Hello bank! et Monabanq révisent leur prime de bienvenue</h2>
															<p>Hello bank! et Monabanq ont revu leur prime de bienvenue à la baisse. ING a fait l'inverse.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.presse-citron.net/comment-orange-bank-a-gonfle-les-chiffres-de-sa-base-de-clients/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Orange Bank" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/ob-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/ob-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/ob-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/ob-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/ob-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Orange Bank" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/ob-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/ob-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/05/ob-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Fintech</span><span class="mvp-cd-date left relative">Il y a 4 jours</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Comment Orange Bank a gonflé les chiffres de sa base de clients</h2>
															<p>La banque en ligne côtoie de près ses concurrents avec 1,1 million de clients. En juin dernier pourtant, elle en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.presse-citron.net/le-5-novembre-et-la-plus-grosse-introduction-en-bourse-de-lhistoire/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Crise fintech benefices" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/crise-fintech-benefices-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/crise-fintech-benefices-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/crise-fintech-benefices-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/crise-fintech-benefices-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/crise-fintech-benefices-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Crise fintech benefices" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/crise-fintech-benefices-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/crise-fintech-benefices-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/06/crise-fintech-benefices-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Fintech</span><span class="mvp-cd-date left relative">Il y a 1 semaine</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Le 5 novembre, et la plus grosse introduction en bourse de l&rsquo;histoire</h2>
															<p>Il s’agira d’une fintech. En double cotation à Hong Kong et Shanghai.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.presse-citron.net/boursorama-un-pas-de-plus-vers-une-tres-grande-banque/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Boursorama Banque" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/boursorama-banque-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/boursorama-banque-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/boursorama-banque-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/boursorama-banque-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/boursorama-banque-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Boursorama Banque" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/boursorama-banque-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/boursorama-banque-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/boursorama-banque-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Fintech</span><span class="mvp-cd-date left relative">Il y a 2 semaines</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Boursorama&nbsp;: un pas de plus vers une «&nbsp;très grande banque&nbsp;»</h2>
															<p>La première banque en ligne franchit une nouvelle étape, avec 2,5 millions de clients.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="text-2" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les 4 meilleures banques</span></h4></div>			<div class="textwidget">
<div class="plan-side plan-side-two-cols">
    <div onclick="window.location.assign('https://shop.presse-citron.net/banque/7/hello-bank')" class="comp-boxed-green plan-list bank-side">
        <div class="plan-logo-side">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Hello Bank!" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/logos/hello-bank.png"><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/logos/hello-bank.png" title="Hello Bank!"></noscript>
        </div>
        <div class="plan-reward">
            <p>0&nbsp;€</p>
            <p>OFFERTS</p>
            <div class="plan-test"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/" onclick="event.stopPropagation()">Notre test</a></div>
        </div>
        <div class="plan-pos">1</div>
    </div>
    <div onclick="window.location.assign('https://shop.presse-citron.net/banque/6/monabanq')" class="comp-boxed-green plan-list bank-side">
        <div class="plan-logo-side">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Monabanq" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/logos/monabanq.png?v1"><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/logos/monabanq.png?v1" title="Monabanq"></noscript>
        </div>
        <div class="plan-reward">
            <p>0&nbsp;€</p>
            <p>OFFERTS</p>
            <div class="plan-test"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/" onclick="event.stopPropagation()">Notre test</a></div>
        </div>
        <div class="plan-pos">2</div>
    </div>
    <div onclick="window.location.assign('https://shop.presse-citron.net/banque/3/boursorama-banque')" class="comp-boxed-green plan-list bank-side">
        <div class="plan-logo-side">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Boursorama Banque" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/logos/boursorama.png"><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/logos/boursorama.png" title="Boursorama Banque"></noscript>
        </div>
        <div class="plan-reward">
            <p>80&nbsp;€</p>
            <p>OFFERTS</p>
            <div class="plan-test"><a href="https://www.presse-citron.net/banque-en-ligne/boursorama/" onclick="event.stopPropagation()">Notre test</a></div>
        </div>
        <div class="plan-pos">3</div>
    </div>
    <div onclick="window.location.assign('https://shop.presse-citron.net/banque/2/ing')" class="comp-boxed-green plan-list bank-side">
        <div class="plan-logo-side">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="ING" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/logos/ing.png"><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/img/banks/logos/ing.png" title="ING"></noscript>
        </div>
        <div class="plan-reward">
            <p>80&nbsp;€</p>
            <p>OFFERTS</p>
            <div class="plan-test"><a href="https://www.presse-citron.net/banque-en-ligne/ing/" onclick="event.stopPropagation()">Notre test</a></div>
        </div>
        <div class="plan-pos">4</div>
    </div>
</div>
</div>
		</section>			</div><!--mvp-side-wrap-->            </div><!--mvp-post-main-out-->
</div><!--mvp-post-main-->
<script>
    // show comment box on click on comment button
    jQuery(document).ready(function($) {
        $(".mvp-com-click").off('click').on('click', function(){
            $(this).next('div').show();
            $(this).hide();
        });
    });

    // send event to GTM
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'event': 'Blog Post View',
        'page': '/banque-en-ligne-hello-bank-et-monabanq-revisent-leur-prime-de-bienvenue/',
        'title': 'Banque en ligne&nbsp;: Hello bank! et Monabanq révisent leur prime de bienvenue',
        'author': 'Jean-Guillaume',
        'category': 'Fintech'
    });

    </script></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Previous Post</button></div></div>                </div>
            </div>
            </article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
                        						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="https://twitter.com/pressecitron" target="_blank" class="fab fa-twitter"></a></li>
																																	<li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fab fa-instagram"></a></li>
																																	<li><a href="https://www.youtube.com/PressecitronHD/" target="_blank" class="fab fa-youtube"></a></li>
																									<li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fab fa-linkedin"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Presse-Citron 2005 - 2020 | <a href="https://www.presse-citron.net/a-propos" title="A propos de Presse-citron" style="color: #888">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron" style="color: #888">Contact</a> | <span class="footer-hostedby">Site hébergé par <a style="color: #888" href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy" style="color: #888">Informations sur les cookies</a></span></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/js/wp-comparator.min.js?ver=1.1.2' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/js/ion.rangeSlider.min.js?ver=2.3.0' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/js/multiple-select.min.js?ver=1.3.1' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-comparator/js/plans.min.js?ver=1.1.3' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/mvpcustom.js?ver=5.3.2' defer></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/scripts.js?ver=5.3.2' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/retina.js?ver=5.3.2' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/flexslider.js?ver=5.3.2' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/comment-reply.js?ver=5.3.2' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"cs-1","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-2"]},{"sidebar":"cs-3","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-7"]},{"sidebar":"cs-2","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-5"]},{"sidebar":"mvp-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-6"]},{"sidebar":"mvp-sidebar-widget-post","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-embed.js?ver=5.3.2' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","alm_nonce":"aeabb78e6b","pluginurl":"http:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"200","ga_debug":"false","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found.","alm_debug":""};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.js?ver=5.1.7.2' defer></script>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/ajax-load-more-previous-post/js/alm-single-posts.js?ver=1.4.2' defer></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->