<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#79c36b"><meta name="msapplication-TileColor" content="#2b5797"><meta name="theme-color" content="#ffffff"><link rel="pingback" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php" /><title>Keynote Apple : suivez toutes les annonces en direct (Apple News+, Pay, Card, Arcade, TV+...)</title><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/bb4481cd19d2de0d239e5cd2f90d4480.css" data-minify="1" /><meta name="description" content="Après une semaine riche en nouveaux produits, Apple donne le coup d&#039;envoi de sa Keynote du 25 mars 2019, en direct du Steve Jobs Theater, à San Francisco. Voici notre live en français, pour ne manquer aucune annonce !"/><link rel="canonical" href="https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Keynote Apple : suivez toutes les annonces en direct (Apple News+, Pay, Card, Arcade, TV+...)" /><meta property="og:description" content="Après une semaine riche en nouveaux produits, Apple donne le coup d&#039;envoi de sa Keynote du 25 mars 2019, en direct du Steve Jobs Theater, à San Francisco. Voici notre live en français, pour ne manquer aucune annonce !" /><meta property="og:url" content="https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/" /><meta property="og:site_name" content="Presse-Citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:tag" content="À la une" /><meta property="article:tag" content="Apple" /><meta property="article:tag" content="keynote" /><meta property="article:section" content="Tech" /><meta property="article:published_time" content="2019-03-25T19:10:48+00:00" /><meta property="article:modified_time" content="2019-03-25T19:52:00+00:00" /><meta property="og:updated_time" content="2019-03-25T19:52:00+00:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple.jpg" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="932" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Après une semaine riche en nouveaux produits, Apple donne le coup d&#039;envoi de sa Keynote du 25 mars 2019, en direct du Steve Jobs Theater, à San Francisco. Voici notre live en français, pour ne manquer aucune annonce !" /><meta name="twitter:title" content="Keynote Apple : suivez toutes les annonces en direct (Apple News+, Pay, Card, Arcade, TV+...)" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple.jpg" /><meta name="twitter:creator" content="@vtbouvier" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.presse-citron.net\/","name":"Presse-Citron","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.presse-citron.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.presse-citron.net\/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron\/","sameAs":["https:\/\/www.facebook.com\/pressecitron.blog","https:\/\/www.instagram.com\/presse_citron\/","https:\/\/www.youtube.com\/user\/StuffiFR","https:\/\/twitter.com\/pressecitron"],"@id":"#organization","name":"Presse-Citron","logo":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/uploads\/2018\/04\/presse-citron-logo-amp.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Keynote Apple : suivez toutes les annonces en direct (Apple News+, Pay, Card, Arcade, TV+&#8230;) Flux des commentaires" href="https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-migrate-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://www.presse-citron.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress" /><link rel='shortlink' href='https://www.presse-citron.net/?p=275134' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fkeynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fkeynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron%2F&#038;format=xml" /><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><link rel="amphtml" href="https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/amp/"><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-180x180.png" /><meta name="msapplication-TileImage" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-270x270.png" /> <script>var $ = jQuery;</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-683383-1', 'auto');
    ga('send', 'pageview');</script> 
 <script type="text/javascript" async=true>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</script> <style></style><script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/2595774/presse-citron.net/tech-gadgets"}' src='//scripts.static-od.com/setup/?site=presse-citron'></script> <style type="text/css">.optidigital{text-align:center!important;margin-bottom:2rem;clear:both}.Billboard_1{text-align:center;margin-top:70px}</style></head><body class="post-template-default single single-post postid-275134 single-format-standard"><div id="optidigital-adslot-OutOfPage" style="display:none;" class="OutOfPage"></div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.png" alt="Presse-Citron" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-2018-container"><ul id="menu-menu-2018" class="menu"><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-250015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li id="menu-item-265528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265528"><a href="https://www.presse-citron.net/apple/">Apple</a><ul class="sub-menu"><li id="menu-item-248715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li id="menu-item-267683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267683"><a href="https://www.presse-citron.net/apple/iphone-xr/">iPhone XR</a></li><li id="menu-item-248717" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs iPhone XR</a></li><li id="menu-item-248718" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248718"><a href="https://www.presse-citron.net/comparatif-iphone-xs-versus-iphone-x-difference-vaut-peine/">iPhone XS vs iPhone X</a></li></ul></li><li id="menu-item-265530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265530"><a href="https://www.presse-citron.net/google/">Google</a><ul class="sub-menu"><li id="menu-item-248714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248714"><a href="https://www.presse-citron.net/google/pixel-3-avis-prix-caracteristiques-techniques/">Google Pixel 3</a></li></ul></li><li id="menu-item-265529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265529"><a href="https://www.presse-citron.net/honor/">Honor</a><ul class="sub-menu"><li id="menu-item-265535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265535"><a href="https://www.presse-citron.net/honor/honor-view-20/">Honor View 20</a></li></ul></li><li id="menu-item-265531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265531"><a href="https://www.presse-citron.net/huawei/">Huawei</a><ul class="sub-menu"><li id="menu-item-248713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248713"><a href="https://www.presse-citron.net/huawei/mate-20-avis-prix-caracteristiques-techniques/">Huawei Mate 20</a></li><li id="menu-item-248716" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248716"><a href="https://www.presse-citron.net/comparatif-huawei-mate-20-vs-mate-20-pro-differences/">Mate 20 vs Mate 20 Pro</a></li></ul></li><li id="menu-item-265532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265532"><a href="https://www.presse-citron.net/oneplus/">OnePlus</a><ul class="sub-menu"><li id="menu-item-249804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249804"><a href="https://www.presse-citron.net/oneplus/oneplus-6t-avis-prix-caracteristiques/">OnePlus 6T</a></li></ul></li><li id="menu-item-267614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-267614"><a href="https://www.presse-citron.net/samsung/">Samsung</a><ul class="sub-menu"><li id="menu-item-269302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269302"><a href="https://www.presse-citron.net/samsung/galaxy-s10-avis-prix-caracteristiques-techniques/">Samsung Galaxy S10</a></li><li id="menu-item-269301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269301"><a href="https://www.presse-citron.net/samsung/galaxy-s10e-avis-prix-caracteristique/">Samsung Galaxy S10e</a></li></ul></li><li id="menu-item-265533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265533"><a href="https://www.presse-citron.net/xiaomi/">Xiaomi</a><ul class="sub-menu"><li id="menu-item-269053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.presse-citron.net/xiaomi/mi-9/">Xiaomi Mi 9</a></li><li id="menu-item-265536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265536"><a href="https://www.presse-citron.net/xiaomi/xiaomi-mi-mix-3/">Xiaomi Mi Mix 3</a></li><li id="menu-item-272821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272821"><a href="https://www.presse-citron.net/xiaomi/redmi-note-7-avis-prix-caracteristiques-techniques/">Redmi Note 7</a></li></ul></li></ul></li><li id="menu-item-240618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a><ul class="sub-menu"><li id="menu-item-271570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271570"><a href="https://www.presse-citron.net/streaming/">Streaming</a></li></ul></li><li id="menu-item-248712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-248712"><a href="#"><i class="fa fa-rocket"></i></a><ul class="sub-menu"><li id="menu-item-273937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273937"><a href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/">Meilleur forfait mobile</a></li><li id="menu-item-259660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259660"><a href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Meilleur antivirus</a></li><li id="menu-item-250304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250304"><a href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Meilleure banque d&rsquo;images</a></li><li id="menu-item-250305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250305"><a href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">Meilleur TPE mobile</a></li></ul></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/StuffiFR" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.presse-citron.net/"> <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' /> <input type="hidden" id="searchsubmit" value="Rechercher" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-small" class="left relative"><div id="mvp-main-nav-small-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-small-wrap"><div class="mvp-nav-small-right-out left"><div class="mvp-nav-small-right-in"><div class="mvp-nav-small-cont left"><div class="mvp-nav-small-left-out right"><div id="mvp-nav-small-left" class="left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-small-left-in"><div class="mvp-nav-small-mid left"><div class="mvp-nav-small-logo left relative"> <a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.png" alt="Presse-Citron" data-rjs="2" /></a><h2 class="mvp-logo-title">Presse-Citron</h2></div><div class="mvp-nav-small-mid-right left"><div class="mvp-drop-nav-title left"><h4>Keynote Apple : suivez toutes les annonces en direct (Apple News+, Pay, Card, Arcade, TV+&#8230;)</h4></div><div class="mvp-nav-menu left"><div class="menu-menu-2018-container"><ul id="menu-menu-2019" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265528"><a href="https://www.presse-citron.net/apple/">Apple</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267683"><a href="https://www.presse-citron.net/apple/iphone-xr/">iPhone XR</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs iPhone XR</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248718"><a href="https://www.presse-citron.net/comparatif-iphone-xs-versus-iphone-x-difference-vaut-peine/">iPhone XS vs iPhone X</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265530"><a href="https://www.presse-citron.net/google/">Google</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248714"><a href="https://www.presse-citron.net/google/pixel-3-avis-prix-caracteristiques-techniques/">Google Pixel 3</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265529"><a href="https://www.presse-citron.net/honor/">Honor</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265535"><a href="https://www.presse-citron.net/honor/honor-view-20/">Honor View 20</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265531"><a href="https://www.presse-citron.net/huawei/">Huawei</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248713"><a href="https://www.presse-citron.net/huawei/mate-20-avis-prix-caracteristiques-techniques/">Huawei Mate 20</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248716"><a href="https://www.presse-citron.net/comparatif-huawei-mate-20-vs-mate-20-pro-differences/">Mate 20 vs Mate 20 Pro</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265532"><a href="https://www.presse-citron.net/oneplus/">OnePlus</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249804"><a href="https://www.presse-citron.net/oneplus/oneplus-6t-avis-prix-caracteristiques/">OnePlus 6T</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-267614"><a href="https://www.presse-citron.net/samsung/">Samsung</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269302"><a href="https://www.presse-citron.net/samsung/galaxy-s10-avis-prix-caracteristiques-techniques/">Samsung Galaxy S10</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269301"><a href="https://www.presse-citron.net/samsung/galaxy-s10e-avis-prix-caracteristique/">Samsung Galaxy S10e</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265533"><a href="https://www.presse-citron.net/xiaomi/">Xiaomi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.presse-citron.net/xiaomi/mi-9/">Xiaomi Mi 9</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265536"><a href="https://www.presse-citron.net/xiaomi/xiaomi-mi-mix-3/">Xiaomi Mi Mix 3</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272821"><a href="https://www.presse-citron.net/xiaomi/redmi-note-7-avis-prix-caracteristiques-techniques/">Redmi Note 7</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271570"><a href="https://www.presse-citron.net/streaming/">Streaming</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-248712"><a href="#"><i class="fa fa-rocket"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273937"><a href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/">Meilleur forfait mobile</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259660"><a href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Meilleur antivirus</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250304"><a href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Meilleure banque d&rsquo;images</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250305"><a href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">Meilleur TPE mobile</a></li></ul></li></ul></div></div></div></div></div></div></div></div><div id="mvp-nav-small-right" class="right relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span> <a href="/wp-login.php"><span class="mvp-nav-search-but fa fa-user fa-2 mvp-login-click"></span></a></div></div></div></div></div></div></nav></header><div id="ads-billboard-slot"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>if (window.screen.width >= 1024) {
                    // insert mobile ad
                    document.getElementById("ads-billboard-slot").innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-4830067276561639" data-ad-slot="3690464278"></ins>';
                    (adsbygoogle = window.adsbygoogle || []).push({});
                }</script> <div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype"  data-alm-id="" data-canonical-url="https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/" data-slug="keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron" data-post-id="275134" ><div class="alm-listing alm-ajax" data-single-post="true" data-single-post-id="275134" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Presse-Citron" data-single-post-site-tagline="Connectez-vous à l&#039;innovation" data-single-post-scroll="false" data-single-post-scroll-speed="600" data-single-post-scrolltop="0" data-single-post-controls="1" data-single-post-pageview="true" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Previous Post" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-single-post post-275134" data-url="https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/" data-title="Keynote Apple : suivez toutes les annonces en direct (Apple News+, Pay, Card, Arcade, TV+&#8230;)" data-id="275134" data-page="0"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/"/><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.presse-citron.net/category/tech-gadgets/"><span class="mvp-post-cat left">Tech</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Keynote Apple : suivez toutes les annonces en direct (Apple News+, Pay, Card, Arcade, TV+&#8230;)</h1> <span class="mvp-post-excerpt left"><p>Après une semaine riche en nouveaux produits, Apple donne le coup d&rsquo;envoi de sa Keynote du 25 mars 2019, en direct du Steve Jobs Theater, à San Francisco. Voici notre live en français, pour ne manquer aucune annonce !</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/87033b5a7e5b43fbaa84900f8873edbd?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/87033b5a7e5b43fbaa84900f8873edbd?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Il y a</p> <span class="mvp-post-date">3 heures,</span><p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-03-25">25 mars 2019</time></span><meta itemprop="dateModified" content="2019-03-25"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.presse-citron.net/author/vincentb/" title="Articles par Vincent Bouvier" rel="author">Vincent Bouvier</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div class="ads-wrapper"> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="2968139435"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1400" height="932" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple.jpg" class="attachment- size- wp-post-image" alt="Direct Keynote Apple" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /><meta itemprop="url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/&amp;t=Keynote+Apple+%3A+suivez+toutes+les+annonces+en+direct+%28Apple+News%2B%2C+Pay%2C+Card%2C+Arcade%2C+TV%2B%E2%80%A6%29', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Keynote+Apple+%3A+suivez+toutes+les+annonces+en+direct+%28Apple+News%2B%2C+Pay%2C+Card%2C+Arcade%2C+TV%2B%E2%80%A6%29+via+%40pressecitron&amp;url=https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple-1000x600.jpg&amp;description=Keynote+Apple+%3A+suivez+toutes+les+annonces+en+direct+%28Apple+News%2B%2C+Pay%2C+Card%2C+Arcade%2C+TV%2B%E2%80%A6%29', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58cfad4c8dfdec5d491f0c1c1ddd4918b91c2c4d8c7d4cb91c5dec4c5d4c291ddd4c291d0dfdfdedfd2d4c291d4df91d5d8c3d4d2c59199f0c1c1ddd491ffd4c6c29a9d91e1d0c89d91f2d0c3d59d91f0c3d2d0d5d49d91e5e79a9792898382818a9897d0dcc18af3fef5e88cf891d7dec4dfd591c5d9d8c291d0c3c5d8d2ddd491d8dfc5d4c3d4c2c5d8dfd691d0dfd591c5d9dec4d6d9c591ded791c2d9d0c3d8dfd691d8c591c6d8c5d991c8dec49f91f2d9d4d2da91d8c591dec4c58b91d9c5c5c1c28b9e9ec6c6c69fc1c3d4c2c2d49cd2d8c5c3dedf9fdfd4c59edad4c8dfdec5d49cd0c1c1ddd49cc2c4d8c7d4cb9cc5dec4c5d4c29cddd4c29cd0dfdfdedfd2d4c29cd4df9cd5d8c3d4d2c59cc2c4c39cc1c3d4c2c2d49cd2d8c5c3dedf9e"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/&amp;t=Keynote+Apple+%3A+suivez+toutes+les+annonces+en+direct+%28Apple+News%2B%2C+Pay%2C+Card%2C+Arcade%2C+TV%2B%E2%80%A6%29', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Keynote+Apple+%3A+suivez+toutes+les+annonces+en+direct+%28Apple+News%2B%2C+Pay%2C+Card%2C+Arcade%2C+TV%2B%E2%80%A6%29+via+%40pressecitron&amp;url=https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple-1000x600.jpg&amp;description=Keynote+Apple+%3A+suivez+toutes+les+annonces+en+direct+%28Apple+News%2B%2C+Pay%2C+Card%2C+Arcade%2C+TV%2B%E2%80%A6%29', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Keynote Apple : suivez toutes les annonces en direct (Apple News+, Pay, Card, Arcade, TV+&#8230;) https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </span></div></a> <a href="/cdn-cgi/l/email-protection#556a2620373f303621681e302c3b3a2130751425253930756f7526203c23302f75213a202130267539302675343b3b3a3b36302675303b75313c27303621757d1425253930751b3022267e797505342c7975163427317975142736343130797501037e73766d6766656e7c733438256e171a110c681c75333a203b3175213d3c26753427213c363930753c3b2130273026213c3b3275343b3175213d3a20323d21753a3375263d34273c3b32753c2175223c213d752c3a207b75163d30363e753c21753a20216f753d212125266f7a7a2222227b25273026263078363c21273a3b7b3b30217a3e302c3b3a21307834252539307826203c23302f78213a202130267839302678343b3b3a3b36302678303b78313c27303621782620277825273026263078363c21273a3b7a"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p>Apple change ses habitudes. Alors que les Keynotes sont souvent consacrées à de nouveaux produits, cette édition de Mars laisse la place au service, avec le nouveau service vidéo de la marque, ainsi qu&rsquo;une annonce pour la presse en ligne. Les nouveaux produits ont tous été dévoilés la semaine dernière à savoir : <a href="https://www.presse-citron.net/apple-lance-un-ipad-mini-5-et-lipad-air-2019/">l&rsquo;iPad Air 2019 et l&rsquo;iPad Mini 5</a>, les <a href="https://www.presse-citron.net/apple-devoile-airpods-2-quelle-difference-avec-les-precedents/">Airpods 2</a> et une <a href="https://www.presse-citron.net/apple-officialise-deux-nouveaux-imac-sans-grande-evolution/">refonte légère de la gamme iMac</a>. Place maintenant au live de cette conférence qui débute à 18h heure française (10h à San Francisco).</p><p>Des célébrités comme Opra Winfrey, Jennifer Aniston ou Steven Spielberg sont annoncées comme présentes au Special Event, dans lequel Apple semble vouloir s&rsquo;attaquer de front à Netflix.</p><h2>Le Special Event Apple en live</h2><p><em>17h45</em> : les portes du Steve Jobs Theater son ouvertes, début de la conférence dans 15 minutes, les journalistes s&rsquo;installent.</p><p><img class="aligncenter size-full wp-image-275188" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/steve-jobs-theater.jpg" alt="steve jobs theater" width="950" height="534" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/steve-jobs-theater.jpg 950w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/steve-jobs-theater-598x336.jpg 598w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/steve-jobs-theater-50x28.jpg 50w" sizes="(max-width: 950px) 100vw, 950px" /></p><div id="optidigital-adslot-Content_2" style="display:none" class="Content_2 optidigital"></div><div id="optidigital-adslot-Mobile_Pos2" style="display:none" class="Mobile_Pos2 optidigital"></div><p><em>17h50</em> : on patiente en musique avec la station Beats 1 sur Apple Music&#8230;</p><p><em>17h55</em> : quelles sont vos attentes dans cette keynote ? On attend vos avis dans les commentaires&#8230;</p><p><em>18h00</em> : c&rsquo;est parti avec une bande-annonce en mode film de cinéma !</p><p><img class="aligncenter size-full wp-image-275213" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-keynote-tim-cook.jpg" alt="Apple keynote Tim Cook" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-keynote-tim-cook.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-keynote-tim-cook-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-keynote-tim-cook-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-keynote-tim-cook-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Le CEO d&rsquo;Apple annonce d&rsquo;entrée la couleur : la conférence est bien dédiée aux services Apple. Pour lui, les services servent à faciliter la vie. Il revient sur tous les services de la firme, d&rsquo;iCloud, Siri à Apple Maps en passant par Apple Pay ou iMessage et Facetime.</p><h2>Apple News</h2><p>Lancé il y a trois ans, Apple News a pour vocation de mieux agréger les actualités de sources de confiance pour une lecture optimale sur iPhone et iPad. C&rsquo;est l&rsquo;app la plus populaire pour la lecture d&rsquo;actualités sur mobile. La grosse annonce du jour : en plus des sites web, <strong>les magazines « classiques » débarquent sur Apple News</strong>.</p><div id="optidigital-adslot-Content_3" style="display:none" class="Content_3 optidigital"></div><div id="optidigital-adslot-Mobile_Pos3" style="display:none" class="Mobile_Pos3 optidigital"></div><p><img class="aligncenter size-full wp-image-275220" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-kiosque.jpg" alt="Apple news kiosque" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-kiosque.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-kiosque-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-kiosque-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-kiosque-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Ce nouveau service s&rsquo;appelle <strong>Apple News+, </strong>il est présenté en vidéo. L&rsquo;accent est mis sur l&rsquo;importance du journalisme et de l&rsquo;image dans le monde. Des titres majeurs comme Vogue, National Geographic ou GQ sont de la partie. Qu&rsquo;en sera-t-il pour la France ?</p><p><img class="aligncenter size-full wp-image-275223" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-plus.jpg" alt="Apple news plus" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-plus.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-plus-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-plus-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-plus-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Plus de 300 journaux seront de la partie dans Apple News+. C&rsquo;est l&rsquo;heure de la démo, pour voir comment le service fonctionne. Dans une seule app, vous retrouverez à la fois les articles web, et les versions enrichies des magazines papier. Le design est vraiment soigné, le rendu est excellent sur l&rsquo;iPhone, et la version iPad se rapproche vraiment d&rsquo;un format plus classique.</p><p><img class="aligncenter size-full wp-image-275227" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-plus-fonctionnalite.jpg" alt="Apple news plus fonctionnalités" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-plus-fonctionnalite.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-plus-fonctionnalite-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-plus-fonctionnalite-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-plus-fonctionnalite-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Les recommandations sont faites depuis le smartphone, pas dans le cloud. La recommandation est donc personnelle, et Apple empêche les publicitaires de tracker vos informations et lectures.</p><p><img class="aligncenter size-full wp-image-275231" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-plus-news-prix.jpg" alt="Apple news plus prix" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-plus-news-prix.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-plus-news-prix-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-plus-news-prix-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-plus-news-prix-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Le prix est dingue, pour 9,99$ vous avez accès à l&rsquo;intégralité du catalogue, le compte est partageable entre tous les membres de la famille, sans surcoût. Le prix total de tous ces abonnements à l&rsquo;année s&rsquo;élèverait à 8000$. La France n&rsquo;est pas au programme, mais le Canada en version française l&rsquo;est. Les deux prochains pays seront l&rsquo;Australie et le Royaume-Uni.</p><div id="optidigital-adslot-Content_4" style="display:none" class="Content_4 optidigital"></div><div id="optidigital-adslot-Mobile_Pos4" style="display:none" class="Mobile_Pos4 optidigital"></div><p><img class="aligncenter size-full wp-image-275233" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-plus-prix-mois.jpg" alt="Apple news plus prix mois offert" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-plus-prix-mois.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-plus-prix-mois-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-plus-prix-mois-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-news-plus-prix-mois-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Place à Apple Pay.</p><h2>Apple Pay</h2><p><img class="aligncenter size-full wp-image-275239" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-pay-transaction.jpg" alt="Apple pay transactions" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-pay-transaction.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-pay-transaction-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-pay-transaction-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-pay-transaction-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Apple Pay a généré plus de 10 milliards de transactions en 2019. Plus de 70% des commerçants acceptent Apple Pay aux USA. Comme prévu, Apple veut révolutionner la carte de crédit. Et voilà Apple Card.</p><p><img class="aligncenter size-full wp-image-275236" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card.jpg" alt="Apple card" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Elle est dématérialisée, elle fonctionne dans le monde entier chez tous les commerçants qui acceptent Apple Pay. L&rsquo;application est intelligente, et vous permet de mieux gérer votre équilibre financier.</p><p><img class="aligncenter size-full wp-image-275242" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-design.jpg" alt="Apple card historique dépenses" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-design.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-design-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-design-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-design-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Les programmes de fidélité sont intégrés, et sont baptisés Daily Cash. Les cashbacks et simili sont ajoutés directement sur votre Apple Card. Chaque paiement effectué avec l&rsquo;Apple Watch rapporte 2% de cashback.</p><p><img class="aligncenter size-full wp-image-275247" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-fees.jpg" alt="Apple card fees" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-fees.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-fees-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-fees-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-fees-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>La carte Apple Card n&rsquo;a absolument aucun frais, même pour les paiements à l&rsquo;international. Apple ne devient pas une banque à proprement parlé, mais s&rsquo;associe avec Goldman Sachs et Mastercard. Apple en remet une couche sur la vie privée, et ne saura pas ce que vous achetez ou où vous l&rsquo;achetez, et les données ne seront pas partagées ou vendues à des tiers.</p><p><img class="aligncenter size-full wp-image-275250" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-carte.jpg" alt="Apple card carte" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-carte.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-carte-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-carte-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-carte-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Pour les lieux dans lesquelles Apple Pay n&rsquo;est pas accepté, <strong>Apple a créé une vraie carte de crédit, en titane 🙂 J&rsquo;en veux une, forcement.</strong> Le service sera disponible aux US à partir de cet été, toujours pas de nouvelles de la France. Cette keynote est frustrante pour nous.</p><h2>AppStore</h2><p><img class="aligncenter size-full wp-image-275253" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-jeux.jpg" alt="Apple Arcade jeux" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-jeux.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-jeux-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-jeux-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-jeux-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Il est visité par plus de 500 millions de personnes chaque semaine. iOS est devenu la plus grande plateforme de gaming dans le monde. Apple veut rendre le gaming encore meilleur. Plus de 300 000 jeux sont présents dans l&rsquo;AppStore. Apple a travaillé sur un nouveau service pour les jeux payants sur iOS, baptisé Apple Arcade. C&rsquo;est un service d&rsquo;abonnement pour les jeux sur mobile, Mac et Apple TV, coucou <a href="https://www.presse-citron.net/stadia-google-joue-sur-le-cloud/">Stadia</a>.</p><p><img class="aligncenter size-full wp-image-275256" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade.jpg" alt="Apple Arcade" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>L&rsquo;abonnement rendra disponibles plus de 100 jeux récents, il y aura un segment dédié dans l&rsquo;AppStore. Vous pourrez télécharger tous les jeux sur Arcade, et tous les jeux seront accessibles en hors-ligne. Coucou Stadia&#8230; Comme pour Apple News l&rsquo;abonnement est partagé entre tous les membres de la famille.</p><p>Apple Arcade sera disponible cet automne dans 150 pays, quand à son prix&#8230; on ne le connaît pas pour l&rsquo;instant !</p><h2>Apple TV</h2><p><img class="aligncenter size-full wp-image-275263" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-1.jpg" alt="Apple TV" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-1.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-1-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-1-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-1-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Pour Tim Cook, l&rsquo;offre TV à disposition est complexe à appréhender. L&rsquo;Apple TV sert à agréger tous les contenus qui vous plaisent, à un seul endroit. L&rsquo;application Apple TV va, comme prévu, subir une très grosse mise à jour. Apple lance un nouveau service : <strong>Apple TV Channels</strong>. Voici les piliers d&rsquo;Apple TV Channels :</p><p><img class="aligncenter size-full wp-image-275264" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-avantages.jpg" alt="apple tv channels" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-avantages.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-avantages-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-avantages-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-avantages-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>La navigation dans l&rsquo;application est entièrement modifiée. Voici les services et abonnements compatibles, pas de services français à l&rsquo;horizon.</p><p><img class="aligncenter size-full wp-image-275266" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-prod.jpg" alt="Apple TV chaines" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-prod.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-prod-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-prod-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-prod-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Ce n&rsquo;est pas si emballant, la navigation fait penser à Netflix, mais avec une curation de différents services. La mise à jour d&rsquo;Apple TV sera lancée en mai, et l&rsquo;application arrive cet automne sur le Mac, et sur les smart TV Samsung, LG, Sony et Vizio, mais aussi sur Roky et la Fire TV d&rsquo;Amazon. Plus de 100 pays auront accès à la nouvelle interface, dont la France, reste à voir quels chaînes et services seront de la partie.</p><p><img class="aligncenter size-full wp-image-275270" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus.jpg" alt="Apple TV plus" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Ah Tim a été patient, <strong>Apple TV+ est dévoilé</strong>, voilà qui devrait être un peu plus intéressant. Les stars sont dans la salle et participent à la vidéo d&rsquo;introduction d&rsquo;Apple TV+.</p><p>Steven Spielberg est sur scène, tout comme Reese Witherspoon et Jennifer Aniston qui présentent leur Morning Show. Steve Carell les rejoint. Puis Jason Momoa et Alfre Woodard. Tout le monde présente sa nouvelle série ou film, le casting est impressionnant.</p><p><img class="aligncenter size-full wp-image-275273" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-spielberg.jpg" alt="Apple TV plus Steven Spielberg" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-spielberg.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-spielberg-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-spielberg-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-spielberg-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Y&rsquo;a un pigeon jaune sur scène, on en est à 20 minutes de blabla. Ça va vous ?</p><p><img class="aligncenter size-full wp-image-275281" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-jaune.jpg" alt="Apple TV Plus big bird" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-jaune.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-jaune-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-jaune-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-jaune-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Place maintenant à JJ Abrams (celui qui a arnaqué tout le monde avec Lost) et une chanteuse, Sara Bareilles. Elle chante très bien. C&rsquo;est un honneur de faire ce live pour vous, sachez-le.</p><p><img class="aligncenter size-full wp-image-275290" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-chanteuse.jpg" alt="Apple TV Plus Sara Bareilles" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-chanteuse.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-chanteuse-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-chanteuse-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-chanteuse-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>Apple TV+ sera donc une plateforme de contenus originaux, sur le papier ça semble quali, Apple n&rsquo;a pas fait les choses à moitié pour son casting. De là à lutter avec Netflix ou HBO ? C&rsquo;est un service à la demande, disponible dans plus de cent pays, et sans publicités. Il sera disponible cet automne.</p><p>On termine avec Oprah Winfrey, une des plus grandes icônes américaines. Elle travaille sur deux projets : un sur le harcèlement sexuel, et l&rsquo;autre sur la dépression. Elle veut mettre en lumière des problèmes sociétaux. Le message délivré est très positif.</p><p><img class="aligncenter size-full wp-image-275301" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-oprah-winfrey.jpg" alt="Apple TV Plus Oprah Winfrey" width="1400" height="932" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-oprah-winfrey.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-oprah-winfrey-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-oprah-winfrey-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-tv-plus-oprah-winfrey-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></p><p>La fin de cette keynote était un peu longue, mais Apple vient de poser les bases sur ses services pour le futur, et ça s&rsquo;annonce très prometteur. <strong><a href="https://www.presse-citron.net/tag/apple/">Nos articles complets arrivent dans la soirée</a></strong>.</p></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span itemprop="keywords"><a href="https://www.presse-citron.net/tag/une/" rel="tag">À la une</a><a href="https://www.presse-citron.net/tag/apple/" rel="tag">Apple</a><a href="https://www.presse-citron.net/tag/keynote/" rel="tag">keynote</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.png"/><meta itemprop="url" content="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.png"></div><meta itemprop="name" content="Presse-Citron"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"></span><div id="optidigital-adslot-Content_5" style='display: none;' class="Content_5 optidigital"></div><div id="optidigital-adslot-Mobile_Pos5" style='display: none;' class="Mobile_Pos5 optidigital"></div></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Sur le même sujet</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.presse-citron.net/apple-news-plus-comment-fonctionne-kiosque-americain/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/anp-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Apple News Plus" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/anp-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/anp-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/anp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/anp-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Apple News Plus" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/anp-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/anp-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/anp-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Apple News + : comment fonctionne le kiosque américain ?</p></div></li> </a> <a href="https://www.presse-citron.net/apple-lance-arcade-son-service-gaming/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Apple Arcade" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Apple Arcade" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Apple lance Arcade, son service gaming par abonnement</p></div></li> </a> <a href="https://www.presse-citron.net/apple-card-carte-bancaire-pourrait-revolutionner/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Apple card" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Apple card" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Apple Card : la carte bancaire qui pourrait tout révolutionner ?</p></div></li> </a></ul></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Cliquez pour commenter</span></div><div id="comments" class="mvp-com-block"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Laisser un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.presse-citron.net/wordpress_prod/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Je veux recevoir une notification à chaque nouveau commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='275134' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span> Je veux recevoir la newsletter Presse-citron Daily</span></label></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d356a0573d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p></form></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-7" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Dernières news</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/apple-news-plus-comment-fonctionne-kiosque-americain/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/anp-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Apple News Plus" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/anp-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/anp-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/anp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/anp-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Apple News Plus" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/anp-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/anp-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/anp-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tech</span><span class="mvp-cd-date left relative">1 minute,</span></div><h2 class="mvp-stand-title">Apple News + : comment fonctionne le kiosque américain ?</h2><p>Le nouveau service Apple News + regroupe plusieurs centaines de magazines dans une seule application. L'accès à ce contenu se...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/apple-lance-arcade-son-service-gaming/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Apple Arcade" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Apple Arcade" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-arcade-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Internet</span><span class="mvp-cd-date left relative">2 heures,</span></div><h2 class="mvp-stand-title">Apple lance Arcade, son service gaming par abonnement</h2><p>Lors de sa conférence du jour, Apple a dévoilé sa plateforme gaming qui proposera aux joueurs une centaine de jeux...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/le-meilleur-moyen-de-dissimuler-le-trou-sur-lecran-du-galaxy-s10/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Energy-Ring-sur-le-Play-Store-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Energy-Ring-sur-le-Play-Store-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Energy-Ring-sur-le-Play-Store-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Energy-Ring-sur-le-Play-Store-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Energy-Ring-sur-le-Play-Store-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Energy-Ring-sur-le-Play-Store-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Energy-Ring-sur-le-Play-Store-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Energy-Ring-sur-le-Play-Store-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Smartphones</span><span class="mvp-cd-date left relative">2 heures,</span></div><h2 class="mvp-stand-title">Le meilleur moyen de dissimuler le trou sur l’écran du Galaxy S10</h2><p>Cette appli dissimule la caméra frontale du Samsung Galaxy S10 avec un indicateur du niveau de la batterie.</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/apple-card-carte-bancaire-pourrait-revolutionner/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Apple card" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Apple card" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/apple-card-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tech</span><span class="mvp-cd-date left relative">3 heures,</span></div><h2 class="mvp-stand-title">Apple Card : la carte bancaire qui pourrait tout révolutionner ?</h2><p>Apple a profité de la Keynote pour dévoiler sa première carte bancaire. En partenariat avec Goldman Sachs, l'Apple Card se...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Direct Keynote Apple" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Direct Keynote Apple" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Direct-Keynote-Apple-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tech</span><span class="mvp-cd-date left relative">3 heures,</span></div><h2 class="mvp-stand-title">Keynote Apple : suivez toutes les annonces en direct (Apple News+, Pay, Card, Arcade, TV+&#8230;)</h2><p>Après une semaine riche en nouveaux produits, Apple donne le coup d'envoi de sa Keynote du 25 mars 2019, en...</p></div></div></div></div> </a></div></div></section><section id="mvp_flex_widget-8" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les bons plans</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/la-nintendo-switch-en-promo-sur-amazon-279e-au-lieu-de-299e/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Nintendo-Switch-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Nintendo Switch" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Nintendo-Switch-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Nintendo-Switch-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Nintendo-Switch-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Nintendo-Switch-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Nintendo Switch" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Nintendo-Switch-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Nintendo-Switch-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Nintendo-Switch-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">11 heures,</span></div><h2 class="mvp-stand-title">La Nintendo Switch en promo sur Amazon à 279€ au lieu de 299€ 🔥</h2><p>Amazon propose aujourd'hui une réduction intéressante sur la Nintendo Switch qui voit son prix tomber à 279€.</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/code-promo-iphone-xr-128-go-829e-amazon/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/iphone-xr-code-promo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Code Promo iPhone XR" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/iphone-xr-code-promo-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/iphone-xr-code-promo-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/iphone-xr-code-promo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/iphone-xr-code-promo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Code Promo iPhone XR" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/iphone-xr-code-promo-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/iphone-xr-code-promo-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/iphone-xr-code-promo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">11 heures,</span></div><h2 class="mvp-stand-title">Code promo : iPhone XR 128 Go à 829€ sur Amazon  🔥</h2><p>Le dernier iPhone XR est en promotion sur Amazon grâce à un code promo. Les versions de 64 Go, 128...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/bon-plan-le-samsung-galaxy-s9-479e-au-lieu-de-859e/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Bon-Plan-Samsung-S9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bon Plan Samsung S9" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Bon-Plan-Samsung-S9-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Bon-Plan-Samsung-S9-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Bon-Plan-Samsung-S9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Bon-Plan-Samsung-S9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bon Plan Samsung S9" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Bon-Plan-Samsung-S9-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Bon-Plan-Samsung-S9-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Bon-Plan-Samsung-S9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">12 heures,</span></div><h2 class="mvp-stand-title">Bon Plan : le Samsung Galaxy S9 à 479€ au lieu de 859€ 🔥</h2><p>Cdiscount propose aujourd'hui une énorme vente flash sur le Samsung Galaxy S9 et le S9+ qui voient leur prix fortement...</p></div></div></div></div> </a></div></div></section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les tests</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/amazon-music-avis-test-tutoriel-service-streaming/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/amazon-music-avis-test-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Amazon Music : avis et test" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/amazon-music-avis-test-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/amazon-music-avis-test-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/amazon-music-avis-test-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/amazon-music-avis-test-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Amazon Music : avis et test" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/amazon-music-avis-test-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/amazon-music-avis-test-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/amazon-music-avis-test-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tests</span><span class="mvp-cd-date left relative">6 heures,</span></div><h2 class="mvp-stand-title">Amazon Music : avis, test, tutoriel sur le service de streaming musical</h2><p>Aujourd'hui, Amazon Music s'est imposé parmi les grands acteurs du streaming musical. La plateforme américaine avance des arguments convaincants dans...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/test-samsung-galaxy-s10-le-nouveau-roi-dandroid/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Test-Samsung-Galaxy-S10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Test Samsung Galaxy S10+" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Test-Samsung-Galaxy-S10-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Test-Samsung-Galaxy-S10-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Test-Samsung-Galaxy-S10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Test-Samsung-Galaxy-S10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Test Samsung Galaxy S10+" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Test-Samsung-Galaxy-S10-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Test-Samsung-Galaxy-S10-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/Test-Samsung-Galaxy-S10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Smartphones</span><span class="mvp-cd-date left relative">3 jours,</span></div><h2 class="mvp-stand-title">Test Samsung Galaxy S10+ : le nouveau roi d&rsquo;Android ?</h2><p>Après une gamme de S9 en demi-teinte, Samsung est de retour avec trois nouveaux smartphones : les Galaxy S10, S10+...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/test-xiaomi-redmi-note-7-un-rapport-qualite-prix-imbattable/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/redmi_note_7_pressecitron-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Redmi Note 7" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/redmi_note_7_pressecitron-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/redmi_note_7_pressecitron-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/redmi_note_7_pressecitron-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/redmi_note_7_pressecitron-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Redmi Note 7" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/redmi_note_7_pressecitron-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/redmi_note_7_pressecitron-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/redmi_note_7_pressecitron-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tests</span><span class="mvp-cd-date left relative">6 jours,</span></div><h2 class="mvp-stand-title">Test Xiaomi Redmi Note 7 : un rapport qualité / prix imbattable</h2><p>Annoncé en Chine au tout début de l'année et très rapidement victime de son succès, le Xiaomi Redmi Note 7...</p></div></div></div></div> </a></div></div></section><section id="mvp_ad_halfpage_widget-3" class="mvp-side-widget mvp_ad_halfpage_widget"><div class="mvp-widget-ad left relative"><div id='optidigital-adslot-HalfpageAd_1' style='display:none;' class="HalfpageAd_1 optidigital"></div></div></section></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>// show comment box on click on comment button
    jQuery(document).ready(function($) {
        $(".mvp-com-click").on('click', function(){
            $(this).next('div').show();
            $(this).hide();
        });
    });
    // track author and categories data in google analytics
    setTimeout(function () { // wait for ga('send', 'pageview'); to be sent first, then send categories events
        ga('send', 'event', 'Custom Dimension Event', 'Blog Post View', 'Blog Post View', {nonInteraction: true, 'page': '/keynote-apple-suivez-toutes-les-annonces-en-direct-sur-presse-citron/', 'title': 'Keynote Apple : suivez toutes les annonces en direct (Apple News+, Pay, Card, Arcade, TV+&#8230;)', 'contentGroup1': '', 'dimension1': 'Tech', 'metric1': 1} );
    }, 3000);</script></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Previous Post</button></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/StuffiFR" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Presse-Citron 2005 - 2019 | <a href="https://www.presse-citron.net/a-propos" style="color: #888">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron" style="color: #888">Contact</a> | <span class="footer-hostedby">Site hébergé par <a style="color: #888" href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy" style="color: #888">Informations sur les cookies</a></span></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.presse-citron.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/contact-form-7/includes/js/scripts-5.0.5.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/custom-1.2.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/mvpcustom.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/scripts.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/retina.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/flexslider.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/comment-reply.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"mvp-home-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_widget-4"]},{"sidebar":"mvp-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_widget-2"]},{"sidebar":"mvp-sidebar-widget-post","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-3"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min-5.1.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-embed.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","alm_nonce":"617af5885c","pluginurl":"http:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","display_results":"Showing {num} of {total} results","ajax_object":{"is_single":true,"is_singular":true}};
var ajax_load_more_vars = {"id":"ajax-load-more"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more-4.2.0.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/ajax-load-more-previous-post/js/alm-single-posts-1.3.1.js' defer></script> <script async="async" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/akismet/_inc/form-4.1.js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1553549370 -->