<!DOCTYPE html><!--[if IE 8]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto+Slab" /><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/wp-favorite-posts/wpfp.css,/wordpress_prod/wp-content/plugins/events-manager/includes/css/events_manager.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/events-manager-pro/includes/css/events-manager-pro.css,/wordpress_prod/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/google-news-wordpress/assets/css/public.css,/wordpress_prod/wp-content/plugins/graphcomment-comment-system/theme/css/style.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/pb-add-on-mailchimp-integration/assets/css/style-front-end.css,/wordpress_prod/wp-content/plugins/uk-cookie-consent/assets/css/style.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,/wordpress_prod/wp-content/plugins/woocommerce/assets/css/woocommerce.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/wp-comparator/css/custom.css,/wordpress_prod/wp-content/plugins/social-warfare/css/style.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/themes/pressecitron-child/css/fontawesome/css/font-awesome.min.css,/wordpress_prod/wp-content/themes/pressecitron-child/style.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/themes/pressecitron/css/responsive.css,/wordpress_prod/wp-content/themes/pressecitron/css/prettyPhoto.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/wordpress-popular-posts/style/wpp.css,/wordpress_prod/wp-content/plugins/profile-builder-hobbyist/assets/css/style-front-end.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/sabai/assets/css/main.min.css,/wordpress_prod/wp-content/plugins/sabai/assets/css/font-awesome.min.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/sabai-directory/assets/css/main.min.css,/wordpress_prod/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css" data-minify="1"/><meta name="apple-itunes-app" content="app-id=631340336"><meta name="p:domain_verify" content="f6ec354269b30b08968b62c2a99690f4"/><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-683383-1', 'auto');
  ga('send', 'pageview');</script>  <script>/**
* Fonction de suivi des clics sur des liens sortants dans Google Analytics
* Cette fonction utilise une chaîne d'URL valide comme argument et se sert de cette chaîne d'URL
* comme libellé d'événement.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}</script>  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script> <link href="https://plus.google.com/108578568203730947164" rel="publisher" /><script type="text/javascript">window.___gcfg = {lang: 'fr'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script> 
 <script language='javascript' type='text/javascript'>if (top != self) {
top.location.href = location.href;
}</script> <meta property="fb:page_id" content="89047151333" /><meta charset="UTF-8" /><title>Misterfox : la plateforme de réclamation qui boostera votre pouvoir d&#039;achat</title><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="pingback" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php" /><link rel="shortcut icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/favicon-2.ico" /><link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/favicon-mobile.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.2");src:url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.2#iefix") format("embedded-opentype"),url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.2") format("woff"), url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.2") format("truetype"),url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.2#1445203416") format("svg");font-weight:normal;font-style:normal}</style><meta name="description" content="C’est dans l’ombre de la Journée Mondiale des consommateurs qui a eu lieu le 15 mars 2017, que la société Misterfox a dévoilé une nouvelle fonctionnalité sur sa plateforme du même nom. Le service propose rien de moins que de vous faire gagner de l’argent, en vous aidant à faire des réclamations d’un simple clic et à obtenir une indemnisation."/><link rel="canonical" href="https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Misterfox : la plateforme de réclamation qui boostera votre pouvoir d&#039;achat" /><meta property="og:description" content="C’est dans l’ombre de la Journée Mondiale des consommateurs qui a eu lieu le 15 mars 2017, que la société Misterfox a dévoilé une nouvelle fonctionnalité sur sa plateforme du même nom. Le service propose rien de moins que de vous faire gagner de l’argent, en vous aidant à faire des réclamations d’un simple clic et à obtenir une indemnisation." /><meta property="og:url" content="https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/" /><meta property="og:site_name" content="Presse-Citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:section" content="Actualités" /><meta property="article:published_time" content="2017-03-22T19:26:48+00:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/Misterfox-retard-livraison-indemnisation.jpg" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/Misterfox-retard-livraison-indemnisation.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="414" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="C’est dans l’ombre de la Journée Mondiale des consommateurs qui a eu lieu le 15 mars 2017, que la société Misterfox a dévoilé une nouvelle fonctionnalité sur sa plateforme du même nom. Le service propose rien de moins que de vous faire gagner de l’argent, en vous aidant à faire des réclamations d’un simple clic et à obtenir une indemnisation." /><meta name="twitter:title" content="Misterfox : la plateforme de réclamation qui boostera votre pouvoir d&#039;achat" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/Misterfox-retard-livraison-indemnisation.jpg" /><meta name="twitter:creator" content="@pressecitron" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.presse-citron.net\/","name":"Presse-Citron","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.presse-citron.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.presse-citron.net\/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat\/","sameAs":["https:\/\/www.facebook.com\/pressecitron.blog","https:\/\/www.instagram.com\/presse_citron\/","https:\/\/www.youtube.com\/user\/edupin\/videos","https:\/\/twitter.com\/pressecitron"],"@id":"#organization","name":"Bloobox Net","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Misterfox : la plateforme de réclamation qui boostera votre pouvoir d&rsquo;achat Flux des commentaires" href="https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-woocommerce-assets-css-woocommerce-smallscreen-2.6.14.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='custom-css-css'  href='https://www.presse-citron.net/wordpress_prod/?anchor_obj=16773&#038;bunyad_custom_css=1&#038;ver=4.8.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-jquery-1.12.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-jquery-migrate-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-position.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-mouse.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-sortable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-datepicker.min-1.11.4.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-menu.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-a11y.js' defer></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-autocomplete.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-resizable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-draggable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-button.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-dialog.min-1.11.4.js' defer></script> <script type='text/javascript'>/*  */
var EM = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyASx1QFHnubYyVtexeWhcdQbQ4CZ2TZ5PY","txt_search":"Recherche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours...","cache":"1"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-events-manager-includes-js-events-manager-5.7.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-events-manager-pro-includes-js-events-manager-pro-2.5.js' defer></script> <script type='text/javascript'>/*  */
var pressecitron_map = {"marker":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/themes\/pressecitron-child\/images\/gmap-marker.png"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron-child/js/main.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/jquery.prettyPhoto.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-favorite-posts/wpfp.js' defer></script> <link rel='https://api.w.org/' href='https://www.presse-citron.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.1" /><meta name="generator" content="WooCommerce 2.6.14" /><link rel='shortlink' href='https://www.presse-citron.net/?p=178639' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fmisterfox-plateforme-de-reclamation-boostera-pouvoir-dachat%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fmisterfox-plateforme-de-reclamation-boostera-pouvoir-dachat%2F&#038;format=xml" /> <script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <link rel="alternate" type="application/rss+xml" title="Presse-citron : les éditos d&#039;Eric" href="https://www.presse-citron.net/feed/podcast/" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646}#catapult-cookie-bar
a{color:#ddd}#catapult-cookie-bar .x_close
span{background-color: }button#catapultCookie{background:#45AE52;color:;border:0;padding:6px
9px;border-radius:3px}#catapult-cookie-bar
h3{color:#ddd}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form
input{float:none;width:auto;position:static;margin:0
6px 0 0;padding:0;vertical-align:middle;display:inline-block !important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form
label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0
0 16px 0}</style><style type="text/css">.mc4wp-checkbox-woocommerce{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-woocommerce
input{float:none;width:auto;position:static;margin:0
6px 0 0;padding:0;vertical-align:middle;display:inline-block !important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-woocommerce
label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0
0 16px 0}</style><style type="text/css">.widget-area .widget_powerpress_subscribe h2,
.widget-area .widget_powerpress_subscribe h3,
.widget-area .widget_powerpress_subscribe h4,
.widget_powerpress_subscribe h2,
.widget_powerpress_subscribe h3,
.widget_powerpress_subscribe
h4{margin-bottom:0;padding-bottom:0}.pp-ssb-widget{width:100%;margin:0
auto;font-family:Sans-serif;color:#FFF}body .pp-ssb-widget a.pp-ssb-btn{width:100% !important;height:48px;padding:0;color:#FFF;display:inline-block;margin:10px
0 10px 0;text-decoration:none;text-align:left;vertical-align:middle;line-height:48px;font-size:90% !important;font-weight:bold !important;overflow:hidden;border-radius:1px;box-shadow:0 1px 4px rgba(0, 0, 0, 0.2)}body .sidebar .widget .pp-ssb-widget a:link,
body .sidebar .widget .pp-ssb-widget a:visited,
body .sidebar .widget .pp-ssb-widget a:active,
body .sidebar .widget .pp-ssb-widget a:hover,
body .pp-ssb-widget a.pp-ssb-btn:link,
body .pp-ssb-widget a.pp-ssb-btn:visited,
body .pp-ssb-widget a.pp-ssb-btn:active,
body .pp-ssb-widget a.pp-ssb-btn:hover{text-decoration:none !important;color:#FFF !important}.pp-ssb-widget-dark a,
.pp-ssb-widget-modern
a{background-color:#222}.pp-ssb-widget-modern a.pp-ssb-itunes{background-color:#732BBE}.pp-ssb-widget-modern a.pp-ssb-email{background-color:#337EC9}.pp-ssb-widget-modern a.pp-ssb-stitcher{background-color:#197195}.pp-ssb-widget-modern a.pp-ssb-tunein{background-color:#2CB6A8}.pp-ssb-widget-modern a.pp-ssb-gp{background-color:#F15832}.pp-ssb-widget-modern a.pp-ssb-android{background-color:#6AB344}.pp-ssb-widget-modern a.pp-ssb-rss{background-color:#F80}.pp-ssb-ic{width:48px;height:48px;border:0;display:inline-block;vertical-align:middle;margin-right:2px;background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/plugins/powerpress/images/spriteStandard.png);background-repeat:no-repeat;background-size:294px}.pp-ssb-itunes .pp-ssb-ic{background-position:-49px 0}.pp-ssb-rss .pp-ssb-ic{background-position:0 -49px}.pp-ssb-email .pp-ssb-ic{background-position:-196px -49px}.pp-ssb-android .pp-ssb-ic{background-position:-98px -98px}.pp-ssb-stitcher .pp-ssb-ic{background-position:-147px -98px}.pp-ssb-tunein .pp-ssb-ic{background-position:-245px -98px}.pp-ssb-gp .pp-ssb-ic{background-position:-196px -98px}.pp-ssb-more .pp-ssb-ic{background-position:-49px -49px}@media only screen and (-webkit-min-device-pixel-ratio: 2.0),
only screen and (min--moz-device-pixel-ratio: 2.0),
only screen and (-o-min-device-pixel-ratio: 200/100),
only screen and (min-device-pixel-ratio: 2.0){.pp-sub-ic{background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/plugins/powerpress/images/spriteRetina.png)}}</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.presse-citron.net/wordpress_prod/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=15c20f2ab6&wpp_id=178639';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.presse-citron.net/wordpress_prod");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '82dfcdcc-7e42-47b1-9b75-4d1d53c8da82';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné";
oneSignal_options['path'] = "https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Veut voir les notifications :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'C&#039;est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaitront sur votre écran de PC';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaitront sur votre écran de smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Vous pouvez vous désabonner à tout moment';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.presse-citron.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez sur Autoriser';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Cliquez ici pour activer les notifications';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci d&#039;avoir activé les notifications !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes de nouveau abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Je m&#039;abonne';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Je me désabonne';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour activer les notifications';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/amp/" /><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <!--[if lt IE 9]> <script src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/html5.js" type="text/javascript" defer></script> <![endif]--><style type="text/css">#Layer1{position:absolute;left:14px;top:6px;width:1070px;height:7548px;z-index:1}</style> <script src='https://www.google.com/recaptcha/api.js' defer></script> <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false" defer></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"5d1996e209836e7d96d01e9a4","lid":"ca19fbe552"}) })</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4830067276561639",
    enable_page_level_ads: true
  });</script> <meta property="fb:pages" content="89047151333" /></head><body class="post-template-default single single-post postid-178639 single-format-standard page-builder right-sidebar full"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=441593449235995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="main-wrap" style="position: relative; z-index:1;"><div class="top-bar cf"><div class="wrap"> <section class="top-bar-content"><div id="member-nav"><ul class="menu"><li class="my-mag"> <a class="top-nav-icon" href="https://www.presse-citron.net/mon-mag" title="Accéder à mon flux d'infos personnalisé"> Mon mag </a></li><li class="events"> <a class="top-nav-icon" href="https://www.presse-citron.net/evenements" title="Voir tous les événements"> Événements </a></li><li class="login"> <a href="" class="fast-connect top-nav-icon" title="Se connecter / S'inscrire"> Se connecter / S'inscrire </a><div class="fast-connect-form"><div id="wppb-login-wrap" class="wppb-user-forms"><form name="loginform" id="loginform" action="https://www.presse-citron.net/wordpress_prod/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Pseudo ou Email</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Mot de passe</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wppb-submit" class="button button-primary" value="Se connecter" /> <input type="hidden" name="redirect_to" value="https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/" /></p> <input type="hidden" name="wppb_login" value="true"/><input type="hidden" name="wppb_form_location" value="widget"/><input type="hidden" name="wppb_request_url" value="https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/"/><input type="hidden" name="wppb_lostpassword_url" value=""/><input type="hidden" name="wppb_redirect_priority" value=""/><input type="hidden" name="wppb_referer_url" value=""/></form></div> <a href="https://www.presse-citron.net/mon-compte/lost-password/" title="Lost Password">Mot de passe perdu ?</a><div class="create-account"> <a href="https://www.presse-citron.net/offres-lecteur-premium" class="btn"> Créer un compte </a></div></div></li></ul></div><div class="search"><form action="https://www.presse-citron.net/" method="get"> <input type="text" name="s" class="query" value="" placeholder="Rechercher..." /> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div> </section></div></div><div id="main-head" class="main-head"><div class="wrap"> <header><div class="title"> <a href="https://www.presse-citron.net/" title="Presse-Citron" rel="home"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/logo-septembre-2017.png" class="logo-image" alt="Presse-Citron"  /> </a></div><div class="right"></div> </header> <nav class="navigation cf" data-sticky-nav="0"><div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div><div class="menu-menu-2018-container"><ul id="menu-menu-2018" class="menu"><li id="menu-item-194743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-194743"><a title="L&rsquo;actualité high-tech et des startups" href="https://www.presse-citron.net/">Actualités</a></li><li id="menu-item-194744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194744"><a href="https://www.presse-citron.net/tag/ledito-du-lundi/">L&rsquo;édito de la semaine</a></li><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-12747 menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-276 menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-194745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194745"><a href="https://www.presse-citron.net/tag/tuto-du-mardi/">Tutos</a></li><li id="menu-item-194740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-194740"><a href="https://www.presse-citron.net/startups-directory/">Startups</a><ul  class="sub-menu"><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-789 menu-item-196335"><a title="actu startups" href="https://www.presse-citron.net/category/startups/">L&rsquo;actu des startups</a></li></ul></li><li id="menu-item-194739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194739"><a href="https://www.presse-citron.net/category/paroles-de-pros/">Paroles de Pro</a></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4578 menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li id="menu-item-194742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194742"><a href="https://www.presse-citron.net/evenements">Agenda</a></li></ul></div> </nav></div></div><div class="wrap"><div class="breadcrumbs"><span class="location">Vous êtes ici : </span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.presse-citron.net/"><span itemprop="title">Accueil</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.presse-citron.net/category/actualites/"><span itemprop="title">Actualités</span></a></span><span class="delim">&raquo;</span><span class="current">Misterfox : la plateforme de réclamation qui boostera votre pouvoir d&rsquo;achat</span></div></div><div id="ctBoc"><div style="margin-top:-40px;"></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"> <article id="post-178639" class="post-178639 post type-post status-publish format-standard has-post-thumbnail category-actualites category-bon-plan-2" itemscope itemtype="http://schema.org/Article"> <header class="post-header cf"><h1 class="post-title" itemprop="name"> Misterfox : la plateforme de réclamation qui boostera votre pouvoir d&rsquo;achat</h1> </header><div style="text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="2968139435"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="post-meta"> <span class="posted-by">Par <span class="reviewer" itemprop="author"><a href="https://www.presse-citron.net/author/manu/" title="Articles par Emmanuel Ghesquier" rel="author">Emmanuel Ghesquier</a></span> </span> <span class="posted-on">le <span class="dtreviewed"> <time class="value-datetime" datetime="2017-03-22T19:26:48+00:00" itemprop="datePublished">22 mars 2017</time> </span> | <span><a href="https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/#comments" class="comments"><i class="fa fa-comments-o"></i> 5</a></span> </span> </span><span style="float:right;  background-color: #FFC900; padding:1px 5px 1px 5px;"><span class='wpfp-span'><img src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=178639' title='Lire + tard' rel='nofollow'>Lire + tard</a></span></span> <span class="cats"><a href="https://www.presse-citron.net/category/actualites/" rel="category tag">Actualités</a>, <a href="https://www.presse-citron.net/category/bon-plan-2/" rel="category tag">Bons Plans</a> |&nbsp;</div><div style="text-align:center; margin-bottom:20px;" wibbitz="embed-main-player"></div><div id="news-content" class="post-container cf"><div class="post-content-right"><div class="post-content description" itemprop="articleBody"> <strong><p>C’est dans l’ombre de la Journée Mondiale des consommateurs qui a eu lieu le 15 mars 2017, que la société Misterfox a dévoilé une nouvelle fonctionnalité sur sa plateforme du même nom. Le service propose rien de moins que de vous faire gagner de l’argent, en vous aidant à faire des réclamations d’un simple clic et à obtenir une indemnisation.</p><div class="swp-content-locator"></div></strong><p><img class="aligncenter size-full wp-image-178640" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/Misterfox-retard-livraison-indemnisation.jpg" alt="Misterfox : l'application qui réclamera pou vous en cas de retard de livraison" width="700" height="414" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/Misterfox-retard-livraison-indemnisation.jpg 700w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/Misterfox-retard-livraison-indemnisation-568x336.jpg 568w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="aligncenter size-full wp-image-178640" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/Misterfox-retard-livraison-indemnisation.jpg" alt="Misterfox : l'application qui réclamera pou vous en cas de retard de livraison" width="700" height="414" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/Misterfox-retard-livraison-indemnisation.jpg 700w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/Misterfox-retard-livraison-indemnisation-568x336.jpg 568w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>Jusqu’à présent, on connaissait surtout <a href="http://www.misterfox.co"><strong>Misterfox</strong></a> comme une plateforme de réclamation permettant de se faire rembourser ses billets de trains facilement en cas de retard. L’entreprise souhaite aller plus loin et rendre aux français ce qui leur revient et notamment des droits à indemnisation, qu’ils font peu ou pas valoir du tout en cas de retard de livraison de colis.</p><h2>Misterfox vous fera gagner de l&rsquo;argent en faisant valoir vos droits à votre place</h2><p>En quelques chiffres, chaque année dans l’hexagone se sont pas moins de 18 millions de colis qui arrivent en retard par rapport aux promesses des sites d’e-commerce. Certains consommateurs font une réclamation, mais en général les français ne perdent pas de temps à lancer une procédure de réclamation pour de nombreuses raisons, mais souvent parce qu’ils n’y pensent pas…</p><p>Misterfox va changer la donne et à hauteur de 7 euros d’indemnisation par retard par les sociétés de commerce en ligne comme Amazon par exemple. Le pactole qui n’est jamais réclamé par les français s’élève tout de même à 100 millions d’euros !</p><h2>Après les trains, les livraisons&#8230; Et, ce n&rsquo;est qu&rsquo;un début !</h2><p>Comme l’explique la plateforme qui souhaite apporter une vraie révolution dans les services clients et devenir la plateforme universelle de réclamations dans notre pays : «<em> Misterfox a développé une nouvelle technologie qui permet de détecter tous les retards de colis e-commerce et d’obtenir une indemnisation automatiquement pour le compte du consommateur.</em> » Misterfox propose donc désormais de faire indemniser automatiquement les consommateurs en cas de retard de livraison de colis. Une bonne nouvelle pour le pouvoir d’achat des français, une un peu moins bonne pour les sites d’e-commerce qui vont devoir honorer leurs promesses s’ils ne souhaitent pas voir la facture s’allonger…</p><p>Si le concept vous intéresse, vous pouvez aller faire un tour sur le <a href="http://www.misterfox.co"><strong>site officiel de Misterfox</strong></a> et faire valoir vos droits beaucoup plus facilement qu’avant. Il semble que l’on n’ait pas fini d’entendre parler de Misterfox, car sa technologie étant désormais rodée, les responsables de la plateforme annoncent que dans les mois à venir, il sera également possible de se faire indemniser d’un simple clic, sur des billets d’avion ou pour des courses de VTC.</p><p>Misterfox est entièrement gratuit et compatible avec la majorité des grands fournisseurs d’emails (Gmail, Hotmail, Free, Orange, Yahoo…).</p><div class="swp-content-locator"></div><div style="border-top: thin #CCCCCC solid; margin-top:20px;"></div><div class="tagcloud"></div></div><hr style="margin-bottom:20px;"><div><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="none" data-float="floatNone" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.presse-citron.net%2Fmisterfox-plateforme-de-reclamation-boostera-pouvoir-dachat%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.presse-citron.net%2Fmisterfox-plateforme-de-reclamation-boostera-pouvoir-dachat%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Misterfox+%3A+la+plateforme+de+r%C3%A9clamation+qui+boostera+votre+pouvoir+d%E2%80%99achat&url=https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/&via=pressecitron" data-link="https://twitter.com/share?original_referer=/&text=Misterfox+%3A+la+plateforme+de+r%C3%A9clamation+qui+boostera+votre+pouvoir+d%E2%80%99achat&url=https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/&via=pressecitron" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="4" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.presse-citron.net%2Fmisterfox-plateforme-de-reclamation-boostera-pouvoir-dachat%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.presse-citron.net%2Fmisterfox-plateforme-de-reclamation-boostera-pouvoir-dachat%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="5" ><span class="swp_count"><span class="swp_label">Partages</span> 0</span></div></div><div class="swp-content-locator"></div></div></div></div> </article><section class="related-posts"><h3 class="section-head">Sur le même sujet (ou à peu près)</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"> <article> <a href="https://www.presse-citron.net/netflix-documentaire-juventus-turin-2018/" title="Netflix : un documentaire dédié à la Juventus FC en 2018" class="image-link"> <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/Juventus-FC-Logo-1-214x140.jpg" class="image wp-post-image" alt="" title="Netflix : un documentaire dédié à la Juventus FC en 2018" /><noscript><img width="214" height="140" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/Juventus-FC-Logo-1-214x140.jpg" class="image wp-post-image" alt="" title="Netflix : un documentaire dédié à la Juventus FC en 2018" /></noscript> </a><div class="meta"> <time datetime="2017-10-11T11:45:32+00:00">11 octobre 2017 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="https://www.presse-citron.net/netflix-documentaire-juventus-turin-2018/" title="Netflix : un documentaire dédié à la Juventus FC en 2018">Netflix : un documentaire dédié à la Juventus FC en 2018</a></h2> </article></li><li class="highlights column one-third"> <article> <a href="https://www.presse-citron.net/nintendo-gameboy-classic-mini-2018/" title="Nintendo : vers un/une GameBoy Classic Mini en 2018 ?" class="image-link"> <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/GameBoy-Classic-Mini-214x140.jpg" class="image wp-post-image" alt="GameBoy-Classic-Mini" title="Nintendo : vers un/une GameBoy Classic Mini en 2018 ?" /><noscript><img width="214" height="140" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/GameBoy-Classic-Mini-214x140.jpg" class="image wp-post-image" alt="GameBoy-Classic-Mini" title="Nintendo : vers un/une GameBoy Classic Mini en 2018 ?" /></noscript> </a><div class="meta"> <time datetime="2017-10-11T08:58:43+00:00">11 octobre 2017 </time> <span class="comments"><i class="fa fa-comments-o"></i> 2</span></div><h2><a href="https://www.presse-citron.net/nintendo-gameboy-classic-mini-2018/" title="Nintendo : vers un/une GameBoy Classic Mini en 2018 ?">Nintendo : vers un/une GameBoy Classic Mini en 2018 ?</a></h2> </article></li><li class="highlights column one-third"> <article> <a href="https://www.presse-citron.net/attention-cette-extension-adblock-plus-chrome-malware/" title="Attention, cette extension AdBlock Plus pour Chrome est un malware" class="image-link"> <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2016/06/chrome-faille-DRM-Widevine-214x140.jpg" class="image wp-post-image" alt="Un bug sur les DRM Widevine permet de télécharger des vidéos protégées depuis Chrome" title="Attention, cette extension AdBlock Plus pour Chrome est un malware" /><noscript><img width="214" height="140" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2016/06/chrome-faille-DRM-Widevine-214x140.jpg" class="image wp-post-image" alt="Un bug sur les DRM Widevine permet de télécharger des vidéos protégées depuis Chrome" title="Attention, cette extension AdBlock Plus pour Chrome est un malware" /></noscript> </a><div class="meta"> <time datetime="2017-10-10T20:29:31+00:00">10 octobre 2017 </time> <span class="comments"><i class="fa fa-comments-o"></i> 1</span></div><h2><a href="https://www.presse-citron.net/attention-cette-extension-adblock-plus-chrome-malware/" title="Attention, cette extension AdBlock Plus pour Chrome est un malware">Attention, cette extension AdBlock Plus pour Chrome est un malware</a></h2> </article></li></ul> </section><h3 class="section-head">Nos dernières vidéos</h3><div style="margin-bottom:20px;" wibbitz="embed-player-widget"></div><div class="comments"><div id="comments"><h3 class="section-head"> 5 commentaires</h3><ol class="comments-list"><li class="comment" id="li-comment-508880"> <article id="comment-508880" class="comment even thread-even depth-1"><div class="comment-avatar"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/d86f182f51dae9acf1f177f99c99ce30?s=40&amp;d=&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d86f182f51dae9acf1f177f99c99ce30?s=40&amp;d=&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></noscript></div><div class="comment-meta"> <span class="comment-author">Forden</span> on <a href="https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/#comment-508880" class="comment-time" title="22 mars 2017 at 21:06"> <time pubdate datetime="2017-03-22T21:06:43+00:00">22 mars 2017 21:06</time> </a></div><div class="comment-content"><p>Super! C&rsquo;est typiquement le genre de service qui parait Super bien sur le papier et qui va nous ruiner la vie d&rsquo;ici quelques mois/années. Les gros sites d&rsquo;e-commerce se basent sur des statistiques de ces remboursements. Si ils (les remboursements) viennent d&rsquo;un coup à exploser, à cause de services comme MisterFox, qui, en plus veulent les automatiser, et seront donc essentiellement constitués de petits retards (1 voir 2j), ces sites d&rsquo;e-commerce vont devoir réagir, et forcément ça se fera au détriment du consommateur.<br /> On aura soit:<br /> &#8211; augmentation des prix de livraison ( pour prendre en charge l&rsquo;assurance pour les autres clients),<br /> &#8211; réduction des délais de livraison courts, ou avancé de l&rsquo;heure limite de commande,<br /> &#8211; CGV plus strictes qui défavoriseront alors également le retards longs qui eux auraient bien mérité cette assurance.</p><p>Et ce seront donc ceux, que j&rsquo;appelerais « réglos » qui vont une fois de plus casquer.<br /> Ce n&rsquo;est pas parce qu&rsquo;on a le Droit de le faire qu&rsquo;il faut en abuser.</p><p>Sur ce, à bon entendeur.</p><div class="reply"> <a rel='nofollow' class='comment-reply-link' href='https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/?replytocom=508880#respond' onclick='return addComment.moveForm( "comment-508880", "508880", "respond", "178639" )' aria-label='Répondre à Forden'>Reply <i class="fa fa-angle-right"></i></a></div></div> </article></li><li class="comment" id="li-comment-508883"> <article id="comment-508883" class="comment odd alt thread-odd thread-alt depth-1"><div class="comment-avatar"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/caf992ac962563f37c00943ce9e7c98c?s=40&amp;d=&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/caf992ac962563f37c00943ce9e7c98c?s=40&amp;d=&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></noscript></div><div class="comment-meta"> <span class="comment-author"><a href='http://babash.fr/' rel='external nofollow' class='url'>Kornflex</a></span> on <a href="https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/#comment-508883" class="comment-time" title="22 mars 2017 at 21:24"> <time pubdate datetime="2017-03-22T21:24:38+00:00">22 mars 2017 21:24</time> </a></div><div class="comment-content"><p>On doit donner son identifiant et son mot de passe pour que la société puisse lire vos e-mails !</p><p>Tout comme mail.ru, on va utiliser votre boîte pour envoyer des spam, lire vos données etc&#8230;</p><p>A ne surtout pas faire !!!!!!!!</p><div class="reply"> <a rel='nofollow' class='comment-reply-link' href='https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/?replytocom=508883#respond' onclick='return addComment.moveForm( "comment-508883", "508883", "respond", "178639" )' aria-label='Répondre à Kornflex'>Reply <i class="fa fa-angle-right"></i></a></div></div> </article></li><li class="comment" id="li-comment-508919"> <article id="comment-508919" class="comment even thread-even depth-1"><div class="comment-avatar"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/436e2ba6e6012f5e6d1d72bf47c26184?s=40&amp;d=&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/436e2ba6e6012f5e6d1d72bf47c26184?s=40&amp;d=&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></noscript></div><div class="comment-meta"> <span class="comment-author">Jérôme</span> on <a href="https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/#comment-508919" class="comment-time" title="23 mars 2017 at 9:21"> <time pubdate datetime="2017-03-23T09:21:17+00:00">23 mars 2017 9:21</time> </a></div><div class="comment-content"><p>Je croyais que c&rsquo;était les expéditeurs qui pouvaient se faire rembourser des retards, pas les destinataires ?</p><div class="reply"> <a rel='nofollow' class='comment-reply-link' href='https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/?replytocom=508919#respond' onclick='return addComment.moveForm( "comment-508919", "508919", "respond", "178639" )' aria-label='Répondre à Jérôme'>Reply <i class="fa fa-angle-right"></i></a></div></div> </article><ul class="children"><li class="comment" id="li-comment-509163"> <article id="comment-509163" class="comment byuser comment-author-manu bypostauthor odd alt depth-2"><div class="comment-avatar"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/authors/Manu-109.jpg" class="avatar photo" alt="Emmanuel Ghesquier" width="40" height="40" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/authors/Manu-109.jpg" class="avatar photo" alt="Emmanuel Ghesquier" width="40" height="40" /></noscript></div><div class="comment-meta"> <span class="comment-author">Emmanuel Ghesquier</span> on <a href="https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/#comment-509163" class="comment-time" title="27 mars 2017 at 19:11"> <time pubdate datetime="2017-03-27T19:11:41+00:00">27 mars 2017 19:11</time> </a></div><div class="comment-content"><p>Non ce sont les destinataires qui se font rembourser, en cas de retard le client a droit à une indemnisation normalement, mais peu de personnes le savent ou utilisent ce droit, et les géants du e-commerce pourtant friands de newsletters et d&rsquo;envois massifs de mails se gardent bien là d&rsquo;envoyer un mail pour rappeler au client qu&rsquo;il peut en bénéficier étant donné que son colis est arrivé en retard sur le délais promis&#8230;</p><div class="reply"> <a rel='nofollow' class='comment-reply-link' href='https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/?replytocom=509163#respond' onclick='return addComment.moveForm( "comment-509163", "509163", "respond", "178639" )' aria-label='Répondre à Emmanuel Ghesquier'>Reply <i class="fa fa-angle-right"></i></a></div></div> </article></li></ul></li><li class="comment" id="li-comment-527483"> <article id="comment-527483" class="comment even thread-odd thread-alt depth-1"><div class="comment-avatar"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/67eb6e6f4c845d1edf1366a1cd2884c8?s=40&amp;d=&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/67eb6e6f4c845d1edf1366a1cd2884c8?s=40&amp;d=&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></noscript></div><div class="comment-meta"> <span class="comment-author"><a href='http://orange' rel='external nofollow' class='url'>yvon arzel</a></span> on <a href="https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/#comment-527483" class="comment-time" title="11 octobre 2017 at 9:43"> <time pubdate datetime="2017-10-11T09:43:39+00:00">11 octobre 2017 9:43</time> </a></div><div class="comment-content"><p>cde amazone non recue mais facturee 1 lot gel cremebave escargot 50ml  cde 407.5650459.8447560 livraison prevue 5aout  prix11.99</p><div class="reply"> <a rel='nofollow' class='comment-reply-link' href='https://www.presse-citron.net/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/?replytocom=527483#respond' onclick='return addComment.moveForm( "comment-527483", "527483", "respond", "178639" )' aria-label='Répondre à yvon arzel'>Reply <i class="fa fa-angle-right"></i></a></div></div> </article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.presse-citron.net/wordpress_prod/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea></p><p> <input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Votre nom" /></p><p> <input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Votre email" /></p><p> <input name="url" id="url" type="text" value="" size="30" placeholder="Votre site web" /></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Je veux recevoir la newsletter Presse-citron Daily</span></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="J&#039;envoie" /> <input type='hidden' name='comment_post_ID' value='178639' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6d6c968998" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p></form></div></div></div></div> <aside class="col-4 sidebar"><a href="https://www.presse-citron.net/offres-lecteur-premium/"><div class="sidebar-ad"><p class="sidebar-ad-title"> devenez lecteur premium</p> <i class="fa fa-star" aria-hidden="true"></i> <i class="fa fa-star" aria-hidden="true"></i> <i class="fa fa-star" aria-hidden="true"></i><p class="sidebar-ad-description"> et profitez d'avantages exclusifs !</p></div> </a><ul><li id="bunyad-latest-posts-widget-2" class="widget latest-posts"><h3 class="widgettitle">Derniers articles</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/netflix-documentaire-juventus-turin-2018/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/Juventus-FC-Logo-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Netflix : un documentaire dédié à la Juventus FC en 2018" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/Juventus-FC-Logo-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Netflix : un documentaire dédié à la Juventus FC en 2018" /></noscript> </a><div class="content"> <time datetime="2017-10-11T11:45:32+00:00">11 octobre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/netflix-documentaire-juventus-turin-2018/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/netflix-documentaire-juventus-turin-2018/" title="Netflix : un documentaire dédié à la Juventus FC en 2018"> Netflix : un documentaire dédié à la Juventus FC en 2018</a></div></li><li> <a href="https://www.presse-citron.net/audiences-internet-orange-mene-course-devant-sites-medias-forte-progression/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/ipad-820272_1280-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Audiences internet : Orange mène la course devant des sites médias en forte progression" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/ipad-820272_1280-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Audiences internet : Orange mène la course devant des sites médias en forte progression" /></noscript> </a><div class="content"> <time datetime="2017-10-11T11:09:03+00:00">11 octobre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/audiences-internet-orange-mene-course-devant-sites-medias-forte-progression/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/audiences-internet-orange-mene-course-devant-sites-medias-forte-progression/" title="Audiences internet : Orange mène la course devant des sites médias en forte progression"> Audiences internet : Orange mène la course devant des sites médias en forte progression</a></div></li><li> <a href="https://www.presse-citron.net/blendwebmix-conference-2017-tarif-special-presse-citronautes-3-entrees-a-gagner/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/6-concours-startup-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Blend Web Mix 2016" title="Rendez-vous au BlendWebMix 2017 : tarif spécial pour les Presse-citronautes + 3 entrées à gagner" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/6-concours-startup-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Blend Web Mix 2016" title="Rendez-vous au BlendWebMix 2017 : tarif spécial pour les Presse-citronautes + 3 entrées à gagner" /></noscript> </a><div class="content"> <time datetime="2017-10-11T10:00:12+00:00">11 octobre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/blendwebmix-conference-2017-tarif-special-presse-citronautes-3-entrees-a-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/blendwebmix-conference-2017-tarif-special-presse-citronautes-3-entrees-a-gagner/" title="Rendez-vous au BlendWebMix 2017 : tarif spécial pour les Presse-citronautes + 3 entrées à gagner"> Rendez-vous au BlendWebMix 2017 : tarif spécial pour les Presse-citronautes + 3 entrées à gagner</a></div></li><li> <a href="https://www.presse-citron.net/nintendo-gameboy-classic-mini-2018/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/GameBoy-Classic-Mini-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="GameBoy-Classic-Mini" title="Nintendo : vers un/une GameBoy Classic Mini en 2018 ?" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/GameBoy-Classic-Mini-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="GameBoy-Classic-Mini" title="Nintendo : vers un/une GameBoy Classic Mini en 2018 ?" /></noscript> </a><div class="content"> <time datetime="2017-10-11T08:58:43+00:00">11 octobre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/nintendo-gameboy-classic-mini-2018/#comments"><i class="fa fa-comments-o"></i> 2</a></span> <a href="https://www.presse-citron.net/nintendo-gameboy-classic-mini-2018/" title="Nintendo : vers un/une GameBoy Classic Mini en 2018 ?"> Nintendo : vers un/une GameBoy Classic Mini en 2018 ?</a></div></li><li> <a href="https://www.presse-citron.net/attention-cette-extension-adblock-plus-chrome-malware/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2016/06/chrome-faille-DRM-Widevine-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Un bug sur les DRM Widevine permet de télécharger des vidéos protégées depuis Chrome" title="Attention, cette extension AdBlock Plus pour Chrome est un malware" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2016/06/chrome-faille-DRM-Widevine-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Un bug sur les DRM Widevine permet de télécharger des vidéos protégées depuis Chrome" title="Attention, cette extension AdBlock Plus pour Chrome est un malware" /></noscript> </a><div class="content"> <time datetime="2017-10-10T20:29:31+00:00">10 octobre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/attention-cette-extension-adblock-plus-chrome-malware/#comments"><i class="fa fa-comments-o"></i> 1</a></span> <a href="https://www.presse-citron.net/attention-cette-extension-adblock-plus-chrome-malware/" title="Attention, cette extension AdBlock Plus pour Chrome est un malware"> Attention, cette extension AdBlock Plus pour Chrome est un malware</a></div></li></ul></li><li id="swp_popular_posts_widget-2" class="widget widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="padding:15px;background:#333333;"><h4 class="widgettitle widget-title swp_popular_posts_title" style="color:#ffffff;">Les plus partagés récemment</h4><div class="swp_popular_post"><a href="https://www.presse-citron.net/pixels-buds-google-devoile-ecouteurs-traducteurs-de-langues-etrangeres/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/Google-ecouteurs-Pixel-Buds-200x200.jpg" title="Pixels Buds: Google dévoile des écouteurs traducteurs de langues étrangères" alt="Pixels Buds: Google dévoile des écouteurs traducteurs de langues étrangères" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/pixels-buds-google-devoile-ecouteurs-traducteurs-de-langues-etrangeres/"><b>Pixels Buds: Google dévoile des écouteurs traducteurs de langues étrangères</b><span class="swp_pop_count">312 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/orange-6-mois-dacces-a-milliers-de-magazines-journaux-bd-abonnes/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/Image-promo-7-200x200.png" title="Orange : 6 mois d’accès à des milliers de magazines, journaux et BD pour les abonnés" alt="Orange : 6 mois d’accès à des milliers de magazines, journaux et BD pour les abonnés" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/orange-6-mois-dacces-a-milliers-de-magazines-journaux-bd-abonnes/"><b>Orange : 6 mois d’accès à des milliers de magazines, journaux et BD pour les abonnés</b><span class="swp_pop_count">141 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/recrutement-cooptation-avantages-partages/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/coopt01-200x200.jpg" title="Le recrutement par cooptation : des avantages partagés" alt="Le recrutement par cooptation : des avantages partagés" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/recrutement-cooptation-avantages-partages/"><b>Le recrutement par cooptation : des avantages partagés</b><span class="swp_pop_count">118 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/liste-voitures-gran-turismo-sport-ps4/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/GT-Sport-Car-List-200x200.jpg" title="Gran Turismo Sport : découvrez la liste complète des voitures" alt="Gran Turismo Sport : découvrez la liste complète des voitures" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/liste-voitures-gran-turismo-sport-ps4/"><b>Gran Turismo Sport : découvrez la liste complète des voitures</b><span class="swp_pop_count">112 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/damart-publicite-retouche-photoshop/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/damart-image-200x200.jpg" title="Damart lance une campagne de publicité sans avoir recours à Photoshop" alt="Damart lance une campagne de publicité sans avoir recours à Photoshop" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/damart-publicite-retouche-photoshop/"><b>Damart lance une campagne de publicité sans avoir recours à Photoshop</b><span class="swp_pop_count">103 Total Partages</span></a></div><div class="swp_clearfix"></div></div></li><li id="em_widget-3" class="widget widget_em_widget"><h3 class="widgettitle">Événements</h3><ul><li> <a href="https://www.presse-citron.net/events/hackathon-ctrl-alt-desk-bureau-orange/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/hackathon-ctrlALTDESK-Paris-Orange-Foncière-régions-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="hackathon ctrl+ALT+DESK Paris Orange Foncière régions" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/hackathon-ctrlALTDESK-Paris-Orange-Foncière-régions-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/hackathon-ctrlALTDESK-Paris-Orange-Foncière-régions-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/hackathon-ctrlALTDESK-Paris-Orange-Foncière-régions-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/hackathon-ctrlALTDESK-Paris-Orange-Foncière-régions-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/hackathon-ctrlALTDESK-Paris-Orange-Foncière-régions-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/hackathon-ctrlALTDESK-Paris-Orange-Foncière-régions-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/hackathon-ctrlALTDESK-Paris-Orange-Foncière-régions-26x26.jpg 26w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/hackathon-ctrlALTDESK-Paris-Orange-Foncière-régions-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="hackathon ctrl+ALT+DESK Paris Orange Foncière régions" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/hackathon-ctrlALTDESK-Paris-Orange-Foncière-régions-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/hackathon-ctrlALTDESK-Paris-Orange-Foncière-régions-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/hackathon-ctrlALTDESK-Paris-Orange-Foncière-régions-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/hackathon-ctrlALTDESK-Paris-Orange-Foncière-régions-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/hackathon-ctrlALTDESK-Paris-Orange-Foncière-régions-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/hackathon-ctrlALTDESK-Paris-Orange-Foncière-régions-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/hackathon-ctrlALTDESK-Paris-Orange-Foncière-régions-26x26.jpg 26w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> Hackathon ctrl+alt+desk reprogramme ton bureau<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>10 octobre 2017<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Paris</div> </a></li><li> <a href="https://www.presse-citron.net/?post_type=post&#038;p=196436" class="cf"><div class="event-list-content"> Hub Forum<br /> <i class="fa fa-clock-o" aria-hidden="true"></i><br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Paris</div> </a></li><li> <a href="https://www.presse-citron.net/events/salon-numerique-rochelle/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Salon-numérique-La-Rochelle-2017-100x100.png" class="attachment-70x70 size-70x70 wp-post-image" alt="Salon numérique La Rochelle 2017" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Salon-numérique-La-Rochelle-2017-100x100.png 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Salon-numérique-La-Rochelle-2017-200x200.png 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Salon-numérique-La-Rochelle-2017-180x180.png 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Salon-numérique-La-Rochelle-2017-300x300.png 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Salon-numérique-La-Rochelle-2017-600x600.png 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Salon-numérique-La-Rochelle-2017-64x64.png 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Salon-numérique-La-Rochelle-2017-26x26.png 26w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Salon-numérique-La-Rochelle-2017-100x100.png" class="attachment-70x70 size-70x70 wp-post-image" alt="Salon numérique La Rochelle 2017" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Salon-numérique-La-Rochelle-2017-100x100.png 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Salon-numérique-La-Rochelle-2017-200x200.png 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Salon-numérique-La-Rochelle-2017-180x180.png 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Salon-numérique-La-Rochelle-2017-300x300.png 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Salon-numérique-La-Rochelle-2017-600x600.png 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Salon-numérique-La-Rochelle-2017-64x64.png 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Salon-numérique-La-Rochelle-2017-26x26.png 26w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> Salon du numérique &#8211; La Rochelle<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>10 octobre 2017<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>La Rochelle</div> </a></li><li> <a href="https://www.presse-citron.net/events/e-tonomy-evenement-innovation-services-personne/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/e-tonomy-événement-innovation-services-à-la-personne-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="e-tonomy événement innovation services à la personne" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/e-tonomy-événement-innovation-services-à-la-personne-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/e-tonomy-événement-innovation-services-à-la-personne-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/e-tonomy-événement-innovation-services-à-la-personne-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/e-tonomy-événement-innovation-services-à-la-personne-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/e-tonomy-événement-innovation-services-à-la-personne-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/e-tonomy-événement-innovation-services-à-la-personne-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/e-tonomy-événement-innovation-services-à-la-personne-26x26.jpg 26w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/e-tonomy-événement-innovation-services-à-la-personne-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="e-tonomy événement innovation services à la personne" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/e-tonomy-événement-innovation-services-à-la-personne-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/e-tonomy-événement-innovation-services-à-la-personne-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/e-tonomy-événement-innovation-services-à-la-personne-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/e-tonomy-événement-innovation-services-à-la-personne-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/e-tonomy-événement-innovation-services-à-la-personne-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/e-tonomy-événement-innovation-services-à-la-personne-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/e-tonomy-événement-innovation-services-à-la-personne-26x26.jpg 26w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> E-tonomy<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>11 octobre 2017<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Les Mureaux</div> </a></li><li> <a href="https://www.presse-citron.net/events/lengow-day-2017/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Lengowday-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Lengowday" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Lengowday-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Lengowday-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Lengowday-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Lengowday-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Lengowday-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Lengowday-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Lengowday-26x26.jpg 26w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Lengowday-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Lengowday" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Lengowday-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Lengowday-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Lengowday-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Lengowday-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Lengowday-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Lengowday-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/06/Lengowday-26x26.jpg 26w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> Lengow Day 2017<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>11 octobre 2017</div> </a></li><li class="all-events-link"><a href="https://www.presse-citron.net/evenements/" title="tous les évènements">tous les évènements</a></li></ul></li><li id="text-127" class="widget widget_text"><h3 class="widgettitle">Ils recrutent dans la Tech et le Digital</h3><div class="textwidget"><div style="border: 1px solid #CCC; padding:8px; line-height:20px;"><h3><strong>Ils recrutent dans la Tech et le Digital</strong></h3><p>&nbsp;</p><p><a href="https://www.snap.com/jobs/?locations=Paris" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-snapchat.png" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-snapchat.png" width="20" height="20" /></noscript> <strong>Snap</strong> : Rejoignez notre famille.</a></p><p><a href="https://www.deezer.com/fr/company/jobs" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/deezer-logo-circle.png" alt="Logo Deezeer" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/deezer-logo-circle.png" alt="Logo Deezeer" width="20" height="20" /></noscript> <strong>Deezer</strong> : Humain après tout. </a></p><p><a href="https://www.facebook.com/careers/search/?q=&amp;location=paris" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/fb-art.png" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/fb-art.png" width="20" height="20" /></noscript> <strong>Facebook</strong> : Bougez, soyez audacieux, soyez vous-même.</a></p><p><a href="https://careers.google.com/jobs#t=sq&amp;q=j&amp;li=20&amp;l=false&amp;jl=48.85661200000001%3A2.3522219000000177%3AParis,+France%3AFR%3A%3A6.431449973518672%3ALOCALITY&amp;jld=10&amp;&amp;jcoid=7c8c6665-81cf-4e11-8fc9-ec1d6a69120c&amp;jcoid=e43afd0d-d215-45db-a154-5386c9036525&amp;" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/g-4-couleurs-google.png" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/g-4-couleurs-google.png" width="20" height="20" /></noscript> <strong>Google</strong> : Que voulez-vous faire ?</a></p><p><a href="http://www.free.fr/freebox/informations/free-recrute.html" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Logo_de_Free.png" width="53" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Logo_de_Free.png" width="53" height="20" /></noscript> <strong>Free</strong> : Free recrute !</a></p><p><a href="https://orange.jobs/site/fr-home/" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Logo-Orange_1234_mediatheque-lightbox.jpg" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Logo-Orange_1234_mediatheque-lightbox.jpg" width="20" height="20" /></noscript> <strong>Orange</strong> : Nos recruteurs vous disent tout.</a></p><p><a href="https://careers.pinterest.com/careers/location/paris" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-p-interest.png" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-p-interest.png" width="20" height="20" /></noscript> <strong>Pinterest</strong> : Découvrez et faites ce que vous aimez.</a></p><p><a href="https://www.salesforce.com/fr/company/careers/?d=70130000000NS5v" rel="nofollow"><img style="vertical-align:middle;"
src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-salesforce.png" width="29" height="20" /><noscript><img style="vertical-align:middle;"
src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-salesforce.png" width="29" height="20" /></noscript> <strong>Salesforce</strong> : Rejoignez le #SalesforceOhana !</a></p><p style="text-align:center; margin-top:20px;"><strong><a href="https://www.presse-citron.net/entreprises-startups-affichez-vos-offres-de-carrieres/" title="Carrières Presse-citron">Comment figurer dans cet encart ? </a></strong></p></div></div></li><li id="bunyad-latest-posts-widget-4" class="widget latest-posts"><h3 class="widgettitle">Les derniers tests Presse-citron</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/test-oneplus-5-oneplus-entre-cour-grands/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/test-oneplus-5-6-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="OnePlus 5" title="Test OnePlus 5 : OnePlus entre dans la cour des grands" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/test-oneplus-5-6-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="OnePlus 5" title="Test OnePlus 5 : OnePlus entre dans la cour des grands" /></noscript> </a><div class="content"> <time datetime="2017-09-29T17:45:46+00:00">29 septembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-oneplus-5-oneplus-entre-cour-grands/#comments"><i class="fa fa-comments-o"></i> 14</a></span> <a href="https://www.presse-citron.net/test-oneplus-5-oneplus-entre-cour-grands/" title="Test OnePlus 5 : OnePlus entre dans la cour des grands"> Test OnePlus 5 : OnePlus entre dans la cour des grands</a></div></li><li> <a href="https://www.presse-citron.net/super-nintendo-classic-mini-folie-16-bits/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/SNES-Classic-Mini-2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Super Nintendo Classic Mini, et la folie 16 bits est (officiellement) de retour !" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/SNES-Classic-Mini-2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Super Nintendo Classic Mini, et la folie 16 bits est (officiellement) de retour !" /></noscript> </a><div class="content"> <time datetime="2017-09-29T12:17:57+00:00">29 septembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/super-nintendo-classic-mini-folie-16-bits/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/super-nintendo-classic-mini-folie-16-bits/" title="Super Nintendo Classic Mini, et la folie 16 bits est (officiellement) de retour !"> Super Nintendo Classic Mini, et la folie 16 bits est (officiellement) de retour !</a></div></li><li> <a href="https://www.presse-citron.net/test-sony-xperia-xz1-la-sobriete-au-service-de-lefficacite/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/test-sony-xperia-xz1-4-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test : Sony Xperia XZ1, la sobriété au service de l&rsquo;efficacité" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/test-sony-xperia-xz1-4-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test : Sony Xperia XZ1, la sobriété au service de l&rsquo;efficacité" /></noscript> </a><div class="content"> <time datetime="2017-09-28T16:06:28+00:00">28 septembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-sony-xperia-xz1-la-sobriete-au-service-de-lefficacite/#comments"><i class="fa fa-comments-o"></i> 1</a></span> <a href="https://www.presse-citron.net/test-sony-xperia-xz1-la-sobriete-au-service-de-lefficacite/" title="Test : Sony Xperia XZ1, la sobriété au service de l&rsquo;efficacité"> Test : Sony Xperia XZ1, la sobriété au service de l&rsquo;efficacité</a></div></li><li> <a href="https://www.presse-citron.net/test-samsung-sound-bottle-une-enceinte-connectee-design-et-lumineuse/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/test-samsung-sound-bottle-5-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test : Samsung Sound Bottle, une enceinte connectée design et lumineuse" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/test-samsung-sound-bottle-5-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test : Samsung Sound Bottle, une enceinte connectée design et lumineuse" /></noscript> </a><div class="content"> <time datetime="2017-09-22T18:35:13+00:00">22 septembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-samsung-sound-bottle-une-enceinte-connectee-design-et-lumineuse/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/test-samsung-sound-bottle-une-enceinte-connectee-design-et-lumineuse/" title="Test : Samsung Sound Bottle, une enceinte connectée design et lumineuse"> Test : Samsung Sound Bottle, une enceinte connectée design et lumineuse</a></div></li><li> <a href="https://www.presse-citron.net/test-lecteur-camera-insta360-nano-remise-speciale-presse-citron/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/insta-nano-featured-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Insta Nano 360" title="Test lecteur : caméra Insta360 Nano + remise spéciale Presse-citron" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/insta-nano-featured-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Insta Nano 360" title="Test lecteur : caméra Insta360 Nano + remise spéciale Presse-citron" /></noscript> </a><div class="content"> <time datetime="2017-09-12T11:01:09+00:00">12 septembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-lecteur-camera-insta360-nano-remise-speciale-presse-citron/#comments"><i class="fa fa-comments-o"></i> 2</a></span> <a href="https://www.presse-citron.net/test-lecteur-camera-insta360-nano-remise-speciale-presse-citron/" title="Test lecteur : caméra Insta360 Nano + remise spéciale Presse-citron"> Test lecteur : caméra Insta360 Nano + remise spéciale Presse-citron</a></div></li></ul></li><li id="powerpress_subscribe-2" class="widget widget_powerpress_subscribe"><h3 class="widgettitle">Abonnez-vous au Podcast Presse-citron</h3><div class="pp-ssb-widget pp-ssb-widget-modern"><a href="https://subscribeonandroid.com/www.presse-citron.net/feed/podcast/" class="pp-ssb-btn pp-ssb-android" title="Subscribe on Android"><span class="pp-ssb-ic"></span>on Android</a><a href="https://subscribebyemail.com/www.presse-citron.net/feed/podcast/" class="pp-ssb-btn pp-ssb-email" title="Subscribe by Email"><span class="pp-ssb-ic"></span>by Email</a><a href="https://www.presse-citron.net/feed/podcast/" class="pp-ssb-btn pp-ssb-rss" title="Subscribe via RSS"><span class="pp-ssb-ic"></span>via RSS</a></div></li><li id="text-132" class="widget widget_text"><h3 class="widgettitle">Suivez-nous</h3><div class="textwidget"><p><a href="https://www.facebook.com/pressecitron.blog"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-fb.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-fb.png" width="50" height="50" /></noscript></a>   <a href="https://twitter.com/pressecitron"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-tw.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-tw.png" width="50" height="50" /></noscript></a>   <a href="https://www.linkedin.com/company/presse-citron"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-li.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-li.png" width="50" height="50" /></noscript></a>   <a href="https://www.instagram.com/presse_citron/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-insta.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-insta.png" width="50" height="50" /></noscript></a>   <a href="https://www.youtube.com/user/edupin/videos?view_as=subscriber"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-yt.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-yt.png" width="50" height="50" /></noscript></a></p></div></li></ul> </aside></div></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_text"><h3 class="widgettitle">À propos</h3><div class="textwidget"><p>Connectez-vous à l&rsquo;innovation !</p><p>Fondé en juillet 2005 par <a title="Eric Dupin" href="http://ericdupin.com/"><strong>Eric Dupin</strong></a>, Presse-citron est le site de référence sur l’actualité du digital, les tendances du net, les réseaux sociaux, l’économie numérique, la high-tech et l’internet mobile.</p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">Actu de nos partenaires Premium</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/orange-6-mois-dacces-a-milliers-de-magazines-journaux-bd-abonnes/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/Image-promo-7-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lecture numérique Orange ePresse et Izneo" title="Orange : 6 mois d’accès à des milliers de magazines, journaux et BD pour les abonnés" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/Image-promo-7-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lecture numérique Orange ePresse et Izneo" title="Orange : 6 mois d’accès à des milliers de magazines, journaux et BD pour les abonnés" /></noscript> </a><div class="content"> <time datetime="2017-10-04T08:58:05+00:00">4 octobre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/orange-6-mois-dacces-a-milliers-de-magazines-journaux-bd-abonnes/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/orange-6-mois-dacces-a-milliers-de-magazines-journaux-bd-abonnes/" title="Orange : 6 mois d’accès à des milliers de magazines, journaux et BD pour les abonnés"> Orange : 6 mois d’accès à des milliers de magazines, journaux et BD pour les abonnés</a></div></li><li> <a href="https://www.presse-citron.net/french-iot-meilleures-startups-iot-las-vegas-la-poste/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/French-IoT-2017-15-startups-se-préparent-au-CES-avec-La-Poste-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="French IoT 2017" title="French IoT : comment les meilleures startups IoT se préparent au CES de Las Vegas ?" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/French-IoT-2017-15-startups-se-préparent-au-CES-avec-La-Poste-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="French IoT 2017" title="French IoT : comment les meilleures startups IoT se préparent au CES de Las Vegas ?" /></noscript> </a><div class="content"> <time datetime="2017-09-07T11:35:11+00:00">7 septembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/french-iot-meilleures-startups-iot-las-vegas-la-poste/#comments"><i class="fa fa-comments-o"></i> 1</a></span> <a href="https://www.presse-citron.net/french-iot-meilleures-startups-iot-las-vegas-la-poste/" title="French IoT : comment les meilleures startups IoT se préparent au CES de Las Vegas ?"> French IoT : comment les meilleures startups IoT se préparent au CES de Las Vegas ?</a></div></li><li> <a href="https://www.presse-citron.net/orange-route-5g/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/5G-security-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="5G" title="Orange : en route pour la 5G" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/5G-security-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="5G" title="Orange : en route pour la 5G" /></noscript> </a><div class="content"> <time datetime="2017-09-06T16:30:42+00:00">6 septembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/orange-route-5g/#comments"><i class="fa fa-comments-o"></i> 1</a></span> <a href="https://www.presse-citron.net/orange-route-5g/" title="Orange : en route pour la 5G"> Orange : en route pour la 5G</a></div></li></ul></li><li class="widget col-4 widget_em_calendar"><h3 class="widgettitle">Calendrier des événements</h3><div id="em-calendar-176" class="em-calendar-wrapper"><table class="em-calendar"><thead><tr><td><a class="em-calnav em-calnav-prev" href="/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/?ajaxCalendar=1&#038;mo=9&#038;yr=2017" rel="nofollow"><i class="fa fa-arrow-left" aria-hidden="true"></i></a></td><td class="month_name" colspan="5">Oct 2017</td><td><a class="em-calnav em-calnav-next" href="/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat/?ajaxCalendar=1&#038;mo=11&#038;yr=2017" rel="nofollow"><i class="fa fa-arrow-right" aria-hidden="true"></i></a></td></tr></thead><tbody><tr class="days-names"><td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td></tr><tr><td class="eventful-pre"> <a href="https://www.presse-citron.net/evenements/2017-09-25/" title="Salon SME, Sigfox World IoT Expo">25</a></td><td class="eventful-pre"> <a href="https://www.presse-citron.net/evenements/2017-09-26/" title="Conférence: Building As A Service &#8211; L&rsquo;avenir de l&rsquo;Immobilier ?, France Digitale Day, Hackathon IFTM : réinventer le tourisme de demain">26</a></td><td class="eventless-pre"> 27</td><td class="eventful-pre"> <a href="https://www.presse-citron.net/events/devfest-toulouse/" title="DevFest Toulouse">28</a></td><td class="eventful-pre"> <a href="https://www.presse-citron.net/events/startup-weekend-fintech-bordeaux/" title="Startup Weekend FinTech Bordeaux">29</a></td><td class="eventless-pre"> 30</td><td class="eventless"> 1</td></tr><tr><td class="eventless"> 2</td><td class="eventful"> <a href="https://www.presse-citron.net/events/microsoft-experience-2017-intelligence-numerique/" title="Microsoft Experiences 2017 : Intelligence Numérique">3</a></td><td class="eventless"> 4</td><td class="eventful"> <a href="https://www.presse-citron.net/evenements/2017-10-05/" title="Bordeaux FinTech, FRANCE IS AI conference, Paris Web 2017">5</a></td><td class="eventless"> 6</td><td class="eventful"> <a href="https://www.presse-citron.net/evenements/2017-10-07/" title="Salon des meilleurs MBA : QS World MBA Tour Paris, Tech Run">7</a></td><td class="eventless"> 8</td></tr><tr><td class="eventless"> 9</td><td class="eventful"> <a href="https://www.presse-citron.net/evenements/2017-10-10/" title="Hackathon ctrl+alt+desk reprogramme ton bureau, Hub Forum, Salon du numérique &#8211; La Rochelle">10</a></td><td class="eventful-today"> <a href="https://www.presse-citron.net/evenements/2017-10-11/" title="E-tonomy, Lengow Day 2017, Salon des entrepreneurs Marseille Provence-Alpes-Côte d&rsquo;Azur">11</a></td><td class="eventful"> <a href="https://www.presse-citron.net/evenements/2017-10-12/" title="Bpifrance Inno Génération 3, Onbrand">12</a></td><td class="eventful"> <a href="https://www.presse-citron.net/evenements/2017-10-13/" title="#SocialSellingForum Bordeaux, Startup weekend Annecy">13</a></td><td class="eventless"> 14</td><td class="eventless"> 15</td></tr><tr><td class="eventless"> 16</td><td class="eventful"> <a href="https://www.presse-citron.net/evenements/2017-10-17/" title="Conext – Le salon du commerce intelligent, Demo Day IONIS 361">17</a></td><td class="eventless"> 18</td><td class="eventful"> <a href="https://www.presse-citron.net/events/google-cloud-summit/" title="Google Cloud Summit">19</a></td><td class="eventful"> <a href="https://www.presse-citron.net/evenements/2017-10-20/" title="SEO Camp Day, Startup Weekend Saint-Lô">20</a></td><td class="eventless"> 21</td><td class="eventful"> <a href="https://www.presse-citron.net/events/money-2020/" title="Money 20/20">22</a></td></tr><tr><td class="eventful"> <a href="https://www.presse-citron.net/events/the-fast-company-innovation-festival/" title="The Fast Company innovation Festival">23</a></td><td class="eventful"> <a href="https://www.presse-citron.net/events/ces-unveiled-paris-2017/" title="CES Unveiled Paris 2017">24</a></td><td class="eventful"> <a href="https://www.presse-citron.net/events/techfugees-summit-2017/" title="Techfugees Summit 2017">25</a></td><td class="eventful"> <a href="https://www.presse-citron.net/evenements/2017-10-26/" title="BlendWebMix, Hello Tomorrow Global Summit">26</a></td><td class="eventless"> 27</td><td class="eventless"> 28</td><td class="eventless"> 29</td></tr><tr><td class="eventless"> 30</td><td class="eventless"> 31</td><td class="eventless-post"> 1</td><td class="eventless-post"> 2</td><td class="eventless-post"> 3</td><td class="eventless-post"> 4</td><td class="eventless-post"> 5</td></tr><tr><td colspan="7" class="center-btn" style="background-color: transparent; border: none; padding: 10px;"> <a href="https://www.presse-citron.net/evenements"> Voir tous les événements </a></td></tr></tbody></table></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget"><div><div style="float:left;">Presse-citron 2005 - 2017 | <a href="https://www.presse-citron.net/a-propos">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron">Contact</a> | <span style="color:#fff;">Site hébergé par <a href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy">Informations sur les cookies</a></span></div></div></div></div></div></div> </footer></div>  <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/comment-reply.js' defer></script> <script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-uk-cookie-consent-assets-js-uk-cookie-consent-js-2.3.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-woocommerce-assets-js-jquery-blockui-jquery.blockUI-2.70.js' defer></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wordpress_prod\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/misterfox-plateforme-de-reclamation-boostera-pouvoir-dachat\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-woocommerce-assets-js-frontend-woocommerce-2.6.14.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-wp-comparator-js-custom-1.2.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-social-warfare-js-script-2.3.2.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-woocommerce-assets-js-select2-select2-3.5.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/bunyad-theme.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/jquery.flexslider-min.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-embed.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-akismet-_inc-form-3.3.4.js' defer></script> <script type="text/javascript">var swpClickTracking = false; var swp_nonce = "f15f5124b7";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.presse-citron.net/netflix-documentaire-juventus-turin-2018/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise des cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.presse-citron.net/wordpress_prod/cookie-policy">Plus d'informations sur les cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">J'accepte</button></span></div></div> <script type="text/javascript" src="//cdn4.wibbitz.com/presse_citron/embed.js" async></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->