<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#79c36b"><meta name="msapplication-TileColor" content="#2b5797"><meta name="theme-color" content="#ffffff"><link rel="pingback" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php" /><title>Sur iOS, les applications adoptent petit à petit la « Connexion avec Apple »</title><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/b622938f79712823a6ad6c82fedc5946.css" data-minify="1" /><meta name="description" content="À partir du 30 juin, les applications mobiles sur iOS qui utilisent les systèmes de login comme ceux de Facebook, Google, ou Twitter, devront aussi inclure la connexion avec Apple parmi les options."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Sur iOS, les applications adoptent petit à petit la « Connexion avec Apple »" /><meta property="og:description" content="À partir du 30 juin, les applications mobiles sur iOS qui utilisent les systèmes de login comme ceux de Facebook, Google, ou Twitter, devront aussi inclure la connexion avec Apple parmi les options." /><meta property="og:url" content="https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/" /><meta property="og:site_name" content="Presse-citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:author" content="Setra" /><meta property="article:tag" content="Apple" /><meta property="article:tag" content="iOS" /><meta property="article:section" content="Applications" /><meta property="article:published_time" content="2020-04-06T14:30:57+00:00" /><meta property="article:modified_time" content="2020-04-06T11:26:34+00:00" /><meta property="og:updated_time" content="2020-04-06T11:26:34+00:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple.jpg" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="932" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="À partir du 30 juin, les applications mobiles sur iOS qui utilisent les systèmes de login comme ceux de Facebook, Google, ou Twitter, devront aussi inclure la connexion avec Apple parmi les options." /><meta name="twitter:title" content="Sur iOS, les applications adoptent petit à petit la « Connexion avec Apple »" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple.jpg" /><meta name="twitter:creator" content="@Leweb2mag" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.presse-citron.net/#organization","name":"Presse-Citron","url":"https://www.presse-citron.net/","sameAs":["https://www.facebook.com/pressecitron.blog","https://www.instagram.com/presse_citron/","https://www.youtube.com/user/StuffiFR","https://twitter.com/pressecitron"],"logo":{"@type":"ImageObject","@id":"https://www.presse-citron.net/#logo","url":"https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/presse-citron-logo.png","width":441,"height":60,"caption":"Presse-Citron"},"image":{"@id":"https://www.presse-citron.net/#logo"}},{"@type":"WebSite","@id":"https://www.presse-citron.net/#website","url":"https://www.presse-citron.net/","name":"Presse-citron","description":"Connectez-vous \u00e0 l&#039;innovation","publisher":{"@id":"https://www.presse-citron.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.presse-citron.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/#primaryimage","url":"https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple.jpg","width":1400,"height":932,"caption":"Le login d'Apple"},{"@type":"WebPage","@id":"https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/#webpage","url":"https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/","inLanguage":"fr-FR","name":"Sur iOS, les applications adoptent petit \u00e0 petit la \u00ab Connexion avec Apple \u00bb","isPartOf":{"@id":"https://www.presse-citron.net/#website"},"primaryImageOfPage":{"@id":"https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/#primaryimage"},"datePublished":"2020-04-06T14:30:57+00:00","dateModified":"2020-04-06T11:26:34+00:00","description":"\u00c0 partir du 30 juin, les applications mobiles sur iOS qui utilisent les syst\u00e8mes de login comme ceux de Facebook, Google, ou Twitter, devront aussi inclure la connexion avec Apple parmi les options.","breadcrumb":{"@id":"https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.presse-citron.net/","url":"https://www.presse-citron.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/","url":"https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/","name":"Sur iOS, les applications adoptent petit \u00e0 petit la \u00ab&nbsp;Connexion avec Apple&nbsp;\u00bb"}}]},{"@type":"Article","@id":"https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/#article","isPartOf":{"@id":"https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/#webpage"},"author":{"@id":"https://www.presse-citron.net/#/schema/person/e2e45b88f5efe1fbbda1ae975623f8cb"},"headline":"Sur iOS, les applications adoptent petit \u00e0 petit la \u00ab&nbsp;Connexion avec Apple&nbsp;\u00bb","datePublished":"2020-04-06T14:30:57+00:00","dateModified":"2020-04-06T11:26:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/#webpage"},"publisher":{"@id":"https://www.presse-citron.net/#organization"},"image":{"@id":"https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/#primaryimage"},"keywords":"Apple,iOS","articleSection":"Applications"},{"@type":["Person"],"@id":"https://www.presse-citron.net/#/schema/person/e2e45b88f5efe1fbbda1ae975623f8cb","name":"Setra","image":{"@type":"ImageObject","@id":"https://www.presse-citron.net/#authorlogo","url":"https://secure.gravatar.com/avatar/90937c618d4e4b44e92aa4433619649f?s=96&d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&r=g","caption":"Setra"},"description":"Etudiant en informatique, Setra est blogueur et r\u00e9dacteur chez Presse-citron. Il vous invite \u00e0 suivre sa veille et ses publications sur <a href=\"https://twitter.com/Leweb2mag\">Twitter</a> ou sur <a href=\"https://www.facebook.com/lawebveille\">La Web-Veille (page Facebook)</a>.","sameAs":["https://web.facebook.com/rktsetra/","https://twitter.com/@Leweb2mag"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Sur iOS, les applications adoptent petit à petit la «&nbsp;Connexion avec Apple&nbsp;» Flux des commentaires" href="https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:100,200,300,400,500,600,700,800,900|Poppins:100,200,300,400,500,600,700,800,900|Poppins:100,200,300,400,500,600,700,800,900|Work%20Sans:100,200,300,400,500,600,700,800,900|Work%20Sans:100,200,300,400,500,600,700,800,900|Poppins:100,200,300,400,500,600,700,800,900&#038;display=swap' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-includes/js/jquery/jquery-migrate-6865fe2d839a4780d408a4b0ffdbf01f.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/lightcase/js/lightcase.min-1.0.12.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/lightcase/js/jquery.events.touch-50db01e717e7760fd131c720d299758e.js' defer></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress" /><link rel='shortlink' href='https://www.presse-citron.net/?p=345413' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fsur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fsur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple%2F&#038;format=xml" /><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><link rel="amphtml" href="https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/amp/"><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-180x180.png" /><meta name="msapplication-TileImage" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>var $ = jQuery;</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-683383-1', 'auto');
    ga('send', 'pageview');</script>   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KXRHDP3');</script>   <script type="text/javascript" async=true>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</script>  <script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/21883197849/presse-citron.net/mobile"}' src='//scripts.static-od.com/setup/?site=presse-citron'></script> <style type="text/css">.optidigital{text-align:center!important;margin-bottom:2rem;clear:both}.Billboard_1{text-align:center;margin-top:70px}</style></head><body class="post-template-default single single-post postid-345413 single-format-standard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KXRHDP3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>// pause AdSense to wait for consent
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
        // check QuantCast consent result
        window.__cmp('getVendorConsents', null, function(consents, isSuccess) {
            if(!isSuccess) return;
            if(!consents.gdprApplies || consents.purposeConsents[1] && consents.purposeConsents[3]) {
                console.log("Consent: OK PersonalizedAds");
            } else if (consents.purposeConsents[1]) {
                console.log("Consent: OK NonPersonalizedAds");
                (adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
            } else {
                console.log("Consent: KO Cookies not allowed");
                return;
            }
            // reactivate AdSense now
            (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
        });</script> <div id="optidigital-adslot-OutOfPage" style="display:none;" class="OutOfPage"></div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.presse-citron.net/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Presse-citron" data-rjs="2" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" alt="Presse-citron" data-rjs="2" /></noscript></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-2019-container"><ul id="menu-menu-2019" class="menu"><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-250015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li id="menu-item-329615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329615"><a title="Meilleur forfait mobile" href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/">Forfait mobile</a></li><li id="menu-item-265528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265528"><a href="https://www.presse-citron.net/apple/">Apple</a><ul class="sub-menu"><li id="menu-item-305171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305171"><a title="iPhone 11 Pro : avis, prix et caractéristiques techniques" href="https://www.presse-citron.net/apple/iphone-11-pro-avis-prix-caracteristiques-techniques/">iPhone 11 Pro</a></li><li id="menu-item-305152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305152"><a title="iPhone 11 : avis, prix et caractéristiques techniques du téléphone" href="https://www.presse-citron.net/apple/iphone-11-avis-prix-caracteristiques-techniques/">iPhone 11</a></li><li id="menu-item-248715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li id="menu-item-267683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267683"><a href="https://www.presse-citron.net/apple/iphone-xr/">iPhone XR</a></li><li id="menu-item-305488" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-305488"><a href="https://www.presse-citron.net/iphone-11-iphone-11-pro-differences-comparatif/">iPhone 11 Pro vs 11</a></li><li id="menu-item-311992" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-311992"><a href="https://www.presse-citron.net/iphone-11-pro-vs-iphone-xs-differences-comparatif/">iPhone 11 Pro vs XS</a></li><li id="menu-item-248717" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs XR</a></li></ul></li><li id="menu-item-265530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265530"><a href="https://www.presse-citron.net/google/">Google</a><ul class="sub-menu"><li id="menu-item-311991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311991"><a href="https://www.presse-citron.net/google/google-pixel-4-et-pixel-4-xl-avis-prix-fiche-technique-complete/">Google Pixel 4</a></li><li id="menu-item-284518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284518"><a href="https://www.presse-citron.net/google/pixel-3a-avis-prix-caracteristiques-techniques/">Google Pixel 3a</a></li></ul></li><li id="menu-item-265529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265529"><a href="https://www.presse-citron.net/honor/">Honor</a><ul class="sub-menu"><li id="menu-item-265535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265535"><a href="https://www.presse-citron.net/honor/honor-view-20/">Honor View 20</a></li></ul></li><li id="menu-item-265531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265531"><a href="https://www.presse-citron.net/huawei/">Huawei</a><ul class="sub-menu"><li id="menu-item-344120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344120"><a href="https://www.presse-citron.net/huawei/p40-p40-pro-avis-fiche-technique/">Huawei P40 Pro</a></li><li id="menu-item-307048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307048"><a href="https://www.presse-citron.net/huawei/huawei-mate-30-et-30-pro-avis-prix-et-fiche-technique-complete/">Huawei Mate 30</a></li><li id="menu-item-275485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275485"><a href="https://www.presse-citron.net/huawei/p30-pro-avis-prix-caracteristiques-techniques/">Huawei P30</a></li></ul></li><li id="menu-item-265532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265532"><a href="https://www.presse-citron.net/oneplus/">OnePlus</a><ul class="sub-menu"><li id="menu-item-311265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311265"><a href="https://www.presse-citron.net/oneplus/oneplus-7t-pro-avis-prix-caracteristiques-techniques/">OnePlus 7T Pro</a></li><li id="menu-item-311266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311266"><a href="https://www.presse-citron.net/oneplus/oneplus-7t-avis-prix-caracteristiques-techniques/">OnePlus 7T</a></li><li id="menu-item-286018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286018"><a href="https://www.presse-citron.net/oneplus/oneplus-7-pro-avis-prix-caracteristiques-techniques/">OnePlus 7 Pro</a></li></ul></li><li id="menu-item-267614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-267614"><a href="https://www.presse-citron.net/samsung/">Samsung</a><ul class="sub-menu"><li id="menu-item-333934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333934"><a title="Samsung Galaxy S20 &#038; S20+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-s20-s20-plus-avis-prix-caracteristiques-techniques/">Galaxy S20 / S20+</a></li><li id="menu-item-333935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333935"><a title="Samsung Galaxy S20 Ultra : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-s20-ultra-avis-prix-et-fiche-technique-complete/">Galaxy S20 Ultra</a></li><li id="menu-item-302643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302643"><a title="Samsung Galaxy Note 10 &#038; Note 10+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-note-10-note-10-avis-prix-et-fiche-technique-complete/">Galaxy Note 10</a></li><li id="menu-item-269301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269301"><a href="https://www.presse-citron.net/samsung/galaxy-s10e-avis-prix-caracteristique/">Galaxy S10e</a></li></ul></li><li id="menu-item-265533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265533"><a href="https://www.presse-citron.net/xiaomi/">Xiaomi</a><ul class="sub-menu"><li id="menu-item-269053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.presse-citron.net/xiaomi/mi-9/">Xiaomi Mi 9</a></li><li id="menu-item-272821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272821"><a href="https://www.presse-citron.net/xiaomi/redmi-note-7-avis-prix-caracteristiques-techniques/">Redmi Note 7</a></li><li id="menu-item-336145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336145"><a href="https://www.presse-citron.net/xiaomi/redmi-note-8-pro-avis-prix-fiche-technique/">Redmi Note 8 Pro</a></li></ul></li></ul></li><li id="menu-item-325276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325276"><a href="https://www.presse-citron.net/category/fintech/">Finance</a><ul class="sub-menu"><li id="menu-item-325277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325277"><a href="https://www.presse-citron.net/banque-en-ligne/">Banque en ligne</a><ul class="sub-menu"><li id="menu-item-325278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325278"><a href="https://www.presse-citron.net/banque-en-ligne/bforbank/">BforBank</a></li><li id="menu-item-325279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325279"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank!</a></li><li id="menu-item-325280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325280"><a href="https://www.presse-citron.net/banque-en-ligne/ing/">ING</a></li><li id="menu-item-325281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325281"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/">Monabanq</a></li><li id="menu-item-325282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325282"><a href="https://www.presse-citron.net/banque-en-ligne/n26/">N26</a></li><li id="menu-item-334840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334840"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/">Revolut</a></li></ul></li><li id="menu-item-240618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li></ul></li><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a><ul class="sub-menu"><li id="menu-item-271570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271570"><a href="https://www.presse-citron.net/streaming/">Streaming</a></li><li id="menu-item-341942" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-341942"><a href="https://www.presse-citron.net/disney-date-de-sortie-et-prix-comment-sy-preparer/">Date de sortie Disney+</a></li></ul></li><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li></ul></div><div class="menu-menu-mobile-bottom-container"><ul id="menu-menu-mobile-bottom" class="menu"><li id="menu-item-275836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-275836"><a href="#"><i class="fa fa-rocket"></i></a><ul class="sub-menu"><li id="menu-item-275828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275828"><a title="Meilleur antivirus" href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Antivirus</a></li><li id="menu-item-275826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275826"><a title="Meilleure banque d&rsquo;images" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Banque d&rsquo;images</a></li><li id="menu-item-340879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340879"><a href="https://www.presse-citron.net/vpn/">VPN</a></li><li id="menu-item-279310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279310"><a href="#">Outils</a><ul class="sub-menu"><li id="menu-item-302814" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-302814"><a href="https://www.presse-citron.net/monday-com-outil-saas-startup-avis-test/">Monday</a></li><li id="menu-item-279311" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279311"><a title="SEMrush : avis, test et tutoriel du logiciel SEO et SEA" href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/">SEMrush</a></li><li id="menu-item-279312" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279312"><a title="Wix : avis, test et tutoriel sur cet outil de création de site web" href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/">Wix</a></li></ul></li><li id="menu-item-275829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275829"><a title="Meilleur TPE mobile" href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">TPE mobile</a></li></ul></li></ul></div><div class="menu-menu-desktop-fly-container"><ul id="menu-menu-desktop-fly" class="menu"><li id="menu-item-275834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275834"><a title="Meilleur antivirus" href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Antivirus</a></li><li id="menu-item-275832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275832"><a title="Meilleure banque d&rsquo;images" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Banque d&rsquo;images</a></li><li id="menu-item-340881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-340881"><a href="https://www.presse-citron.net/vpn/">VPN</a><ul class="sub-menu"><li id="menu-item-341637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341637"><a href="https://www.presse-citron.net/vpn/expressvpn/">ExpressVPN</a></li><li id="menu-item-341726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341726"><a href="https://www.presse-citron.net/vpn/cyberghost/">CyberGhost</a></li><li id="menu-item-341636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341636"><a href="https://www.presse-citron.net/vpn/nordvpn/">NordVPN</a></li><li id="menu-item-341949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341949"><a href="https://www.presse-citron.net/vpn/surfshark/">Surfshark</a></li><li id="menu-item-342529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342529"><a href="https://www.presse-citron.net/vpn/protonvpn/">ProtonVPN</a></li><li id="menu-item-344402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344402"><a href="https://www.presse-citron.net/vpn/hidemyass/">HideMyAss</a></li></ul></li><li id="menu-item-279309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279309"><a>Outils</a><ul class="sub-menu"><li id="menu-item-302812" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-302812"><a href="https://www.presse-citron.net/monday-com-outil-saas-startup-avis-test/">Monday</a></li><li id="menu-item-279307" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279307"><a title="SEMrush : avis, test et tutoriel du logiciel SEO et SEA" href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/">SEMrush</a></li><li id="menu-item-279308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279308"><a title="Wix : avis, test et tutoriel sur cet outil de création de site web" href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/">Wix</a></li></ul></li><li id="menu-item-275835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275835"><a title="Meilleur TPE mobile" href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">TPE mobile</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Suivez-nous</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fab fa-facebook-f"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fab fa-twitter"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fab fa-instagram"></a></li><li><a href="https://www.youtube.com/PressecitronHD/" target="_blank" class="fab fa-youtube"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fab fa-linkedin"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.presse-citron.net/"> <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' /> <input type="hidden" id="searchsubmit" value="Rechercher" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-small" class="left relative"><div id="mvp-main-nav-small-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-small-wrap"><div class="mvp-nav-small-right-out left"><div class="mvp-nav-small-right-in"><div class="mvp-nav-small-cont left"><div class="mvp-nav-small-left-out right"><div id="mvp-nav-small-left" class="left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-small-left-in"><div class="mvp-nav-small-mid left"><div class="mvp-nav-small-logo left relative"> <a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" alt="Presse-citron" data-no-lazy="1" data-rjs="2" /></a><h2 class="mvp-logo-title">Presse-citron</h2></div><div class="mvp-nav-small-mid-right left"><div class="mvp-drop-nav-title left"><h4>Sur iOS, les applications adoptent petit à petit la «&nbsp;Connexion avec Apple&nbsp;»</h4></div><div class="mvp-nav-menu left"><div class="menu-menu-2019-container"><ul id="menu-menu-2020" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329615"><a title="Meilleur forfait mobile" href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/">Forfait mobile</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265528"><a href="https://www.presse-citron.net/apple/">Apple</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305171"><a title="iPhone 11 Pro : avis, prix et caractéristiques techniques" href="https://www.presse-citron.net/apple/iphone-11-pro-avis-prix-caracteristiques-techniques/">iPhone 11 Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305152"><a title="iPhone 11 : avis, prix et caractéristiques techniques du téléphone" href="https://www.presse-citron.net/apple/iphone-11-avis-prix-caracteristiques-techniques/">iPhone 11</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267683"><a href="https://www.presse-citron.net/apple/iphone-xr/">iPhone XR</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-305488"><a href="https://www.presse-citron.net/iphone-11-iphone-11-pro-differences-comparatif/">iPhone 11 Pro vs 11</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-311992"><a href="https://www.presse-citron.net/iphone-11-pro-vs-iphone-xs-differences-comparatif/">iPhone 11 Pro vs XS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs XR</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265530"><a href="https://www.presse-citron.net/google/">Google</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311991"><a href="https://www.presse-citron.net/google/google-pixel-4-et-pixel-4-xl-avis-prix-fiche-technique-complete/">Google Pixel 4</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284518"><a href="https://www.presse-citron.net/google/pixel-3a-avis-prix-caracteristiques-techniques/">Google Pixel 3a</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265529"><a href="https://www.presse-citron.net/honor/">Honor</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265535"><a href="https://www.presse-citron.net/honor/honor-view-20/">Honor View 20</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265531"><a href="https://www.presse-citron.net/huawei/">Huawei</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344120"><a href="https://www.presse-citron.net/huawei/p40-p40-pro-avis-fiche-technique/">Huawei P40 Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307048"><a href="https://www.presse-citron.net/huawei/huawei-mate-30-et-30-pro-avis-prix-et-fiche-technique-complete/">Huawei Mate 30</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275485"><a href="https://www.presse-citron.net/huawei/p30-pro-avis-prix-caracteristiques-techniques/">Huawei P30</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265532"><a href="https://www.presse-citron.net/oneplus/">OnePlus</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311265"><a href="https://www.presse-citron.net/oneplus/oneplus-7t-pro-avis-prix-caracteristiques-techniques/">OnePlus 7T Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311266"><a href="https://www.presse-citron.net/oneplus/oneplus-7t-avis-prix-caracteristiques-techniques/">OnePlus 7T</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286018"><a href="https://www.presse-citron.net/oneplus/oneplus-7-pro-avis-prix-caracteristiques-techniques/">OnePlus 7 Pro</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-267614"><a href="https://www.presse-citron.net/samsung/">Samsung</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333934"><a title="Samsung Galaxy S20 &#038; S20+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-s20-s20-plus-avis-prix-caracteristiques-techniques/">Galaxy S20 / S20+</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333935"><a title="Samsung Galaxy S20 Ultra : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-s20-ultra-avis-prix-et-fiche-technique-complete/">Galaxy S20 Ultra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302643"><a title="Samsung Galaxy Note 10 &#038; Note 10+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-note-10-note-10-avis-prix-et-fiche-technique-complete/">Galaxy Note 10</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269301"><a href="https://www.presse-citron.net/samsung/galaxy-s10e-avis-prix-caracteristique/">Galaxy S10e</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265533"><a href="https://www.presse-citron.net/xiaomi/">Xiaomi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.presse-citron.net/xiaomi/mi-9/">Xiaomi Mi 9</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272821"><a href="https://www.presse-citron.net/xiaomi/redmi-note-7-avis-prix-caracteristiques-techniques/">Redmi Note 7</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336145"><a href="https://www.presse-citron.net/xiaomi/redmi-note-8-pro-avis-prix-fiche-technique/">Redmi Note 8 Pro</a></li></ul></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325276"><a href="https://www.presse-citron.net/category/fintech/">Finance</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325277"><a href="https://www.presse-citron.net/banque-en-ligne/">Banque en ligne</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325278"><a href="https://www.presse-citron.net/banque-en-ligne/bforbank/">BforBank</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325279"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank!</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325280"><a href="https://www.presse-citron.net/banque-en-ligne/ing/">ING</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325281"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/">Monabanq</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325282"><a href="https://www.presse-citron.net/banque-en-ligne/n26/">N26</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334840"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/">Revolut</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271570"><a href="https://www.presse-citron.net/streaming/">Streaming</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-341942"><a href="https://www.presse-citron.net/disney-date-de-sortie-et-prix-comment-sy-preparer/">Date de sortie Disney+</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li></ul></div></div></div></div></div></div></div></div><div id="mvp-nav-small-right" class="right relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id='optidigital-adslot-Billboard_1' style='display:none;' class="Billboard_1"></div><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap"><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype" data-alm-id="" data-canonical-url="https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/" data-slug="sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple" data-post-id="345413" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-cache="true" data-cache-id="0000345413" data-cache-path="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/alm-cache/" data-single-post="true" data-single-post-id="345413" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Presse-citron" data-single-post-site-tagline="Connectez-vous à l&#039;innovation" data-single-post-scroll="false" data-single-post-scrolltop="0" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Previous Post" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-single-post post-345413" data-url="https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/" data-title="Sur iOS, les applications adoptent petit à petit la «&nbsp;Connexion avec Apple&nbsp;»" data-id="345413" data-page="0"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.presse-citron.net/category/mobile/applications-mobiles-et-pda/"><span class="mvp-post-cat left">Applications</span></a></h3><h1 class="mvp-post-title left entry-title">Sur iOS, les applications adoptent petit à petit la «&nbsp;Connexion avec Apple&nbsp;»</h1> <span class="mvp-post-excerpt left"><p>À partir du 30 juin, les applications mobiles sur iOS qui utilisent les systèmes de login comme ceux de Facebook, Google, ou Twitter, devront aussi inclure la connexion avec Apple parmi les options.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/90937c618d4e4b44e92aa4433619649f?s=92&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/90937c618d4e4b44e92aa4433619649f?s=46&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/90937c618d4e4b44e92aa4433619649f?s=46&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/90937c618d4e4b44e92aa4433619649f?s=92&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Il y a</p>&nbsp;<span class="mvp-post-date">2 heures,</span>&nbsp;<p> le</p>&nbsp;<span class="mvp-post-date updated"><time class="post-date updated" datetime="2020-04-06">6 avril 2020</time></span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author"><a href="https://www.presse-citron.net/author/setra/" title="Articles par Setra" rel="author">Setra</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2"> <img width="1400" height="932" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201400%20932'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Le login d&#039;Apple" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple-50x33.jpg 50w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple.jpg" /><noscript><img width="1400" height="932" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple.jpg" class="attachment- size- wp-post-image" alt="Le login d&#039;Apple" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></noscript></div> <span class="mvp-feat-caption">© Apple</span><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/&amp;t=Sur+iOS%2C+les+applications+adoptent+petit+%C3%A0+petit+la+%C2%AB%C2%A0Connexion+avec+Apple%C2%A0%C2%BB', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook" data-social="facebook" class="gtm-post-soc-link"><li class="mvp-post-soc-fb"> <i class="fab fa-facebook-f" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Sur+iOS%2C+les+applications+adoptent+petit+%C3%A0+petit+la+%C2%AB%C2%A0Connexion+avec+Apple%C2%A0%C2%BB+via+%40pressecitron&amp;url=https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post" data-social="twitter" class="gtm-post-soc-link"><li class="mvp-post-soc-twit"> <i class="fab fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple-1000x600.jpg&amp;description=Sur+iOS%2C+les+applications+adoptent+petit+%C3%A0+petit+la+%C2%AB%C2%A0Connexion+avec+Apple%C2%A0%C2%BB', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post" data-social="pinterest" class="gtm-post-soc-link"><li class="mvp-post-soc-pin"> <i class="fab fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Sur iOS, les applications adoptent petit à petit la «&nbsp;Connexion avec Apple&nbsp;»&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/" data-social="email" class="gtm-post-soc-link"><li class="mvp-post-soc-email"> <i class="fa fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fas fa-comment-dots" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/&amp;t=Sur+iOS%2C+les+applications+adoptent+petit+%C3%A0+petit+la+%C2%AB%C2%A0Connexion+avec+Apple%C2%A0%C2%BB', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Sur+iOS%2C+les+applications+adoptent+petit+%C3%A0+petit+la+%C2%AB%C2%A0Connexion+avec+Apple%C2%A0%C2%BB+via+%40pressecitron&amp;url=https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple-1000x600.jpg&amp;description=Sur+iOS%2C+les+applications+adoptent+petit+%C3%A0+petit+la+%C2%AB%C2%A0Connexion+avec+Apple%C2%A0%C2%BB', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fab fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Sur iOS, les applications adoptent petit à petit la «&nbsp;Connexion avec Apple&nbsp;» https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fab fa-whatsapp" aria-hidden="true"></i></li> </span></div></a> <a href="mailto:?subject=Sur iOS, les applications adoptent petit à petit la «&nbsp;Connexion avec Apple&nbsp;»&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/"><li class="mvp-soc-mob-email"> <i class="far fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="far fa-comment-dots" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p>En 2019, Apple a décidé de se focaliser un peu plus sur les services, bien que les ventes d’iPhone soient encore la principale source de revenus de l’entreprise. Et si on a beaucoup parlé d’Apple TV+, d’Apple Arcade de l’Apple Card et d’Apple News+, il est à rappeler que la firme de Cupertino <a href="https://www.presse-citron.net/apple-critique-logins-facebook-google-sortir-signin-with-apple/">propose</a> également un système de login pour la connexion aux applications tierces.</p><div style="display:none" class="Content_1 optidigital"></div><div style="display:none" class="Mobile_Pos1 optidigital"></div><p>Comme les systèmes d’identification proposés par Facebook, Google et Twitter, celui d’Apple permet de se connecter à une application tierce en utilisant un compte Apple. Et pour obliger les développeurs d’applications à adopter ce système de login, Apple a mis à jour son règlement. En substance, sauf pour quelques exceptions, si une application utilise un service d’identification comme la connexion avec Facebook, celle avec Google ou celle avec Twitter, cette application devra également proposer la connexion avec Apple comme option équivalente.</p><h2>Apple : son concurrent du Facebook login se déploie petit à petit</h2><p>Si ce règlement a déjà été annoncé depuis longtemps, son application débutera le 30 juin. Et à l’approche de ce délai, les apps sur l’App Store adoptent petit à petit la connexion avec Apple. Dans un article publié ce weekend, le site MacRumours évoque quelques exemples d’applications populaires qui ont déjà adopté le système de login d’Apple, dont le New York Times, IFTTT, et Medium.</p><p>Notons que si la connexion avec un compte Apple permet d’avoir la même praticité que les connexions avec Facebook, Google, Twitter, ou autres, Apple revendique une meilleure protection de la vie privée de l’utilisateur. <em>« Le respect de votre confidentialité est au cœur du développement du service Connexion avec Apple. Vous conservez le contrôle de vos informations personnelles. Lors de la première connexion, l’app ou le site web peut uniquement vous demander votre nom et votre adresse e-mail pour créer un compte. Vous pouvez utiliser Masquer mon e-mail, le service de relais de messagerie privé d’Apple, pour créer et partager une adresse aléatoire unique dont les messages sont transférés à votre adresse e-mail personnelle. Ainsi, vous pourrez recevoir les messages utiles de l’app sans avoir à partager votre adresse e-mail personnelle »</em>, peut-on lire sur le site web de la firme de Cupertino.</p><div class="comp-box comp-yt"><div class="comp-box-edge"></div><div class="comp-box-img"><div> <div class="rll-youtube-player" data-src="https://www.youtube.com/embed/7L4LeFLCWhs" data-id="7L4LeFLCWhs" data-query=""></div><noscript><iframe width="272" height="153" src="https://www.youtube.com/embed/7L4LeFLCWhs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></div><div class="comp-box-cutout"><div></div></div><div class="comp-box-info"><div class="comp-box-title"> <a href="https://www.youtube.com/watch?v=7L4LeFLCWhs" target="_blank" rel="nofollow">Test du MacBook Pro 16"</a></div><div class="comp-box-links"> <a href="https://www.youtube.com/watch?v=2_DpdOCMM20" target="_blank" rel="nofollow" class="comp-box-test">Voir notre dernière vidéo</a> <a href="https://shop.presse-citron.net/go/4520/" target="_blank" rel="nofollow" class="comp-box-buy">Abonnez-vous</a></div></div></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span><a href="https://www.presse-citron.net/tag/apple/" rel="tag">Apple</a><a href="https://www.presse-citron.net/tag/ios/" rel="tag">iOS</a></span> <span class="pc-source">[<a href="https://www.macrumors.com/2020/04/05/more-apps-supporting-apple-sign-in/" target="_blank" rel="noopener">Source</a>]</span></div><div class="posts-nav-link"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"></span><div style="display:none" class="Content_5 optidigital"></div><div style="display:none" class="Mobile_Pos5 optidigital"></div></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Sur le même sujet</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.presse-citron.net/sur-appareils-apple-webcam-pouvait-etre-allumee-sans-votre-autorisation/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Arnaque webcam ransomware Hadopi" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/taxe-porno-mur-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/taxe-porno-mur-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/taxe-porno-mur-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/taxe-porno-mur-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/taxe-porno-mur-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Arnaque webcam ransomware Hadopi" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/taxe-porno-mur-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/taxe-porno-mur-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/taxe-porno-mur-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><div class="mvp-related-text left relative"><p>Sur tous les appareils Apple, votre webcam pouvait être allumée sans votre autorisation</p></div></li> </a> <a href="https://www.presse-citron.net/apple-va-fournir-plus-dun-million-de-visieres-par-semaine-pour-les-soignants/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Tim Cook présente les visières d&#039;Apple" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Tim-Cook-présente-les-visières-dApple-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Tim-Cook-présente-les-visières-dApple-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Tim-Cook-présente-les-visières-dApple-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Tim-Cook-présente-les-visières-dApple-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Tim-Cook-présente-les-visières-dApple-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Tim Cook présente les visières d&#039;Apple" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Tim-Cook-présente-les-visières-dApple-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Tim-Cook-présente-les-visières-dApple-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Tim-Cook-présente-les-visières-dApple-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><div class="mvp-related-text left relative"><p>Apple va fournir plus d’un million de visières par semaine pour les soignants</p></div></li> </a> <a href="https://www.presse-citron.net/quel-est-meilleur-smartphone-moins-800-euros/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Meilleur smartphone à moins de 800€" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/top-smartphones-800-euros-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/top-smartphones-800-euros-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/top-smartphones-800-euros-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/top-smartphones-800-euros-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/top-smartphones-800-euros-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Meilleur smartphone à moins de 800€" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/top-smartphones-800-euros-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/top-smartphones-800-euros-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/top-smartphones-800-euros-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><div class="mvp-related-text left relative"><p>Quel est le meilleur smartphone à moins de 800 euros en 2020&nbsp;?</p></div></li> </a></ul></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Cliquez pour commenter</span></div><div id="comments" class="mvp-com-block"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Laisser un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.presse-citron.net/wordpress_prod/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" /><span> Je veux recevoir la newsletter Presse-citron Daily</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='345413' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d40ba2f402" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p></form></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-14" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les bons plans 🔥</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/bon-plan-vpn-3-offres-flash-a-ne-pas-rater-dont-une-a-179e/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Bon plan VPNs" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Bon-plan-VPNs-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Bon-plan-VPNs-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Bon-plan-VPNs-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Bon-plan-VPNs-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Bon-plan-VPNs-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bon plan VPNs" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Bon-plan-VPNs-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Bon-plan-VPNs-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Bon-plan-VPNs-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 12 minutes</span></div><h2 class="mvp-stand-title">Bon plan VPN&nbsp;: 3 offres flash à ne pas louper (et une à 1,79€) 🔥</h2><p>Chaque semaine, nous dénichons pour vous les meilleures offres VPN. Voici 3 incontournables avec des promotions très alléchantes.</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/bon-plan-darty-ecran-gamer-hp-25-pouces-a-149e-au-lieu-de-199e/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Bon Plan Darty ECRAN HP 25MX Gamer" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Bon-Plan-Darty-Ecran-HP-Gamer-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Bon-Plan-Darty-Ecran-HP-Gamer-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Bon-Plan-Darty-Ecran-HP-Gamer-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Bon-Plan-Darty-Ecran-HP-Gamer-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Bon-Plan-Darty-Ecran-HP-Gamer-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bon Plan Darty ECRAN HP 25MX Gamer" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Bon-Plan-Darty-Ecran-HP-Gamer-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Bon-Plan-Darty-Ecran-HP-Gamer-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Bon-Plan-Darty-Ecran-HP-Gamer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 7 heures</span></div><h2 class="mvp-stand-title">Bon Plan Darty&nbsp;: écran Gamer HP 25 pouces à 149€ au lieu de 199€</h2><p>Darty vient de mettre en ligne un super deal sur l'écran Gamer HP 25MX qui propose un rafraichissement de 144...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/forfait-mobile-divisez-par-2-votre-facture-en-5-minutes-de-son-canape/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="forfait mobile" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/forfaitmobile-3-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/forfaitmobile-3-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/forfaitmobile-3-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/forfaitmobile-3-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/forfaitmobile-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="forfait mobile" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/forfaitmobile-3-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/forfaitmobile-3-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/forfaitmobile-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 1 jour</span></div><h2 class="mvp-stand-title">Forfait mobile&nbsp;: divisez par 2 votre facture (en 5 minutes depuis votre canapé) 🔥</h2><p>Marre de payer trop cher&nbsp;? Faites des économies sur votre forfait mobile pendant le confinement.</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/bon-plan-cyberghost-le-vpn-en-chute-eclair-de-80-bonus-ce-week-end/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Pourquoi utiliser VPN" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/securite-vpn-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/securite-vpn-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/securite-vpn-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/securite-vpn-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/securite-vpn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pourquoi utiliser VPN" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/securite-vpn-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/securite-vpn-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/securite-vpn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 2 jours</span></div><h2 class="mvp-stand-title">CyberGhost&nbsp;: le VPN en chute flash de -80% (+ un bonus ce week-end)</h2><p>Le VPN CyberGhost offre une double promo durant quelques heures. Détails ci-dessous&nbsp;!</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/banque-en-ligne-8min-pour-ouvrir-un-compte-280e-de-bonus-a-la-cle/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Banque en ligne" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/banque-billet-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/banque-billet-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/banque-billet-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/banque-billet-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/banque-billet-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Banque en ligne" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/banque-billet-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/banque-billet-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/banque-billet-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 2 jours</span></div><h2 class="mvp-stand-title">Banque en ligne&nbsp;: 8min pour ouvrir son compte, 280€ de prime à la clé</h2><p>Ce week-end, 3 banques en ligne ont sorti les (belles) primes pour attirer de nouveaux clients.</p></div></div></div></div> </a></div></div></section><section id="mvp_ad_halfpage_widget-9" class="mvp-side-widget mvp_ad_halfpage_widget"><div class="mvp-widget-ad left relative"><div id='optidigital-adslot-HalfpageAd_1' style='display:none;' class="HalfpageAd_1"></div></div></section><section id="mvp_flex_widget-7" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Dernières news</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/chercheurs-travaillent-sur-app-de-suivi-des-personnes-contaminees-par-coronavirus-respectant-vie-privee/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="coronavirus masque pandémie" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/virus-coronavirus-covid-masque-médical-médecin-épidémie-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/virus-coronavirus-covid-masque-médical-médecin-épidémie-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/virus-coronavirus-covid-masque-médical-médecin-épidémie-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/virus-coronavirus-covid-masque-médical-médecin-épidémie-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/virus-coronavirus-covid-masque-médical-médecin-épidémie-80x80.jpg" class="mvp-mob-img wp-post-image" alt="coronavirus masque pandémie" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/virus-coronavirus-covid-masque-médical-médecin-épidémie-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/virus-coronavirus-covid-masque-médical-médecin-épidémie-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/virus-coronavirus-covid-masque-médical-médecin-épidémie-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Applications</span><span class="mvp-cd-date left relative">Il y a 34 minutes</span></div><h2 class="mvp-stand-title">Des chercheurs travaillent sur une app de suivi des personnes contaminées par le coronavirus (en respectant la vie privée)</h2><p>Plus de 130 chercheurs européens travaillent sur une application qui pourrait permettre de suivre les personnes contaminées par le coronavirus...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/sur-appareils-apple-webcam-pouvait-etre-allumee-sans-votre-autorisation/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Arnaque webcam ransomware Hadopi" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/taxe-porno-mur-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/taxe-porno-mur-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/taxe-porno-mur-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/taxe-porno-mur-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/taxe-porno-mur-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Arnaque webcam ransomware Hadopi" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/taxe-porno-mur-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/taxe-porno-mur-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/01/taxe-porno-mur-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tech</span><span class="mvp-cd-date left relative">Il y a 1 heure</span></div><h2 class="mvp-stand-title">Sur tous les appareils Apple, votre webcam pouvait être allumée sans votre autorisation</h2><p>Un chercheur a découvert une vulnérabilité de taille des webcams d'Apple. Depuis que la firme est au courant, un correctif...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/itinerance-free-et-orange-veulent-prolonger-leur-contrat-de-deux-ans/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="antenne" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/antenne-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/antenne-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/antenne-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/antenne-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/antenne-80x80.jpg" class="mvp-mob-img wp-post-image" alt="antenne" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/antenne-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/antenne-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/antenne-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Mobile</span><span class="mvp-cd-date left relative">Il y a 2 heures</span></div><h2 class="mvp-stand-title">Itinérance&nbsp;: Free et Orange veulent prolonger leur contrat de deux ans</h2><p>Les deux opérateurs devaient pourtant cesser leur collaboration à la fin de l’année 2020.</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Le login d&#039;Apple" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Le login d&#039;Apple" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/Le-login-dApple-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Applications</span><span class="mvp-cd-date left relative">Il y a 2 heures</span></div><h2 class="mvp-stand-title">Sur iOS, les applications adoptent petit à petit la «&nbsp;Connexion avec Apple&nbsp;»</h2><p>À partir du 30 juin, les applications mobiles sur iOS qui utilisent les systèmes de login comme ceux de Facebook,...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/en-periode-de-confinement-n26-facilite-linscription-a-ses-nouveaux-clients/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="N26 carte numerique" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/n26-carte-numerique-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/n26-carte-numerique-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/n26-carte-numerique-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/n26-carte-numerique-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/n26-carte-numerique-80x80.jpg" class="mvp-mob-img wp-post-image" alt="N26 carte numerique" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/n26-carte-numerique-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/n26-carte-numerique-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/n26-carte-numerique-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Fintech</span><span class="mvp-cd-date left relative">Il y a 3 heures</span></div><h2 class="mvp-stand-title">En période de confinement, N26 facilite l’inscription à ses nouveaux clients</h2><p>Désormais, il n’est plus nécessaire d’attendre la livraison d'une carte bancaire pour que notre compte N26 soit activé.</p></div></div></div></div> </a></div></div></section><section id="mc4wp_form_widget-4" class="mvp-side-widget widget_mc4wp_form_widget"><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-152853" method="post" data-id="152853" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><div class="container"><h2>Newsletter <span class="lemon">🍋</span> <span>Inscrivez-vous à la newsletter tout juste sortie du four, rien que pour vous</span></h2><div class="input-wrapper"> <label for="mc4wp_email">Votre email : </label> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="votre@adresse.email" /> <button type="submit" class="btn">Je m'inscris</button></div><div class="mc4wp-response"></div></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1586190829" /><input type="hidden" name="_mc4wp_form_id" value="152853" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></form></section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les tests</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/test-dell-xps-13-7390/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/test-dell-xps-13-7390-design-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/test-dell-xps-13-7390-design-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/test-dell-xps-13-7390-design-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/test-dell-xps-13-7390-design-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/test-dell-xps-13-7390-design-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/test-dell-xps-13-7390-design-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/test-dell-xps-13-7390-design-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/test-dell-xps-13-7390-design-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Ordinateurs</span><span class="mvp-cd-date left relative">Il y a 4 jours</span></div><h2 class="mvp-stand-title">Test du XPS 13 7390&nbsp;: Dell revoit (trop peu) son classique</h2><p>Doit-on encore présenter la gamme XPS de Dell&nbsp;? Largement salués par la critique (et les observateurs), ces modèles haut de...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/test-resident-evil-3-remake-nouveau-coup-de-maitre-pour-capcom/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Test Resident Evil 3" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/Test-RE3-Remake-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/Test-RE3-Remake-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/Test-RE3-Remake-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/Test-RE3-Remake-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/Test-RE3-Remake-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Test Resident Evil 3" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/Test-RE3-Remake-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/Test-RE3-Remake-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/Test-RE3-Remake-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Gaming</span><span class="mvp-cd-date left relative">Il y a 6 jours</span></div><h2 class="mvp-stand-title">Test Resident Evil 3 Remake&nbsp;: nouveau coup de maître pour Capcom&nbsp;?</h2><p>Bonne nouvelle pour les fans de Resident Evil, le remake du troisième opus est (presque) disponible. Refonte réussie ou pas&nbsp;?...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/test-animal-crossing-new-horizons-le-jeu-ideal-pour-les-grands-et-les-petits/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Test Animal Crossing Nintendo Switch" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/Test-Animal-Crossing-Switch-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/Test-Animal-Crossing-Switch-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/Test-Animal-Crossing-Switch-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/Test-Animal-Crossing-Switch-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/Test-Animal-Crossing-Switch-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Test Animal Crossing Nintendo Switch" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/Test-Animal-Crossing-Switch-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/Test-Animal-Crossing-Switch-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/03/Test-Animal-Crossing-Switch-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Gaming</span><span class="mvp-cd-date left relative">Il y a 2 semaines</span></div><h2 class="mvp-stand-title">Test Animal Crossing&nbsp;: New Horizons&nbsp;: le jeu idéal, pour les grands et les petits&nbsp;?</h2><p>Attendu depuis le lancement de la Nintendo Switch par des fans en délire, Animal Crossing&nbsp;: New Horizons est enfin disponible…...</p></div></div></div></div> </a></div></div></section><section id="mvp_ad_halfpage_widget-3" class="mvp-side-widget mvp_ad_halfpage_widget"><div class="mvp-widget-ad left relative"><div id='optidigital-adslot-HalfpageAd_2' style='display:none;' class="HalfpageAd_2 optidigital"></div></div></section></div></div></div> <script>// show comment box on click on comment button
    jQuery(document).ready(function($) {
        $(".mvp-com-click").on('click', function(){
            $(this).next('div').show();
            $(this).hide();
        });
    });
    // track author and categories data in google analytics
    setTimeout(function () { // wait for ga('send', 'pageview'); to be sent first, then send categories events
        ga('send', 'event', 'Custom Dimension Event', 'Blog Post View', 'Blog Post View', {nonInteraction: true, 'page': '/sur-ios-les-applications-adoptent-petit-a-petit-la-connexion-avec-apple/', 'title': 'Sur iOS, les applications adoptent petit à petit la «&nbsp;Connexion avec Apple&nbsp;»', 'contentGroup1': '', 'dimension1': 'Applications', 'metric1': 1} );
    }, 3000);</script></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Previous Post</button></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fab fa-facebook-f"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fab fa-twitter"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fab fa-instagram"></a></li><li><a href="https://www.youtube.com/PressecitronHD/" target="_blank" class="fab fa-youtube"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fab fa-linkedin"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Presse-Citron 2005 - 2020 | <a href="https://www.presse-citron.net/a-propos" title="A propos de Presse-citron" style="color: #888">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron" style="color: #888">Contact</a> | <span class="footer-hostedby">Site hébergé par <a style="color: #888" href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy" style="color: #888">Informations sur les cookies</a></span></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/wp-comparator.min-1.1.2.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/ion.rangeSlider.min-2.3.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/multiple-select.min-1.3.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/phone-plans.min-0.2.3.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/mvpcustom.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/themes/presse-citron-2019/js/scripts-f92b022e20f35ff9b669922dd7314994.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/themes/presse-citron-2019/js/retina-3a98b52b78334f28b4900f55dac45669.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/themes/presse-citron-2019/js/flexslider-af63536ac04e634388310104d58e61d7.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-includes/js/comment-reply-b630c6b08fe95719b39db9afcf5a582a.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"mvp-home-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-5"]},{"sidebar":"mvp-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-6"]},{"sidebar":"mvp-sidebar-widget-post","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-3"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min-5.1.9.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-includes/js/wp-embed-9786cf253c9264914ab008fa46ef35f4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","alm_nonce":"438756769f","pluginurl":"http:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"200","ga_debug":"false","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found.","alm_debug":""};
var ajax_load_more_vars = {"id":"ajax-load-more"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more-96938ad846b62056ebcd444106219805.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/ajax-load-more-previous-post/js/alm-single-posts-8a375b78bd211fbc77b94075d0581005.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/akismet/_inc/form-36dc2dc10d2dfaeae237b5b9b5a2cfd5.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api-43e2f481d3e8c04d3ecf7851839294f7.js' defer></script> <!--[if lte IE 9]>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.4'></script>
<![endif]--> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->