<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8" ><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#79c36b"><meta name="msapplication-TileColor" content="#2b5797"><meta name="theme-color" content="#ffffff"> <script type="text/javascript" src="https://choices.consentframework.com/js/pa/24645/c/KaqAP/stub" charset="utf-8"></script> <script type="text/javascript" src="https://choices.consentframework.com/js/pa/24645/c/KaqAP/cmp" charset="utf-8" async></script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WPCJFBW');</script> <script type="text/javascript">function sdLoadAdsense() {
        var tagAds = document.createElement('script');
        tagAds.async = true;
        tagAds.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
        document.getElementsByTagName('head')[0].appendChild(tagAds);
    }
    var _0x5336=['useractioncomplete','listenerId','function','vendor','SDDAN','gdprApplies','consents','tcString','removeEventListener','purpose','addEventListener','publisherCC','cmpuishown','object','tcloaded','eventStatus','__tcfapi','legitimateInterests'];(function(_0x24fd1b,_0x533614){var _0x1de3af=function(_0x17d403){while(--_0x17d403){_0x24fd1b['push'](_0x24fd1b['shift']());}};_0x1de3af(++_0x533614);}(_0x5336,0xff));var _0x1de3=function(_0x24fd1b,_0x533614){_0x24fd1b=_0x24fd1b-0x0;var _0x1de3af=_0x5336[_0x24fd1b];return _0x1de3af;};(function(){var _0x17d403=0x0,_0x31f128=setInterval(function(){_0x17d403++>=0xc8&&(clearInterval(_0x31f128),sdLoadAdsense()),typeof window[_0x1de3('0xd')]===_0x1de3('0x11')&&(clearInterval(_0x31f128),window[_0x1de3('0xd')](_0x1de3('0x7'),0x2,function(_0x2fbbc8,_0x20e8fc){if(!_0x20e8fc||!_0x2fbbc8[_0x1de3('0xc')]&&_0x2fbbc8['gdprApplies'])return;(!_0x2fbbc8[_0x1de3('0x2')]||(_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0xb')||_0x2fbbc8['eventStatus']===_0x1de3('0xf')||_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0x9'))&&(_0x2fbbc8[_0x1de3('0x4')]&&_0x2fbbc8[_0x1de3('0x0')][_0x1de3('0x3')][0x2f3]&&(_0x2fbbc8[_0x1de3('0x6')]['consents'][0x1]||(_0x2fbbc8['purpose']['consents'][0x2]||_0x2fbbc8[_0x1de3('0x6')][_0x1de3('0xe')][0x2])&&_0x2fbbc8[_0x1de3('0x8')]==='DE'&&_0x2fbbc8['purposeOneTreatment'])))&&(typeof window[_0x1de3('0x1')]===_0x1de3('0xa')&&sdLoadAdsense(),__tcfapi(_0x1de3('0x5'),0x2,function(){},_0x2fbbc8[_0x1de3('0x10')]));}));},0xa);}());</script> <title>Test Xbox Series X : design, temps de chargement, Quick Resume... les premiers avis des médias américains</title><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/b38e35145bebc8742ae962938f591c2e.css" data-minify="1" /><meta name="description" content="Plusieurs magazines américains ont pu passer quelques jours en compagnie de la nouvelle Xbox Series X. En attendant le test de Presse-citron, faisons le point sur les premiers retours concernant les magazines IGN et The Verge."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Test Xbox Series X : design, temps de chargement, Quick Resume... les premiers avis des médias américains" /><meta property="og:description" content="Plusieurs magazines américains ont pu passer quelques jours en compagnie de la nouvelle Xbox Series X. En attendant le test de Presse-citron, faisons le point sur les premiers retours concernant les magazines IGN et The Verge." /><meta property="og:url" content="https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/" /><meta property="og:site_name" content="Presse-citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:author" content="Stéphane Ficca" /><meta property="article:tag" content="À la une" /><meta property="article:tag" content="Xbox Series X" /><meta property="article:section" content="Lifestyle" /><meta property="article:published_time" content="2020-09-28T16:30:33+00:00" /><meta property="article:modified_time" content="2020-09-28T15:06:20+00:00" /><meta property="og:updated_time" content="2020-09-28T15:06:20+00:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x.jpg" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="932" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Plusieurs magazines américains ont pu passer quelques jours en compagnie de la nouvelle Xbox Series X. En attendant le test de Presse-citron, faisons le point sur les premiers retours concernant les magazines IGN et The Verge." /><meta name="twitter:title" content="Test Xbox Series X : design, temps de chargement, Quick Resume... les premiers avis des médias américains" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x.jpg" /><meta name="twitter:creator" content="@Mr_Fi" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Test Xbox Series X&nbsp;: design, temps de chargement, Quick Resume&#8230; les premiers avis des médias américains Flux des commentaires" href="https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:100,200,300,400,500,600,700,800,900|Poppins:100,200,300,400,500,600,700,800,900|Poppins:100,200,300,400,500,600,700,800,900|Work%20Sans:100,200,300,400,500,600,700,800,900|Work%20Sans:100,200,300,400,500,600,700,800,900|Poppins:100,200,300,400,500,600,700,800,900&#038;display=swap' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-includes/js/jquery/jquery-migrate-5105c0b3031c95552ec80826a63bbb24.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/lightcase/js/lightcase.min-1.0.12.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/lightcase/js/jquery.events.touch-178bc4b3d3f0bc1848d113723c3c364b.js' defer></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress" /><link rel='shortlink' href='https://www.presse-citron.net/?p=385356' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Ftest-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Ftest-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains%2F&#038;format=xml" /><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><link rel="amphtml" href="https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/amp/"><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-180x180.png" /><meta name="msapplication-TileImage" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>var $ = jQuery;</script> <script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/21883197849/presse-citron.net/lifestyle"}' src='//scripts.static-od.com/setup/?site=presse-citron'></script> </head><body class="post-template-default single single-post postid-385356 single-format-standard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPCJFBW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="optidigital-adslot-OutOfPage" style="display:none;" class="OutOfPage"></div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.presse-citron.net/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Presse-citron" data-rjs="2" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" alt="Presse-citron" data-rjs="2" /></noscript></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-2019-container"><ul id="menu-menu-2019" class="menu"><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-250015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li id="menu-item-329615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329615"><a title="Meilleur forfait mobile" href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/">Forfait mobile</a></li><li id="menu-item-354579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354579"><a title="Guides d&rsquo;achat smartphones : les comparatifs " href="https://www.presse-citron.net/guides-achat-smartphones/">Guides d&rsquo;achat</a></li><li id="menu-item-265528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265528"><a href="https://www.presse-citron.net/apple/">Apple</a><ul class="sub-menu"><li id="menu-item-305171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305171"><a title="iPhone 11 Pro : avis, prix et caractéristiques techniques" href="https://www.presse-citron.net/apple/iphone-11-pro-avis-prix-caracteristiques-techniques/">iPhone 11 Pro</a></li><li id="menu-item-305152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305152"><a title="iPhone 11 : avis, prix et caractéristiques techniques du téléphone" href="https://www.presse-citron.net/apple/iphone-11-avis-prix-caracteristiques-techniques/">iPhone 11</a></li><li id="menu-item-348108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348108"><a href="https://www.presse-citron.net/apple/iphone-se-2020-avis-prix-caracteristiques-techniques/">iPhone SE 2020</a></li><li id="menu-item-248715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li id="menu-item-267683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267683"><a href="https://www.presse-citron.net/apple/iphone-xr/">iPhone XR</a></li><li id="menu-item-305488" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-305488"><a href="https://www.presse-citron.net/iphone-11-iphone-11-pro-differences-comparatif/">iPhone 11 Pro vs 11</a></li><li id="menu-item-311992" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-311992"><a href="https://www.presse-citron.net/iphone-11-pro-vs-iphone-xs-differences-comparatif/">iPhone 11 Pro vs XS</a></li><li id="menu-item-248717" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs XR</a></li></ul></li><li id="menu-item-265530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265530"><a href="https://www.presse-citron.net/google/">Google</a><ul class="sub-menu"><li id="menu-item-375073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375073"><a href="https://www.presse-citron.net/google/pixel-4a-avis-prix-caracteristiques-smartphone/">Google Pixel 4a</a></li><li id="menu-item-311991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311991"><a href="https://www.presse-citron.net/google/google-pixel-4-et-pixel-4-xl-avis-prix-fiche-technique-complete/">Google Pixel 4</a></li><li id="menu-item-284518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284518"><a href="https://www.presse-citron.net/google/pixel-3a-avis-prix-caracteristiques-techniques/">Google Pixel 3a</a></li></ul></li><li id="menu-item-265531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265531"><a href="https://www.presse-citron.net/huawei/">Huawei</a><ul class="sub-menu"><li id="menu-item-344120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344120"><a href="https://www.presse-citron.net/huawei/p40-p40-pro-avis-fiche-technique/">Huawei P40 Pro</a></li><li id="menu-item-275485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275485"><a href="https://www.presse-citron.net/huawei/p30-pro-avis-prix-caracteristiques-techniques/">Huawei P30</a></li></ul></li><li id="menu-item-265532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265532"><a href="https://www.presse-citron.net/oneplus/">OnePlus</a><ul class="sub-menu"><li id="menu-item-348279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348279"><a href="https://www.presse-citron.net/oneplus/oneplus-8-oneplus-8-pro-avis-prix-caracteristiques/">OnePlus 8 &#038; 8 Pro</a></li><li id="menu-item-371736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371736"><a href="https://www.presse-citron.net/oneplus/oneplus-nord-avis-prix-caracteristiques/">OnePlus Nord</a></li></ul></li><li id="menu-item-356034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-356034"><a href="https://www.presse-citron.net/oppo/">Oppo</a><ul class="sub-menu"><li id="menu-item-356033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356033"><a title="Oppo Find X2 Pro : avis, prix et fiche technique complète" href="https://www.presse-citron.net/oppo/oppo-find-x2-pro-avis-prix-fiche-technique/">Oppo Find X2 Pro</a></li></ul></li><li id="menu-item-267614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-267614"><a href="https://www.presse-citron.net/samsung/">Samsung</a><ul class="sub-menu"><li id="menu-item-375074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375074"><a href="https://www.presse-citron.net/samsung/galaxy-note-20-note-20-ultra-avis-prix-caracteristiques/">Galaxy Note 20 / Note 20 Ultra</a></li><li id="menu-item-333934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333934"><a title="Samsung Galaxy S20 &#038; S20+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-s20-s20-plus-avis-prix-caracteristiques-techniques/">Galaxy S20 / S20+</a></li><li id="menu-item-333935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333935"><a title="Samsung Galaxy S20 Ultra : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-s20-ultra-avis-prix-et-fiche-technique-complete/">Galaxy S20 Ultra</a></li><li id="menu-item-302643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302643"><a title="Samsung Galaxy Note 10 &#038; Note 10+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-note-10-note-10-avis-prix-et-fiche-technique-complete/">Galaxy Note 10</a></li></ul></li><li id="menu-item-265533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265533"><a href="https://www.presse-citron.net/xiaomi/">Xiaomi</a><ul class="sub-menu"><li id="menu-item-348278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348278"><a href="https://www.presse-citron.net/xiaomi/xiaomi-mi-10-mi-10-pro-avis-prix-caracteristiques-techniques-smartphones/">Xiaomi Mi 10 et Mi 10 Pro</a></li><li id="menu-item-336145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336145"><a href="https://www.presse-citron.net/xiaomi/redmi-note-8-pro-avis-prix-fiche-technique/">Redmi Note 8 Pro</a></li><li id="menu-item-371737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371737"><a href="https://www.presse-citron.net/xiaomi/redmi-note-9-9-pro-avis-prix-caracteristiques/">Redmi Note 9 Pro</a></li><li id="menu-item-269053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.presse-citron.net/xiaomi/mi-9/">Xiaomi Mi 9</a></li></ul></li></ul></li><li id="menu-item-325276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325276"><a href="https://www.presse-citron.net/category/fintech/">Finance</a><ul class="sub-menu"><li id="menu-item-325277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325277"><a href="https://www.presse-citron.net/banque-en-ligne/">Banque en ligne</a><ul class="sub-menu"><li id="menu-item-325278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325278"><a href="https://www.presse-citron.net/banque-en-ligne/bforbank/">BforBank</a></li><li id="menu-item-325279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325279"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank!</a></li><li id="menu-item-325280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325280"><a href="https://www.presse-citron.net/banque-en-ligne/ing/">ING</a></li><li id="menu-item-325281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325281"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/">Monabanq</a></li><li id="menu-item-350973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350973"><a href="https://www.presse-citron.net/banque-en-ligne/orangebank/">Orange Bank</a></li><li id="menu-item-325282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325282"><a href="https://www.presse-citron.net/banque-en-ligne/n26/">N26</a></li><li id="menu-item-334840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334840"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/">Revolut</a></li><li id="menu-item-362028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362028"><a href="https://www.presse-citron.net/banque-en-ligne/carte-bancaire/">Carte bancaire</a></li></ul></li><li id="menu-item-240618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li></ul></li><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li id="menu-item-360595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-360595"><a href="https://www.presse-citron.net/jeux-video/">Jeux vidéo</a><ul class="sub-menu"><li id="menu-item-382643" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-382643"><a href="https://www.presse-citron.net/ou-acheter-ps5-sony-meilleur-prix/">Précommande PS5</a></li><li id="menu-item-383657" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-383657"><a href="https://www.presse-citron.net/precommande-xbox-series-x-et-s-ou-trouver-du-stock/">Précommande Xbox Series X et S</a></li><li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-196617"><a title="Actualités Jeux vidéo" href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Actualités</a></li><li id="menu-item-382370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382370"><a href="https://www.presse-citron.net/jeux-video/playstation/playstation-5/">PlayStation 5</a></li><li id="menu-item-382369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382369"><a href="https://www.presse-citron.net/jeux-video/playstation/playstation-5-digital-edition/">PlayStation 5 Digital Edition</a></li><li id="menu-item-382371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382371"><a href="https://www.presse-citron.net/jeux-video/xbox/xbox-series-x/">Xbox Series X</a></li><li id="menu-item-382372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382372"><a href="https://www.presse-citron.net/jeux-video/xbox/xbox-series-s/">Xbox Series S</a></li></ul></li><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a><ul class="sub-menu"><li id="menu-item-271570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271570"><a href="https://www.presse-citron.net/streaming/">Streaming</a></li><li id="menu-item-346364" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-346364"><a title="Avis Disney+ : test de la plateforme de streaming" href="https://www.presse-citron.net/avis-disney-test-de-la-plateforme-de-streaming/">Disney+</a></li></ul></li></ul></div><div class="menu-menu-mobile-bottom-container"><ul id="menu-menu-mobile-bottom" class="menu"><li id="menu-item-275836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-275836"><a href="#"><i class="fa fa-rocket"></i></a><ul class="sub-menu"><li id="menu-item-275828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275828"><a title="Meilleur antivirus" href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Antivirus</a></li><li id="menu-item-369045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369045"><a href="https://www.presse-citron.net/applications/">Applications</a></li><li id="menu-item-275826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275826"><a title="Meilleure banque d&rsquo;images" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Banque d&rsquo;images</a></li><li id="menu-item-363642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363642"><a href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/forfait-pas-cher/">Forfait pas cher</a></li><li id="menu-item-363643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363643"><a href="https://www.presse-citron.net/comparatif-meilleure-box-internet/">Box internet</a></li><li id="menu-item-340879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340879"><a href="https://www.presse-citron.net/vpn/">VPN</a></li><li id="menu-item-279310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279310"><a href="#">Outils</a><ul class="sub-menu"><li id="menu-item-302814" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-302814"><a href="https://www.presse-citron.net/monday-com-outil-saas-startup-avis-test/">Monday</a></li><li id="menu-item-279311" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279311"><a title="SEMrush : avis, test et tutoriel du logiciel SEO et SEA" href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/">SEMrush</a></li><li id="menu-item-279312" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279312"><a title="Wix : avis, test et tutoriel sur cet outil de création de site web" href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/">Wix</a></li></ul></li><li id="menu-item-275829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275829"><a title="Meilleur TPE mobile" href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">TPE mobile</a></li><li id="menu-item-372482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372482"><a href="https://www.presse-citron.net/stockage-en-ligne/">Stockage en ligne</a></li></ul></li></ul></div><div class="menu-menu-desktop-fly-container"><ul id="menu-menu-desktop-fly" class="menu"><li id="menu-item-275834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275834"><a title="Meilleur antivirus" href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Antivirus</a></li><li id="menu-item-369046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369046"><a href="https://www.presse-citron.net/applications/">Applications</a></li><li id="menu-item-275832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275832"><a title="Meilleure banque d&rsquo;images" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Banque d&rsquo;images</a></li><li id="menu-item-363641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-363641"><a>Télécom</a><ul class="sub-menu"><li id="menu-item-363640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363640"><a href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/forfait-pas-cher/">Forfait pas cher</a></li><li id="menu-item-361648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361648"><a href="https://www.presse-citron.net/comparatif-meilleure-box-internet/">Box internet</a></li></ul></li><li id="menu-item-340881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-340881"><a href="https://www.presse-citron.net/vpn/">VPN</a><ul class="sub-menu"><li id="menu-item-341637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341637"><a href="https://www.presse-citron.net/vpn/expressvpn/">ExpressVPN</a></li><li id="menu-item-341726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341726"><a href="https://www.presse-citron.net/vpn/cyberghost/">CyberGhost</a></li><li id="menu-item-341636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341636"><a href="https://www.presse-citron.net/vpn/nordvpn/">NordVPN</a></li><li id="menu-item-341949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341949"><a href="https://www.presse-citron.net/vpn/surfshark/">Surfshark</a></li><li id="menu-item-358524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358524"><a href="https://www.presse-citron.net/vpn/vpn-gratuit/">VPN gratuit</a></li></ul></li><li id="menu-item-380055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-380055"><a href="https://www.presse-citron.net/hebergeur/">Hébergeur web</a><ul class="sub-menu"><li id="menu-item-381814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381814"><a href="https://www.presse-citron.net/hebergeur/hostinger/">Hostinger</a></li><li id="menu-item-382524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382524"><a href="https://www.presse-citron.net/hebergeur/planethoster/">PlanetHoster</a></li><li id="menu-item-382523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382523"><a href="https://www.presse-citron.net/hebergeur/o2switch/">o2switch</a></li><li id="menu-item-382969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382969"><a href="https://www.presse-citron.net/hebergeur/ovh/">OVH</a></li><li id="menu-item-383228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383228"><a href="https://www.presse-citron.net/hebergeur/lws/">LWS</a></li></ul></li><li id="menu-item-279309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279309"><a>Outils</a><ul class="sub-menu"><li id="menu-item-302812" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-302812"><a href="https://www.presse-citron.net/monday-com-outil-saas-startup-avis-test/">Monday</a></li><li id="menu-item-279307" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279307"><a title="SEMrush : avis, test et tutoriel du logiciel SEO et SEA" href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/">SEMrush</a></li><li id="menu-item-279308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279308"><a title="Wix : avis, test et tutoriel sur cet outil de création de site web" href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/">Wix</a></li><li id="menu-item-384421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384421"><a href="https://www.presse-citron.net/hebergeur/e-commerce/shopify/">Shopify</a></li></ul></li><li id="menu-item-275835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275835"><a title="Meilleur TPE mobile" href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">TPE mobile</a></li><li id="menu-item-372481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372481"><a href="https://www.presse-citron.net/stockage-en-ligne/">Stockage en ligne</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Suivez-nous</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fab fa-facebook-f"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fab fa-twitter"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fab fa-instagram"></a></li><li><a href="https://www.youtube.com/PressecitronHD/" target="_blank" class="fab fa-youtube"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fab fa-linkedin"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.presse-citron.net/"> <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' /> <input type="hidden" id="searchsubmit" value="Rechercher" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-small" class="left relative"><div id="mvp-main-nav-small-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-small-wrap"><div class="mvp-nav-small-right-out left"><div class="mvp-nav-small-right-in"><div class="mvp-nav-small-cont left"><div class="mvp-nav-small-left-out right"><div id="mvp-nav-small-left" class="left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-small-left-in"><div class="mvp-nav-small-mid left"><div class="mvp-nav-small-logo left relative"> <a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" alt="Presse-citron" data-no-lazy="1" data-rjs="2" /></a><h2 class="mvp-logo-title">Presse-citron</h2></div><div class="mvp-nav-small-mid-right left"><div class="mvp-drop-nav-title left"><h4>Test Xbox Series X&nbsp;: design, temps de chargement, Quick Resume&#8230; les premiers avis des médias américains</h4></div><div class="mvp-nav-menu left"><div class="menu-menu-2019-container"><ul id="menu-menu-2020" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329615"><a title="Meilleur forfait mobile" href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/">Forfait mobile</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354579"><a title="Guides d&rsquo;achat smartphones : les comparatifs " href="https://www.presse-citron.net/guides-achat-smartphones/">Guides d&rsquo;achat</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265528"><a href="https://www.presse-citron.net/apple/">Apple</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305171"><a title="iPhone 11 Pro : avis, prix et caractéristiques techniques" href="https://www.presse-citron.net/apple/iphone-11-pro-avis-prix-caracteristiques-techniques/">iPhone 11 Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305152"><a title="iPhone 11 : avis, prix et caractéristiques techniques du téléphone" href="https://www.presse-citron.net/apple/iphone-11-avis-prix-caracteristiques-techniques/">iPhone 11</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348108"><a href="https://www.presse-citron.net/apple/iphone-se-2020-avis-prix-caracteristiques-techniques/">iPhone SE 2020</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267683"><a href="https://www.presse-citron.net/apple/iphone-xr/">iPhone XR</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-305488"><a href="https://www.presse-citron.net/iphone-11-iphone-11-pro-differences-comparatif/">iPhone 11 Pro vs 11</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-311992"><a href="https://www.presse-citron.net/iphone-11-pro-vs-iphone-xs-differences-comparatif/">iPhone 11 Pro vs XS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs XR</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265530"><a href="https://www.presse-citron.net/google/">Google</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375073"><a href="https://www.presse-citron.net/google/pixel-4a-avis-prix-caracteristiques-smartphone/">Google Pixel 4a</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311991"><a href="https://www.presse-citron.net/google/google-pixel-4-et-pixel-4-xl-avis-prix-fiche-technique-complete/">Google Pixel 4</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284518"><a href="https://www.presse-citron.net/google/pixel-3a-avis-prix-caracteristiques-techniques/">Google Pixel 3a</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265531"><a href="https://www.presse-citron.net/huawei/">Huawei</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344120"><a href="https://www.presse-citron.net/huawei/p40-p40-pro-avis-fiche-technique/">Huawei P40 Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275485"><a href="https://www.presse-citron.net/huawei/p30-pro-avis-prix-caracteristiques-techniques/">Huawei P30</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265532"><a href="https://www.presse-citron.net/oneplus/">OnePlus</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348279"><a href="https://www.presse-citron.net/oneplus/oneplus-8-oneplus-8-pro-avis-prix-caracteristiques/">OnePlus 8 &#038; 8 Pro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371736"><a href="https://www.presse-citron.net/oneplus/oneplus-nord-avis-prix-caracteristiques/">OnePlus Nord</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-356034"><a href="https://www.presse-citron.net/oppo/">Oppo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356033"><a title="Oppo Find X2 Pro : avis, prix et fiche technique complète" href="https://www.presse-citron.net/oppo/oppo-find-x2-pro-avis-prix-fiche-technique/">Oppo Find X2 Pro</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-267614"><a href="https://www.presse-citron.net/samsung/">Samsung</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375074"><a href="https://www.presse-citron.net/samsung/galaxy-note-20-note-20-ultra-avis-prix-caracteristiques/">Galaxy Note 20 / Note 20 Ultra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333934"><a title="Samsung Galaxy S20 &#038; S20+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-s20-s20-plus-avis-prix-caracteristiques-techniques/">Galaxy S20 / S20+</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333935"><a title="Samsung Galaxy S20 Ultra : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-s20-ultra-avis-prix-et-fiche-technique-complete/">Galaxy S20 Ultra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302643"><a title="Samsung Galaxy Note 10 &#038; Note 10+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-note-10-note-10-avis-prix-et-fiche-technique-complete/">Galaxy Note 10</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265533"><a href="https://www.presse-citron.net/xiaomi/">Xiaomi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348278"><a href="https://www.presse-citron.net/xiaomi/xiaomi-mi-10-mi-10-pro-avis-prix-caracteristiques-techniques-smartphones/">Xiaomi Mi 10 et Mi 10 Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336145"><a href="https://www.presse-citron.net/xiaomi/redmi-note-8-pro-avis-prix-fiche-technique/">Redmi Note 8 Pro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371737"><a href="https://www.presse-citron.net/xiaomi/redmi-note-9-9-pro-avis-prix-caracteristiques/">Redmi Note 9 Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.presse-citron.net/xiaomi/mi-9/">Xiaomi Mi 9</a></li></ul></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325276"><a href="https://www.presse-citron.net/category/fintech/">Finance</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325277"><a href="https://www.presse-citron.net/banque-en-ligne/">Banque en ligne</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325278"><a href="https://www.presse-citron.net/banque-en-ligne/bforbank/">BforBank</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325279"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank!</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325280"><a href="https://www.presse-citron.net/banque-en-ligne/ing/">ING</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325281"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/">Monabanq</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350973"><a href="https://www.presse-citron.net/banque-en-ligne/orangebank/">Orange Bank</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325282"><a href="https://www.presse-citron.net/banque-en-ligne/n26/">N26</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334840"><a href="https://www.presse-citron.net/banque-en-ligne/revolut/">Revolut</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362028"><a href="https://www.presse-citron.net/banque-en-ligne/carte-bancaire/">Carte bancaire</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-360595"><a href="https://www.presse-citron.net/jeux-video/">Jeux vidéo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-382643"><a href="https://www.presse-citron.net/ou-acheter-ps5-sony-meilleur-prix/">Précommande PS5</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-383657"><a href="https://www.presse-citron.net/precommande-xbox-series-x-et-s-ou-trouver-du-stock/">Précommande Xbox Series X et S</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-196617"><a title="Actualités Jeux vidéo" href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Actualités</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382370"><a href="https://www.presse-citron.net/jeux-video/playstation/playstation-5/">PlayStation 5</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382369"><a href="https://www.presse-citron.net/jeux-video/playstation/playstation-5-digital-edition/">PlayStation 5 Digital Edition</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382371"><a href="https://www.presse-citron.net/jeux-video/xbox/xbox-series-x/">Xbox Series X</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382372"><a href="https://www.presse-citron.net/jeux-video/xbox/xbox-series-s/">Xbox Series S</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271570"><a href="https://www.presse-citron.net/streaming/">Streaming</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-346364"><a title="Avis Disney+ : test de la plateforme de streaming" href="https://www.presse-citron.net/avis-disney-test-de-la-plateforme-de-streaming/">Disney+</a></li></ul></li></ul></div></div></div></div></div></div></div></div><div id="mvp-nav-small-right" class="right relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id='optidigital-adslot-Billboard_1' style='display:none;' class="Billboard_1"></div><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap"><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype" data-alm-id="" data-canonical-url="https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/" data-slug="test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains" data-post-id="385356" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-cache="true" data-cache-id="0000385356" data-cache-path="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/alm-cache/" data-single-post="true" data-single-post-id="385356" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Presse-citron" data-single-post-site-tagline="Connectez-vous à l&#039;innovation" data-single-post-scroll="false" data-single-post-scrolltop="0" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Previous Post" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-single-post post-385356" data-url="https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/" data-title="Test Xbox Series X&nbsp;: design, temps de chargement, Quick Resume&#8230; les premiers avis des médias américains" data-id="385356" data-page="0"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.presse-citron.net/category/lifestyle/jeu-video/"><span class="mvp-post-cat left">Gaming</span></a></h3><h1 class="mvp-post-title left entry-title">Test Xbox Series X&nbsp;: design, temps de chargement, Quick Resume&#8230; les premiers avis des médias américains</h1> <span class="mvp-post-excerpt left"><p>Plusieurs magazines américains ont pu passer quelques jours en compagnie de la nouvelle Xbox Series X. En attendant le test de Presse-citron, faisons le point sur les premiers retours concernant les magazines IGN et The Verge.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c13bd1b9a4eadf833bb565f68720f52a?s=92&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/c13bd1b9a4eadf833bb565f68720f52a?s=46&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c13bd1b9a4eadf833bb565f68720f52a?s=46&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13bd1b9a4eadf833bb565f68720f52a?s=92&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Il y a</p>&nbsp;<span class="mvp-post-date">2 heures,</span>&nbsp;<p> le</p>&nbsp;<span class="mvp-post-date updated"><time class="post-date updated" datetime="2020-09-28">28 septembre 2020</time></span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author"><a href="https://www.presse-citron.net/author/stephficca/" title="Articles par Stéphane Ficca" rel="author">Stéphane Ficca</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div class="ads-wrapper"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4830067276561639" data-ad-slot="2968139435"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2"> <img width="1400" height="932" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201400%20932'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Jeux Xbox Series X" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x-50x33.jpg 50w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x.jpg" /><noscript><img width="1400" height="932" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x.jpg" class="attachment- size- wp-post-image" alt="Jeux Xbox Series X" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></noscript></div> <span class="mvp-feat-caption">© Presse-citron.net</span><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/&amp;t=Test+Xbox+Series+X%C2%A0%3A+design%2C+temps+de+chargement%2C+Quick+Resume%E2%80%A6+les+premiers+avis+des+m%C3%A9dias+am%C3%A9ricains', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook" data-social="facebook" class="gtm-post-soc-link"><li class="mvp-post-soc-fb"> <i class="fab fa-facebook-f" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Test+Xbox+Series+X%C2%A0%3A+design%2C+temps+de+chargement%2C+Quick+Resume%E2%80%A6+les+premiers+avis+des+m%C3%A9dias+am%C3%A9ricains+via+%40pressecitron&amp;url=https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post" data-social="twitter" class="gtm-post-soc-link"><li class="mvp-post-soc-twit"> <i class="fab fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x-1000x600.jpg&amp;description=Test+Xbox+Series+X%C2%A0%3A+design%2C+temps+de+chargement%2C+Quick+Resume%E2%80%A6+les+premiers+avis+des+m%C3%A9dias+am%C3%A9ricains', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post" data-social="pinterest" class="gtm-post-soc-link"><li class="mvp-post-soc-pin"> <i class="fab fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Test Xbox Series X&nbsp;: design, temps de chargement, Quick Resume&#8230; les premiers avis des médias américains&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/" data-social="email" class="gtm-post-soc-link"><li class="mvp-post-soc-email"> <i class="fa fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fas fa-comment-dots" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/&amp;t=Test+Xbox+Series+X%C2%A0%3A+design%2C+temps+de+chargement%2C+Quick+Resume%E2%80%A6+les+premiers+avis+des+m%C3%A9dias+am%C3%A9ricains', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Test+Xbox+Series+X%C2%A0%3A+design%2C+temps+de+chargement%2C+Quick+Resume%E2%80%A6+les+premiers+avis+des+m%C3%A9dias+am%C3%A9ricains+via+%40pressecitron&amp;url=https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x-1000x600.jpg&amp;description=Test+Xbox+Series+X%C2%A0%3A+design%2C+temps+de+chargement%2C+Quick+Resume%E2%80%A6+les+premiers+avis+des+m%C3%A9dias+am%C3%A9ricains', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fab fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Test Xbox Series X&nbsp;: design, temps de chargement, Quick Resume&#8230; les premiers avis des médias américains https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fab fa-whatsapp" aria-hidden="true"></i></li> </span></div></a> <a href="mailto:?subject=Test Xbox Series X&nbsp;: design, temps de chargement, Quick Resume&#8230; les premiers avis des médias américains&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/"><li class="mvp-soc-mob-email"> <i class="far fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="far fa-comment-dots" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p>Depuis quelques jours maintenant, certains médias américains, triés sur le volet, ont la chance de pouvoir s&rsquo;essayer à la toute nouvelle Xbox Series X. Depuis quelques heures maintenant, Microsoft a levé l&#8217;embargo concernant les previews de sa future machine, et de nombreux magazines comme The Verge ou encore IGN ont mis en ligne leurs premières impressions concernant <a href="https://www.presse-citron.net/ou-acheter-la-nouvelle-manette-pour-xbox-series-x-et-xbox-series-s/">la Xbox Series X.</a></p><div class="comp-vgrid"><div class="comp-title"> <span><a href="https://www.presse-citron.net/jeux-video/xbox/xbox-series-x/">Microsoft Xbox Series X</a> au meilleur prix</span> <span>Prix de base : 499 €</span></div><div class="comp-cols" data-comp-mode="vertical" data-comp-id="1043" data-comp-name="Microsoft Xbox Series X"><div class="comp-row comp-first comp-msrp"> <a class="comp-store" href="https://shop.presse-citron.net/buy/1043/1/microsoft-xbox-series-x" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" width="24" height="24" data-lazy-src="https://shop.presse-citron.net/img/1.png?v1"><noscript><img src="https://shop.presse-citron.net/img/1.png?v1" width="24" height="24"></noscript> Amazon</a> <a class="comp-savings" href="https://shop.presse-citron.net/buy/1043/1/microsoft-xbox-series-x" rel="nofollow" target="_blank"></a> <a class="comp-price" href="https://shop.presse-citron.net/buy/1043/1/microsoft-xbox-series-x" rel="nofollow" target="_blank">499 €</a> <a class="comp-buy" href="https://shop.presse-citron.net/buy/1043/1/microsoft-xbox-series-x" rel="nofollow" target="_blank">Consultez l'offre</a></div><div class="comp-row comp-msrp"> <a class="comp-store" href="https://shop.presse-citron.net/buy/1043/2/microsoft-xbox-series-x" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" width="24" height="24" data-lazy-src="https://shop.presse-citron.net/img/2.png?v1"><noscript><img src="https://shop.presse-citron.net/img/2.png?v1" width="24" height="24"></noscript> FNAC</a> <a class="comp-savings" href="https://shop.presse-citron.net/buy/1043/2/microsoft-xbox-series-x" rel="nofollow" target="_blank"></a> <a class="comp-price" href="https://shop.presse-citron.net/buy/1043/2/microsoft-xbox-series-x" rel="nofollow" target="_blank">499 €</a> <a class="comp-buy" href="https://shop.presse-citron.net/buy/1043/2/microsoft-xbox-series-x" rel="nofollow" target="_blank">Consultez l'offre</a></div><div class="comp-row comp-msrp"> <a class="comp-store" href="https://shop.presse-citron.net/buy/1043/4/microsoft-xbox-series-x" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" width="24" height="24" data-lazy-src="https://shop.presse-citron.net/img/4.png?v1"><noscript><img src="https://shop.presse-citron.net/img/4.png?v1" width="24" height="24"></noscript> Darty</a> <a class="comp-savings" href="https://shop.presse-citron.net/buy/1043/4/microsoft-xbox-series-x" rel="nofollow" target="_blank"></a> <a class="comp-price" href="https://shop.presse-citron.net/buy/1043/4/microsoft-xbox-series-x" rel="nofollow" target="_blank">499 €</a> <a class="comp-buy" href="https://shop.presse-citron.net/buy/1043/4/microsoft-xbox-series-x" rel="nofollow" target="_blank">Consultez l'offre</a></div><div class="comp-row comp-msrp"> <a class="comp-store" href="https://shop.presse-citron.net/buy/1043/5/microsoft-xbox-series-x" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" width="24" height="24" data-lazy-src="https://shop.presse-citron.net/img/5.png?v1"><noscript><img src="https://shop.presse-citron.net/img/5.png?v1" width="24" height="24"></noscript> Cdiscount</a> <a class="comp-savings" href="https://shop.presse-citron.net/buy/1043/5/microsoft-xbox-series-x" rel="nofollow" target="_blank"></a> <a class="comp-price" href="https://shop.presse-citron.net/buy/1043/5/microsoft-xbox-series-x" rel="nofollow" target="_blank">499 €</a> <a class="comp-buy" href="https://shop.presse-citron.net/buy/1043/5/microsoft-xbox-series-x" rel="nofollow" target="_blank">Consultez l'offre</a></div><div class="comp-row comp-more comp-msrp"> <a class="comp-store" href="https://shop.presse-citron.net/buy/1043/3/microsoft-xbox-series-x" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" width="24" height="24" data-lazy-src="https://shop.presse-citron.net/img/3.png?v1"><noscript><img src="https://shop.presse-citron.net/img/3.png?v1" width="24" height="24"></noscript> Boulanger</a> <a class="comp-savings" href="https://shop.presse-citron.net/buy/1043/3/microsoft-xbox-series-x" rel="nofollow" target="_blank"></a> <a class="comp-price" href="https://shop.presse-citron.net/buy/1043/3/microsoft-xbox-series-x" rel="nofollow" target="_blank">499 €</a> <a class="comp-buy" href="https://shop.presse-citron.net/buy/1043/3/microsoft-xbox-series-x" rel="nofollow" target="_blank">Consultez l'offre</a></div><div class="comp-row comp-more comp-msrp"> <a class="comp-store" href="https://shop.presse-citron.net/buy/1043/177/microsoft-xbox-series-x" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" width="24" height="24" data-lazy-src="https://shop.presse-citron.net/img/177.png?v1"><noscript><img src="https://shop.presse-citron.net/img/177.png?v1" width="24" height="24"></noscript> Microsoft</a> <a class="comp-savings" href="https://shop.presse-citron.net/buy/1043/177/microsoft-xbox-series-x" rel="nofollow" target="_blank"></a> <a class="comp-price" href="https://shop.presse-citron.net/buy/1043/177/microsoft-xbox-series-x" rel="nofollow" target="_blank">499 €</a> <a class="comp-buy" href="https://shop.presse-citron.net/buy/1043/177/microsoft-xbox-series-x" rel="nofollow" target="_blank">Consultez l'offre</a></div></div><div class="comp-expand"> <i class="fa fa-chevron-circle-down"></i> <span>Voir plus d'offres</span></div></div><h2>La Xbox Series X chez IGN, en attendant le test de Presse-citron</h2><p><a href="https://www.ign.com/articles/xbox-series-x-hands-on-load-times-quick-resume-and-compatibility" target="_blank" rel="noopener noreferrer">Du côté de chez IGN</a>, on se montre particulièrement enthousiaste vis à vis de la nouvelle Xbox Series X. Toutefois, le magazine n&rsquo;est pas fan du design de la machine, lorsque cette dernière est installée à l&rsquo;horizontale. De même, à l&rsquo;allumage, la Xbox Series X émet exactement le même <em>« carillon »</em> que la Xbox One, ce qui est un peu décevant selon IGN.</p><blockquote><p><em>« Je suis un peu déçu, je conçois le côté « continuité », mais j&rsquo;aurais apprécié un nouveau son »</em> explique Ryan McCaffrey.</p></blockquote><p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/OdgMB81d_yc" data-id="OdgMB81d_yc" data-query="feature=oembed"></div><noscript><iframe title="Xbox Series X Hands-On: Load Times, Quick Resume, and Compatibility" width="740" height="416" src="https://www.youtube.com/embed/OdgMB81d_yc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p><div style="display:none" class="Content_2 optidigital"></div><div style="display:none" class="Mobile_Pos2 optidigital ad-background"></div><p>A défaut de pouvoir tester le moindre jeu next-gen, le test s&rsquo;attarde sur l&rsquo;allumage de la machine ou encore les temps de chargement des jeux Xbox One. Ainsi, en mode <em>« Always On »</em>, la Xbox Series X s&rsquo;allume presque instantanément, et en mode <em>« cold boot »</em> la console fait nettement mieux que la Xbox One X.</p><blockquote><p>« En mode <em>« Cold Boot »</em>, la Xbox Series X s&rsquo;allume en une douzaine de secondes, contre une minute pour la Xbox One X ».</p></blockquote><div id="attachment_385359" style="width: 818px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-385359" class="wp-image-385359 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20808%20467'%3E%3C/svg%3E" alt="" width="808" height="467" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-Horizontal.jpg 808w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-Horizontal-581x336.jpg 581w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-Horizontal-50x29.jpg 50w" data-lazy-sizes="(max-width: 808px) 100vw, 808px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-Horizontal.jpg" /><noscript><img aria-describedby="caption-attachment-385359" class="wp-image-385359 size-full" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-Horizontal.jpg" alt="" width="808" height="467" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-Horizontal.jpg 808w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-Horizontal-581x336.jpg 581w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-Horizontal-50x29.jpg 50w" sizes="(max-width: 808px) 100vw, 808px" /></noscript><p id="caption-attachment-385359" class="wp-caption-text">© IGN</p></div><p>En ce qui concerne les temps de chargement, la Xbox Series X est évidemment plus véloce que la Xbox One X, et peut ainsi lancer une partie de Red Dead Redemption 2 en 1,05 minute, contre 2,43 minutes pour la Xbox One X. Idem du côté de Halo 5 (25 secondes contre 1,07 minute) ou encore Control (54 secondes contre 2,23 minutes).</p><div id="attachment_385358" style="width: 850px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-385358" class="size-full wp-image-385358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20840%20475'%3E%3C/svg%3E" alt="" width="840" height="475" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Halo-5-Xbox-Series-X.jpg 840w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Halo-5-Xbox-Series-X-594x336.jpg 594w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Halo-5-Xbox-Series-X-50x28.jpg 50w" data-lazy-sizes="(max-width: 840px) 100vw, 840px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Halo-5-Xbox-Series-X.jpg" /><noscript><img aria-describedby="caption-attachment-385358" class="size-full wp-image-385358" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Halo-5-Xbox-Series-X.jpg" alt="" width="840" height="475" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Halo-5-Xbox-Series-X.jpg 840w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Halo-5-Xbox-Series-X-594x336.jpg 594w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Halo-5-Xbox-Series-X-50x28.jpg 50w" sizes="(max-width: 840px) 100vw, 840px" /></noscript><p id="caption-attachment-385358" class="wp-caption-text">© IGN</p></div><p>A noter que le test IGN confirme que <a href="https://www.presse-citron.net/la-xbox-series-x-noffrira-que-802-go-de-memoire-interne-et-non-pas-1-to/">le stockage alloué à l&rsquo;utilisateur sera de 802 Go seulement</a>, 200 Go étant occupés par le système.</p><div style="display:none" class="Content_3 optidigital"></div><div style="display:none" class="Mobile_Pos3 optidigital ad-background"></div><p class="comp-p"><a class="comp-button" title="Acheter" href="https://shop.presse-citron.net/buy/1043/1/microsoft-xbox-series-x" target="_blank" rel="nofollow">Acheter la nouvelle Xbox Series X</a></p><h2>Et du côté de The Verge ?</h2><p>En ce qui concerne <a href="https://www.theverge.com/21458254/microsoft-xbox-series-x-load-times-performance-gameplay-preview" target="_blank" rel="noopener noreferrer">The Verge</a>, le constat est relativement similaire, avec là encore une très nette préférence pour une installation verticale, soit celle qui a été pensée par Microsoft. Preuve en est le logo présent sur le bouton d&rsquo;allumage.</p><p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/-CRjHBM9Qo8" data-id="-CRjHBM9Qo8" data-query="start=346&amp;feature=oembed"></div><noscript><iframe title="Xbox Series X hands-on: gameplay, load times, and Quick Resume" width="740" height="416" src="https://www.youtube.com/embed/-CRjHBM9Qo8?start=346&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p><p>A ce sujet, Tom Warren précise à nouveau que non, il n&rsquo;y a aucune forme de LED verte au niveau de la grille d&rsquo;aération au sommet de la Xbox Series X, contrairement à ce que pouvaient penser certains.</p><div id="attachment_385360" style="width: 855px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-385360" class="wp-image-385360 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20845%20507'%3E%3C/svg%3E" alt="" width="845" height="507" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-LED.jpg 845w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-LED-560x336.jpg 560w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-LED-590x354.jpg 590w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-LED-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-LED-50x30.jpg 50w" data-lazy-sizes="(max-width: 845px) 100vw, 845px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-LED.jpg" /><noscript><img aria-describedby="caption-attachment-385360" class="wp-image-385360 size-full" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-LED.jpg" alt="" width="845" height="507" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-LED.jpg 845w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-LED-560x336.jpg 560w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-LED-590x354.jpg 590w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-LED-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-Series-X-LED-50x30.jpg 50w" sizes="(max-width: 845px) 100vw, 845px" /></noscript><p id="caption-attachment-385360" class="wp-caption-text">© The Verge</p></div><p>Tom Warren explique également que la Xbox Series X est un <em>« aimant à traces de doigts »</em>. A l&rsquo;arrière de la bête, la connectique (HDMI/secteur) est identique à la Xbox One X. L&rsquo;utilisateur n&rsquo;aura donc qu&rsquo;à débrancher sa Xbox One X, et brancher la Xbox Series X à sa place, pour profiter de la next-gen façon Xbox.</p><div style="display:none" class="Content_4 optidigital"></div><div style="display:none" class="Mobile_Pos4 optidigital ad-background"></div><p>En ce qui concerne les temps de chargement, The Verge confirme à son tour que ces derniers sont nettement plus rapides sur Xbox Series X que sur Xbox One X, grâce à la magie du SSD interne évidemment. Le journaliste explique que jouer sur Xbox Series X a quelque chose de très familier, puisque l&rsquo;expérience est identique à celle proposée par une Xbox One classique, mais en beaucoup plus rapide.</p><blockquote><p><em>« C&rsquo;est comme lorsque vous achetez le tout nouvel iPhone, tout est plus fluide, plus rapide ».</em></p></blockquote><div id="attachment_385371" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-385371" class="wp-image-385371 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E" alt="La fonction Quick Resume de la Xbox Series X" width="800" height="450" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/quick_resume.gif" /><noscript><img aria-describedby="caption-attachment-385371" class="wp-image-385371 size-full" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/quick_resume.gif" alt="La fonction Quick Resume de la Xbox Series X" width="800" height="450" /></noscript><p id="caption-attachment-385371" class="wp-caption-text">© IGN</p></div><p>Enfin, les deux magazines vantent les louanges de la nouvelle fonction <em>Quick Resume</em>, qui permet de passer d&rsquo;un jeu à un autre en quelques secondes, sans perdre sa progression.</p><blockquote><p><em>« Il faut environ cinq secondes pour reprendre les jeux là où vous les aviez laissés, et j&rsquo;ai pu passer facilement d&rsquo;un jeu à l&rsquo;autre, en alternant entre 5 jeux. »</em></p><div class="ads-wrapper"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4830067276561639" data-ad-slot="5087953222" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></blockquote><p>Evidemment, il sera (très) intéressant d&rsquo;observer comment se comportent les jeux qui seront 100% optimisés pour la Xbox Series X. <em>« Comme pour toute génération de consoles de jeux, il faudra des mois, voire des années, pour comprendre ce que les progrès hardware apporteront à la conception des jeux »</em> conclut The Verge.</p><div class="comp-box" data-product="Microsoft Xbox Series X" data-store="1" style=""><div class="comp-box-edge"></div><div class="comp-box-img"><div><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/image-xbox-series-x.jpg"><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/image-xbox-series-x.jpg"></noscript></div></div><div class="comp-box-cutout"><div></div></div><div class="comp-box-info"><div class="comp-box-title"><div> <a href="https://www.presse-citron.net/jeux-video/xbox/xbox-series-x/">Microsoft Xbox Series X</a></div></div><div class="comp-box-links"> <a href="https://shop.presse-citron.net/buy/1043/1/microsoft-xbox-series-x" target="_blank" rel="nofollow" class="comp-box-buy">Acheter sur Amazon à 499 €</a></div></div></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span><a href="https://www.presse-citron.net/tag/une/" rel="tag">À la une</a><a href="https://www.presse-citron.net/tag/xbox-series-x/" rel="tag">Xbox Series X</a></span></div><div class="posts-nav-link"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"></span><div style="display:none" class="Content_5 optidigital"></div><div style="display:none" class="Mobile_Pos5 optidigital ad-background"></div></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Sur le même sujet</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.presse-citron.net/la-xbox-series-x-noffrira-que-802-go-de-memoire-interne-et-non-pas-1-to/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Xbox Series X Précommande" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xbox-series-x-precommande-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xbox-series-x-precommande-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xbox-series-x-precommande-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xbox-series-x-precommande-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xbox-series-x-precommande-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Xbox Series X Précommande" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xbox-series-x-precommande-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xbox-series-x-precommande-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xbox-series-x-precommande-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><div class="mvp-related-text left relative"><p>La Xbox Series X n&rsquo;offrira que 802 Go de mémoire interne (et non pas 1 To)</p></div></li> </a> <a href="https://www.presse-citron.net/xbox-series-sx-le-module-de-stockage-seagate-nvme-1-to-au-prix-de-199-dollars/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Seagate Xbox NVME" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-NVME-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-NVME-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-NVME-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-NVME-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-NVME-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Seagate Xbox NVME" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-NVME-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-NVME-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xbox-NVME-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><div class="mvp-related-text left relative"><p>C&rsquo;est officiel, la carte d&rsquo;extension 1 To Seagate pour Xbox Series X|S coûtera&#8230; 269,99€ !</p></div></li> </a> <a href="https://www.presse-citron.net/ou-acheter-la-nouvelle-manette-pour-xbox-series-x-et-xbox-series-s/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Précommande Manettes Xbox Series X et Xbox Series S" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/guide-precommande-manettex-xbox-series-x-xbox-series-s-bleue-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/guide-precommande-manettex-xbox-series-x-xbox-series-s-bleue-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/guide-precommande-manettex-xbox-series-x-xbox-series-s-bleue-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/guide-precommande-manettex-xbox-series-x-xbox-series-s-bleue-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/guide-precommande-manettex-xbox-series-x-xbox-series-s-bleue-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Précommande Manettes Xbox Series X et Xbox Series S" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/guide-precommande-manettex-xbox-series-x-xbox-series-s-bleue-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/guide-precommande-manettex-xbox-series-x-xbox-series-s-bleue-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/guide-precommande-manettex-xbox-series-x-xbox-series-s-bleue-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><div class="mvp-related-text left relative"><p>Où acheter la nouvelle manette pour Xbox Series X et Xbox Series S&nbsp;?</p></div></li> </a></ul></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Cliquez pour commenter</span></div><div id="comments" class="mvp-com-block"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Laisser un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.presse-citron.net/wordpress_prod/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" /><span> Je veux recevoir la newsletter Presse-citron Daily</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='385356' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="335e25925c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p></form></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-14" class="pc-widget-boxed pc-widget-boxed-red mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les bons plans</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/amazon-prime-day/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Amazon Prime Day" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/amazon-prime-day-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/amazon-prime-day-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/amazon-prime-day-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/amazon-prime-day-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/amazon-prime-day-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/amazon-prime-day-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Amazon Prime Day" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/amazon-prime-day-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/amazon-prime-day-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/amazon-prime-day-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/amazon-prime-day-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 33 minutes</span></div><h2 class="mvp-stand-title">Amazon Prime Day (2020) : date, meilleures offres et code promo</h2><p>Le fameux Prime Day Amazon tient sa date&nbsp;: il se déroulera du 13 au 14 octobre 2020.</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/french-days-3-editeurs-de-vpn-ont-des-offres-inedites/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Top 3 VPN French Days" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Top-3-VPN-French-Days-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Top-3-VPN-French-Days-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Top-3-VPN-French-Days-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Top-3-VPN-French-Days-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Top-3-VPN-French-Days-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Top-3-VPN-French-Days-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Top 3 VPN French Days" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Top-3-VPN-French-Days-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Top-3-VPN-French-Days-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Top-3-VPN-French-Days-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Top-3-VPN-French-Days-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 2 heures</span></div><h2 class="mvp-stand-title">French Days&nbsp;: 3 éditeurs de VPN affichent des offres inédites 🔥</h2><p>Si vous voulez encore profiter de ces French Days 2020 avec l'offre d'un VPN, il ne vous reste plus que...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/bon-plan-airpods-continuent-chute-brutale-amazon/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Black Friday AirPods 2" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/airpods2-blackfriday-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/airpods2-blackfriday-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/airpods2-blackfriday-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/airpods2-blackfriday-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/airpods2-blackfriday-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Black Friday AirPods 2" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/airpods2-blackfriday-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/airpods2-blackfriday-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/airpods2-blackfriday-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 12 heures</span></div><h2 class="mvp-stand-title">Bon plan&nbsp;: les AirPods (continuent) leur chute brutale chez Amazon</h2><p>Le tarif des AirPods 2 et des AirPods Pro est en chute libre sur Amazon pour les French Days.</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/french-days-amazon-10-meilleurs-deals-pour-ce-lundi-matin/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="French Days Amazon" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/black-friday-amazon-80-1-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/black-friday-amazon-80-1-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/black-friday-amazon-80-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/black-friday-amazon-80-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/black-friday-amazon-80-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="French Days Amazon" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/black-friday-amazon-80-1-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/black-friday-amazon-80-1-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/11/black-friday-amazon-80-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 12 heures</span></div><h2 class="mvp-stand-title">French Days Amazon&nbsp;: TOP 10 meilleurs deals pour ce lundi 🔥</h2><p>Ce lundi est la dernière journée des French Days sur Amazon et consorts. Ci-dessous, notre liste des bonnes affaires à...</p></div></div></div></div> </a></div></div></section><section id="mvp_ad_halfpage_widget-9" class="mvp-side-widget mvp_ad_halfpage_widget"><div class="mvp-widget-ad left relative"><div id='optidigital-adslot-HalfpageAd_1' style='display:none;' class="HalfpageAd_1"></div></div></section><section id="mvp_flex_widget-7" class="pc-widget-boxed mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Dernières news</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/deux-employes-de-shopify-accuses-davoir-vole-les-donnees-dune-centaine-de-marchands/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Shopify vol de données" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/shopify-vol-donnees-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/shopify-vol-donnees-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/shopify-vol-donnees-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/shopify-vol-donnees-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/shopify-vol-donnees-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/shopify-vol-donnees-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Shopify vol de données" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/shopify-vol-donnees-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/shopify-vol-donnees-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/shopify-vol-donnees-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/shopify-vol-donnees-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tech</span><span class="mvp-cd-date left relative">Il y a 42 minutes</span></div><h2 class="mvp-stand-title">Deux employés de Shopify accusés d&rsquo;avoir volé les données d&rsquo;une centaine de marchands</h2><p>Shopify accuse deux employés du groupe d'avoir volé les nombreuses données d'une centaine de marchands. Une enquête menée conjointement avec...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/mi-curved-monitor-34-lecran-gaming-incurve-selon-xiaomi/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Xiaomi Gaming" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xiaomi-Gaming-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xiaomi-Gaming-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xiaomi-Gaming-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xiaomi-Gaming-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xiaomi-Gaming-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xiaomi-Gaming-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Xiaomi Gaming" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xiaomi-Gaming-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xiaomi-Gaming-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xiaomi-Gaming-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/Xiaomi-Gaming-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Gaming</span><span class="mvp-cd-date left relative">Il y a 2 heures</span></div><h2 class="mvp-stand-title">Mi Curved Monitor 34&Prime;, l&rsquo;écran gaming incurvé selon Xiaomi</h2><p>Et jusqu'au 12 octobre, ce nouvel écran gaming incurvé Xiaomi est proposé au "tarif de lancement" de 399€.</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Jeux Xbox Series X" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jeux Xbox Series X" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/04/jeux-xbox-series-x-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Gaming</span><span class="mvp-cd-date left relative">Il y a 2 heures</span></div><h2 class="mvp-stand-title">Test Xbox Series X&nbsp;: design, temps de chargement, Quick Resume&#8230; les premiers avis des médias américains</h2><p>Plusieurs magazines américains ont pu passer quelques jours en compagnie de la nouvelle Xbox Series X. En attendant le test...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/la-cisa-repere-une-cyberattaque-contre-une-agence-federale/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="hackers" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/hackers-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/hackers-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/hackers-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/hackers-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/hackers-80x80.jpg" class="mvp-mob-img wp-post-image" alt="hackers" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/hackers-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/hackers-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/hackers-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cybersécurité</span><span class="mvp-cd-date left relative">Il y a 3 heures</span></div><h2 class="mvp-stand-title">La CISA repère une cyberattaque contre une agence fédérale</h2><p>Une cyberattaque vise une agence fédérale inconnue.</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/le-code-source-de-windows-xp-fuite-sur-le-web/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="windows-xp" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/windows-xp-copie-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/windows-xp-copie-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/windows-xp-copie-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/windows-xp-copie-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/windows-xp-copie-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/windows-xp-copie-80x80.jpg" class="mvp-mob-img wp-post-image" alt="windows-xp" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/windows-xp-copie-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/windows-xp-copie-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/windows-xp-copie-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/windows-xp-copie-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tech</span><span class="mvp-cd-date left relative">Il y a 3 heures</span></div><h2 class="mvp-stand-title">Le code source de Windows XP fuite sur le web</h2><p>Le code source de Windows XP vient de se retrouver en ligne.</p></div></div></div></div> </a></div></div></section><section id="mc4wp_form_widget-4" class="mvp-side-widget widget_mc4wp_form_widget"><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-152853" method="post" data-id="152853" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><div class="container"><h2>Newsletter <span class="lemon">🍋</span> <span>Inscrivez-vous à la newsletter tout juste sortie du four, rien que pour vous</span></h2><div class="input-wrapper"> <label for="mc4wp_email">Votre email : </label> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="votre@adresse.email" /> <button type="submit" class="btn">Je m'inscris</button></div><div class="mc4wp-response"></div></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1601318559" /><input type="hidden" name="_mc4wp_form_id" value="152853" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></form></section><section id="mvp_flex_widget-9" class="pc-widget-row-boxed mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les tests</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/decouvrez-notre-test-de-mafia-definitive-edition-le-meilleur-hommage-possible/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Test Mafia Definitive Edition" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/test-mafia-definitive-edition-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/test-mafia-definitive-edition-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/test-mafia-definitive-edition-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/test-mafia-definitive-edition-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/test-mafia-definitive-edition-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/test-mafia-definitive-edition-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Test Mafia Definitive Edition" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/test-mafia-definitive-edition-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/test-mafia-definitive-edition-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/test-mafia-definitive-edition-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/test-mafia-definitive-edition-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Gaming</span><span class="mvp-cd-date left relative">Il y a 1 jour</span></div><h2 class="mvp-stand-title">Découvrez notre test de Mafia Definitive Edition, le meilleur hommage possible&nbsp;?</h2><p>Découvrez dès maintenant notre test de Mafia Definitive Edition, le fameux remake très ambitieux de Hangar 13 du jeu original...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/test-xiaomi-poco-x3-nfc-un-rapport-qualite-prix-imbattable/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Xiaomi Poco X3 NFC" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xiaomi_poco_x3_nfc_pic1-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xiaomi_poco_x3_nfc_pic1-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xiaomi_poco_x3_nfc_pic1-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xiaomi_poco_x3_nfc_pic1-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xiaomi_poco_x3_nfc_pic1-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xiaomi_poco_x3_nfc_pic1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Xiaomi Poco X3 NFC" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xiaomi_poco_x3_nfc_pic1-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xiaomi_poco_x3_nfc_pic1-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xiaomi_poco_x3_nfc_pic1-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/xiaomi_poco_x3_nfc_pic1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tests</span><span class="mvp-cd-date left relative">Il y a 3 jours</span></div><h2 class="mvp-stand-title">Test Xiaomi Poco X3 NFC&nbsp;: un rapport qualité / prix imbattable</h2><p>Xiaomi a présenté début septembre son nouveau smartphone Poco d'entrée / milieu de gamme&nbsp;: le X3 NFC. Que vaut-il après...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/essai-volkswagen-id3-notre-avis-sur-la-concurrente-de-la-model-3/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Volkswagen ID3 2020 essai" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/volkswagen-id-3-2020-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/volkswagen-id-3-2020-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/volkswagen-id-3-2020-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/volkswagen-id-3-2020-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/volkswagen-id-3-2020-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/volkswagen-id-3-2020-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Volkswagen ID3 2020 essai" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/volkswagen-id-3-2020-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/volkswagen-id-3-2020-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/volkswagen-id-3-2020-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/09/volkswagen-id-3-2020-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Auto-Moto</span><span class="mvp-cd-date left relative">Il y a 3 jours</span></div><h2 class="mvp-stand-title">Essai Volkswagen ID3&nbsp;: notre avis sur la concurrente de la Model 3</h2><p>La première Volkswagen 100&nbsp;% électrique avec une plateforme dédiée arrive en France. Mais après une e-Up! réussie, le bilan semble...</p></div></div></div></div> </a></div></div></section><section id="mvp_ad_halfpage_widget-3" class="mvp-side-widget mvp_ad_halfpage_widget"><div class="mvp-widget-ad left relative"><div id='optidigital-adslot-HalfpageAd_2' style='display:none;' class="HalfpageAd_2 optidigital"></div></div></section></div></div></div> <script>// show comment box on click on comment button
    jQuery(document).ready(function($) {
        $(".mvp-com-click").off('click').on('click', function(){
            $(this).next('div').show();
            $(this).hide();
        });
    });

    // send event to GTM
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'event': 'Blog Post View',
        'page': '/test-xbox-series-x-design-temps-de-chargement-quick-resume-les-premiers-avis-des-medias-americains/',
        'title': 'Test Xbox Series X&nbsp;: design, temps de chargement, Quick Resume&#8230; les premiers avis des médias américains',
        'author': 'Stéphane Ficca',
        'category': 'Gaming'
    });</script></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Previous Post</button></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fab fa-facebook-f"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fab fa-twitter"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fab fa-instagram"></a></li><li><a href="https://www.youtube.com/PressecitronHD/" target="_blank" class="fab fa-youtube"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fab fa-linkedin"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Presse-Citron 2005 - 2020 | <a href="https://www.presse-citron.net/a-propos" title="A propos de Presse-citron" style="color: #888">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron" style="color: #888">Contact</a> | <span class="footer-hostedby">Site hébergé par <a style="color: #888" href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy" style="color: #888">Informations sur les cookies</a></span></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/wp-comparator.min-1.1.2.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/ion.rangeSlider.min-2.3.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/multiple-select.min-1.3.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/plans.min-1.1.3.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/mvpcustom.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/themes/presse-citron-2019/js/scripts-fa0778b010f2e59627cf1f4cb358a4e4.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/themes/presse-citron-2019/js/retina-6e64f88591ce5ea83041a8d3119bf929.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/themes/presse-citron-2019/js/flexslider-f2b4241efdfd8a6ccab89316c2469170.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-includes/js/comment-reply-6b4d3d05df964d48a858808eb653f1bc.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"cs-1","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-2"]},{"sidebar":"cs-2","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-5"]},{"sidebar":"mvp-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-6"]},{"sidebar":"mvp-sidebar-widget-post","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-3"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min-5.1.9.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-includes/js/wp-embed-0527e35a91f9bbb87e45a239e0712f00.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","alm_nonce":"31175c84b7","pluginurl":"http:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"200","ga_debug":"false","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found.","alm_debug":""};
var ajax_load_more_vars = {"id":"ajax-load-more"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more-5a4b62b76c9da924f0c4f1a67aed4768.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/ajax-load-more-previous-post/js/alm-single-posts-507daa01e06c8c083c9e954e111be93f.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/akismet/_inc/form-0e6e21b76a96697d5cc18693b57934df.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api-6634531bc86410da6d99832981abf0c0.js' defer></script> <!--[if lte IE 9]>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.4'></script>
<![endif]--> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->