<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#79c36b"><meta name="msapplication-TileColor" content="#2b5797"><meta name="theme-color" content="#ffffff"><link rel="pingback" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php" /><title>Voici comment Twitter va gérer le phénomène deepfake</title><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/a77d8640db39f1cc2e5133db815f7375.css" data-minify="1" /><meta name="description" content="Après avoir consulté ses utilisateurs, Twitter présente son nouveau règlement pour gérer les deepfake. En substance, les médias « artificiels et manipulés » seront identifiés avec une étiquette, et ne seront supprimés que s’ils peuvent causer de sérieux dommages."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Voici comment Twitter va gérer le phénomène deepfake" /><meta property="og:description" content="Après avoir consulté ses utilisateurs, Twitter présente son nouveau règlement pour gérer les deepfake. En substance, les médias « artificiels et manipulés » seront identifiés avec une étiquette, et ne seront supprimés que s’ils peuvent causer de sérieux dommages." /><meta property="og:url" content="https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/" /><meta property="og:site_name" content="Presse-citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:author" content="Setra" /><meta property="article:tag" content="Twitter" /><meta property="article:section" content="Réseaux sociaux" /><meta property="article:published_time" content="2020-02-05T16:15:25+01:00" /><meta property="article:modified_time" content="2020-02-05T14:06:54+01:00" /><meta property="og:updated_time" content="2020-02-05T14:06:54+01:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter.jpg" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="932" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Après avoir consulté ses utilisateurs, Twitter présente son nouveau règlement pour gérer les deepfake. En substance, les médias « artificiels et manipulés » seront identifiés avec une étiquette, et ne seront supprimés que s’ils peuvent causer de sérieux dommages." /><meta name="twitter:title" content="Voici comment Twitter va gérer le phénomène deepfake" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter.jpg" /><meta name="twitter:creator" content="@Leweb2mag" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.presse-citron.net/#organization","name":"Presse-Citron","url":"https://www.presse-citron.net/","sameAs":["https://www.facebook.com/pressecitron.blog","https://www.instagram.com/presse_citron/","https://www.youtube.com/user/StuffiFR","https://twitter.com/pressecitron"],"logo":{"@type":"ImageObject","@id":"https://www.presse-citron.net/#logo","url":"https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/presse-citron-logo-amp.png","width":356,"height":60,"caption":"Presse-Citron"},"image":{"@id":"https://www.presse-citron.net/#logo"}},{"@type":"WebSite","@id":"https://www.presse-citron.net/#website","url":"https://www.presse-citron.net/","name":"Presse-citron","publisher":{"@id":"https://www.presse-citron.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.presse-citron.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/#primaryimage","url":"https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter.jpg","width":1400,"height":932,"caption":"twitter"},{"@type":"WebPage","@id":"https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/#webpage","url":"https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/","inLanguage":"fr-FR","name":"Voici comment Twitter va g\u00e9rer le ph\u00e9nom\u00e8ne deepfake","isPartOf":{"@id":"https://www.presse-citron.net/#website"},"primaryImageOfPage":{"@id":"https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/#primaryimage"},"datePublished":"2020-02-05T16:15:25+01:00","dateModified":"2020-02-05T14:06:54+01:00","description":"Apr\u00e8s avoir consult\u00e9 ses utilisateurs, Twitter pr\u00e9sente son nouveau r\u00e8glement pour g\u00e9rer les deepfake. En substance, les m\u00e9dias \u00ab artificiels et manipul\u00e9s \u00bb seront identifi\u00e9s avec une \u00e9tiquette, et ne seront supprim\u00e9s que s\u2019ils peuvent causer de s\u00e9rieux dommages.","breadcrumb":{"@id":"https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.presse-citron.net/","url":"https://www.presse-citron.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/","url":"https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/","name":"Voici comment Twitter va g\u00e9rer le ph\u00e9nom\u00e8ne deepfake"}}]},{"@type":"Article","@id":"https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/#article","isPartOf":{"@id":"https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/#webpage"},"author":{"@id":"https://www.presse-citron.net/#/schema/person/e2e45b88f5efe1fbbda1ae975623f8cb"},"headline":"Voici comment Twitter va g\u00e9rer le ph\u00e9nom\u00e8ne deepfake","datePublished":"2020-02-05T16:15:25+01:00","dateModified":"2020-02-05T14:06:54+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/#webpage"},"publisher":{"@id":"https://www.presse-citron.net/#organization"},"image":{"@id":"https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/#primaryimage"},"keywords":"Twitter","articleSection":"R\u00e9seaux sociaux"},{"@type":["Person"],"@id":"https://www.presse-citron.net/#/schema/person/e2e45b88f5efe1fbbda1ae975623f8cb","name":"Setra","image":{"@type":"ImageObject","@id":"https://www.presse-citron.net/#authorlogo","url":"https://secure.gravatar.com/avatar/90937c618d4e4b44e92aa4433619649f?s=96&d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&r=g","caption":"Setra"},"description":"Etudiant en informatique, Setra est blogueur et r\u00e9dacteur chez Presse-citron. Il vous invite \u00e0 suivre sa veille et ses publications sur <a href=\"https://twitter.com/Leweb2mag\">Twitter</a> ou sur <a href=\"https://www.facebook.com/lawebveille\">La Web-Veille (page Facebook)</a>.","sameAs":["https://web.facebook.com/rktsetra/","https://twitter.com/@Leweb2mag"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-citron &raquo; Voici comment Twitter va gérer le phénomène deepfake Flux des commentaires" href="https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRubik%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRubik%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRubik%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-includes/js/jquery/jquery-migrate-1abbf3eb228c747da8e381f26c779a1c.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/lightcase/js/lightcase.min-1.0.12.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/lightcase/js/jquery.events.touch-45d2dca80d22ac90e38b94b7153d4740.js' defer></script> <link rel='https://api.w.org/' href='https://www.presse-citron.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress" /><link rel='shortlink' href='https://www.presse-citron.net/?p=332591' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fvoici-comment-twitter-va-gerer-le-phenomene-deepfake%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fvoici-comment-twitter-va-gerer-le-phenomene-deepfake%2F&#038;format=xml" /><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><link rel="amphtml" href="https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/amp/"><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-180x180.png" /><meta name="msapplication-TileImage" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>var $ = jQuery;</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-683383-1', 'auto');
    ga('send', 'pageview');</script>   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KXRHDP3');</script>   <script type="text/javascript" async=true>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</script>  <script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/21883197849/presse-citron.net/internet"}' src='//scripts.static-od.com/setup/?site=presse-citron'></script> <style type="text/css">.optidigital{text-align:center!important;margin-bottom:2rem;clear:both}.Billboard_1{text-align:center;margin-top:70px}</style></head><body class="post-template-default single single-post postid-332591 single-format-standard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KXRHDP3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>// pause AdSense to wait for consent
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
        // check QuantCast consent result
        window.__cmp('getVendorConsents', null, function(consents, isSuccess) {
            if(!isSuccess) return;
            if(!consents.gdprApplies || consents.purposeConsents[1] && consents.purposeConsents[3]) {
                console.log("Consent: OK PersonalizedAds");
            } else if (consents.purposeConsents[1]) {
                console.log("Consent: OK NonPersonalizedAds");
                (adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
            } else {
                console.log("Consent: KO Cookies not allowed");
                return;
            }
            // reactivate AdSense now
            (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
        });</script> <div id="optidigital-adslot-OutOfPage" style="display:none;" class="OutOfPage"></div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.presse-citron.net/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Presse-citron" data-rjs="2" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" alt="Presse-citron" data-rjs="2" /></noscript></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-2019-container"><ul id="menu-menu-2019" class="menu"><li id="menu-item-327082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327082"><a href="https://www.presse-citron.net/soldes-amazon-top-10-des-offres-flash-pour-ce-mercredi/">Soldes</a></li><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-250015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li id="menu-item-329615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329615"><a title="Meilleur forfait mobile" href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/">Forfait mobile</a></li><li id="menu-item-265528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265528"><a href="https://www.presse-citron.net/apple/">Apple</a><ul class="sub-menu"><li id="menu-item-305171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305171"><a title="iPhone 11 Pro : avis, prix et caractéristiques techniques" href="https://www.presse-citron.net/apple/iphone-11-pro-avis-prix-caracteristiques-techniques/">iPhone 11 Pro</a></li><li id="menu-item-305152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305152"><a title="iPhone 11 : avis, prix et caractéristiques techniques du téléphone" href="https://www.presse-citron.net/apple/iphone-11-avis-prix-caracteristiques-techniques/">iPhone 11</a></li><li id="menu-item-248715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li id="menu-item-267683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267683"><a href="https://www.presse-citron.net/apple/iphone-xr/">iPhone XR</a></li><li id="menu-item-305488" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-305488"><a href="https://www.presse-citron.net/iphone-11-iphone-11-pro-differences-comparatif/">iPhone 11 Pro vs 11</a></li><li id="menu-item-311992" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-311992"><a href="https://www.presse-citron.net/iphone-11-pro-vs-iphone-xs-differences-comparatif/">iPhone 11 Pro vs XS</a></li><li id="menu-item-248717" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs XR</a></li></ul></li><li id="menu-item-265530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265530"><a href="https://www.presse-citron.net/google/">Google</a><ul class="sub-menu"><li id="menu-item-311991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311991"><a href="https://www.presse-citron.net/google/google-pixel-4-et-pixel-4-xl-avis-prix-fiche-technique-complete/">Google Pixel 4</a></li><li id="menu-item-284518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284518"><a href="https://www.presse-citron.net/google/pixel-3a-avis-prix-caracteristiques-techniques/">Google Pixel 3a</a></li><li id="menu-item-248714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248714"><a href="https://www.presse-citron.net/google/pixel-3-avis-prix-caracteristiques-techniques/">Google Pixel 3</a></li></ul></li><li id="menu-item-265529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265529"><a href="https://www.presse-citron.net/honor/">Honor</a><ul class="sub-menu"><li id="menu-item-265535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265535"><a href="https://www.presse-citron.net/honor/honor-view-20/">Honor View 20</a></li></ul></li><li id="menu-item-265531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265531"><a href="https://www.presse-citron.net/huawei/">Huawei</a><ul class="sub-menu"><li id="menu-item-307048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307048"><a href="https://www.presse-citron.net/huawei/huawei-mate-30-et-30-pro-avis-prix-et-fiche-technique-complete/">Huawei Mate 30</a></li><li id="menu-item-275485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275485"><a href="https://www.presse-citron.net/huawei/p30-pro-avis-prix-caracteristiques-techniques/">Huawei P30</a></li><li id="menu-item-248713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248713"><a href="https://www.presse-citron.net/huawei/mate-20-avis-prix-caracteristiques-techniques/">Huawei Mate 20</a></li></ul></li><li id="menu-item-265532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265532"><a href="https://www.presse-citron.net/oneplus/">OnePlus</a><ul class="sub-menu"><li id="menu-item-311265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311265"><a href="https://www.presse-citron.net/oneplus/oneplus-7t-pro-avis-prix-caracteristiques-techniques/">OnePlus 7T Pro</a></li><li id="menu-item-311266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311266"><a href="https://www.presse-citron.net/oneplus/oneplus-7t-avis-prix-caracteristiques-techniques/">OnePlus 7T</a></li><li id="menu-item-286018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286018"><a href="https://www.presse-citron.net/oneplus/oneplus-7-pro-avis-prix-caracteristiques-techniques/">OnePlus 7 Pro</a></li></ul></li><li id="menu-item-267614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-267614"><a href="https://www.presse-citron.net/samsung/">Samsung</a><ul class="sub-menu"><li id="menu-item-302643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302643"><a title="Samsung Galaxy Note 10 &#038; Note 10+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-note-10-note-10-avis-prix-et-fiche-technique-complete/">Samsung Galaxy Note 10</a></li><li id="menu-item-269302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269302"><a href="https://www.presse-citron.net/samsung/galaxy-s10-avis-prix-caracteristiques-techniques/">Samsung Galaxy S10</a></li><li id="menu-item-269301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269301"><a href="https://www.presse-citron.net/samsung/galaxy-s10e-avis-prix-caracteristique/">Samsung Galaxy S10e</a></li></ul></li><li id="menu-item-265533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265533"><a href="https://www.presse-citron.net/xiaomi/">Xiaomi</a><ul class="sub-menu"><li id="menu-item-269053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.presse-citron.net/xiaomi/mi-9/">Xiaomi Mi 9</a></li><li id="menu-item-272821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272821"><a href="https://www.presse-citron.net/xiaomi/redmi-note-7-avis-prix-caracteristiques-techniques/">Redmi Note 7</a></li><li id="menu-item-297413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297413"><a href="https://www.presse-citron.net/xiaomi/mi-a3-avis-prix-fiche-technique-smartphone/">Xiaomi Mi A3</a></li></ul></li></ul></li><li id="menu-item-325276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325276"><a href="https://www.presse-citron.net/category/fintech/">Finance</a><ul class="sub-menu"><li id="menu-item-325277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325277"><a href="https://www.presse-citron.net/banque-en-ligne/">Banque en ligne</a><ul class="sub-menu"><li id="menu-item-325278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325278"><a href="https://www.presse-citron.net/banque-en-ligne/bforbank/">BforBank</a></li><li id="menu-item-325279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325279"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank!</a></li><li id="menu-item-325280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325280"><a href="https://www.presse-citron.net/banque-en-ligne/ing/">ING</a></li><li id="menu-item-325281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325281"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/">Monabanq</a></li><li id="menu-item-325282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325282"><a href="https://www.presse-citron.net/banque-en-ligne/n26/">N26</a></li></ul></li><li id="menu-item-240618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li></ul></li><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a><ul class="sub-menu"><li id="menu-item-271570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271570"><a href="https://www.presse-citron.net/streaming/">Streaming</a></li></ul></li><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li></ul></div><div class="menu-menu-mobile-bottom-container"><ul id="menu-menu-mobile-bottom" class="menu"><li id="menu-item-275836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-275836"><a href="#"><i class="fa fa-rocket"></i></a><ul class="sub-menu"><li id="menu-item-275828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275828"><a title="Meilleur antivirus" href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Antivirus</a></li><li id="menu-item-275826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275826"><a title="Meilleure banque d&rsquo;images" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Banque d&rsquo;images</a></li><li id="menu-item-279310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279310"><a href="#">Outils</a><ul class="sub-menu"><li id="menu-item-302814" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-302814"><a href="https://www.presse-citron.net/monday-com-outil-saas-startup-avis-test/">Monday</a></li><li id="menu-item-279311" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279311"><a title="SEMrush : avis, test et tutoriel du logiciel SEO et SEA" href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/">SEMrush</a></li><li id="menu-item-279312" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279312"><a title="Wix : avis, test et tutoriel sur cet outil de création de site web" href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/">Wix</a></li></ul></li><li id="menu-item-275829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275829"><a title="Meilleur TPE mobile" href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">TPE mobile</a></li></ul></li></ul></div><div class="menu-menu-desktop-fly-container"><ul id="menu-menu-desktop-fly" class="menu"><li id="menu-item-275834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275834"><a title="Meilleur antivirus" href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Antivirus</a></li><li id="menu-item-275832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275832"><a title="Meilleure banque d&rsquo;images" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Banque d&rsquo;images</a></li><li id="menu-item-279309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279309"><a>Outils</a><ul class="sub-menu"><li id="menu-item-302812" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-302812"><a href="https://www.presse-citron.net/monday-com-outil-saas-startup-avis-test/">Monday</a></li><li id="menu-item-279307" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279307"><a title="SEMrush : avis, test et tutoriel du logiciel SEO et SEA" href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/">SEMrush</a></li><li id="menu-item-279308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279308"><a title="Wix : avis, test et tutoriel sur cet outil de création de site web" href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/">Wix</a></li></ul></li><li id="menu-item-275835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275835"><a title="Meilleur TPE mobile" href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">TPE mobile</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Suivez-nous</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fab fa-facebook-f"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fab fa-twitter"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fab fa-instagram"></a></li><li><a href="https://www.youtube.com/PressecitronHD/" target="_blank" class="fab fa-youtube"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fab fa-linkedin"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.presse-citron.net/"> <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' /> <input type="hidden" id="searchsubmit" value="Rechercher" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-small" class="left relative"><div id="mvp-main-nav-small-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-small-wrap"><div class="mvp-nav-small-right-out left"><div class="mvp-nav-small-right-in"><div class="mvp-nav-small-cont left"><div class="mvp-nav-small-left-out right"><div id="mvp-nav-small-left" class="left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-small-left-in"><div class="mvp-nav-small-mid left"><div class="mvp-nav-small-logo left relative"> <a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" alt="Presse-citron" data-no-lazy="1" data-rjs="2" /></a><h2 class="mvp-logo-title">Presse-citron</h2></div><div class="mvp-nav-small-mid-right left"><div class="mvp-drop-nav-title left"><h4>Voici comment Twitter va gérer le phénomène deepfake</h4></div><div class="mvp-nav-menu left"><div class="menu-menu-2019-container"><ul id="menu-menu-2020" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327082"><a href="https://www.presse-citron.net/soldes-amazon-top-10-des-offres-flash-pour-ce-mercredi/">Soldes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329615"><a title="Meilleur forfait mobile" href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/">Forfait mobile</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265528"><a href="https://www.presse-citron.net/apple/">Apple</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305171"><a title="iPhone 11 Pro : avis, prix et caractéristiques techniques" href="https://www.presse-citron.net/apple/iphone-11-pro-avis-prix-caracteristiques-techniques/">iPhone 11 Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305152"><a title="iPhone 11 : avis, prix et caractéristiques techniques du téléphone" href="https://www.presse-citron.net/apple/iphone-11-avis-prix-caracteristiques-techniques/">iPhone 11</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267683"><a href="https://www.presse-citron.net/apple/iphone-xr/">iPhone XR</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-305488"><a href="https://www.presse-citron.net/iphone-11-iphone-11-pro-differences-comparatif/">iPhone 11 Pro vs 11</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-311992"><a href="https://www.presse-citron.net/iphone-11-pro-vs-iphone-xs-differences-comparatif/">iPhone 11 Pro vs XS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs XR</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265530"><a href="https://www.presse-citron.net/google/">Google</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311991"><a href="https://www.presse-citron.net/google/google-pixel-4-et-pixel-4-xl-avis-prix-fiche-technique-complete/">Google Pixel 4</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284518"><a href="https://www.presse-citron.net/google/pixel-3a-avis-prix-caracteristiques-techniques/">Google Pixel 3a</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248714"><a href="https://www.presse-citron.net/google/pixel-3-avis-prix-caracteristiques-techniques/">Google Pixel 3</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265529"><a href="https://www.presse-citron.net/honor/">Honor</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265535"><a href="https://www.presse-citron.net/honor/honor-view-20/">Honor View 20</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265531"><a href="https://www.presse-citron.net/huawei/">Huawei</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307048"><a href="https://www.presse-citron.net/huawei/huawei-mate-30-et-30-pro-avis-prix-et-fiche-technique-complete/">Huawei Mate 30</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275485"><a href="https://www.presse-citron.net/huawei/p30-pro-avis-prix-caracteristiques-techniques/">Huawei P30</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248713"><a href="https://www.presse-citron.net/huawei/mate-20-avis-prix-caracteristiques-techniques/">Huawei Mate 20</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265532"><a href="https://www.presse-citron.net/oneplus/">OnePlus</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311265"><a href="https://www.presse-citron.net/oneplus/oneplus-7t-pro-avis-prix-caracteristiques-techniques/">OnePlus 7T Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311266"><a href="https://www.presse-citron.net/oneplus/oneplus-7t-avis-prix-caracteristiques-techniques/">OnePlus 7T</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286018"><a href="https://www.presse-citron.net/oneplus/oneplus-7-pro-avis-prix-caracteristiques-techniques/">OnePlus 7 Pro</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-267614"><a href="https://www.presse-citron.net/samsung/">Samsung</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302643"><a title="Samsung Galaxy Note 10 &#038; Note 10+ : avis, prix et fiche technique complète" href="https://www.presse-citron.net/samsung/samsung-galaxy-note-10-note-10-avis-prix-et-fiche-technique-complete/">Samsung Galaxy Note 10</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269302"><a href="https://www.presse-citron.net/samsung/galaxy-s10-avis-prix-caracteristiques-techniques/">Samsung Galaxy S10</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269301"><a href="https://www.presse-citron.net/samsung/galaxy-s10e-avis-prix-caracteristique/">Samsung Galaxy S10e</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265533"><a href="https://www.presse-citron.net/xiaomi/">Xiaomi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.presse-citron.net/xiaomi/mi-9/">Xiaomi Mi 9</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272821"><a href="https://www.presse-citron.net/xiaomi/redmi-note-7-avis-prix-caracteristiques-techniques/">Redmi Note 7</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297413"><a href="https://www.presse-citron.net/xiaomi/mi-a3-avis-prix-fiche-technique-smartphone/">Xiaomi Mi A3</a></li></ul></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325276"><a href="https://www.presse-citron.net/category/fintech/">Finance</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325277"><a href="https://www.presse-citron.net/banque-en-ligne/">Banque en ligne</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325278"><a href="https://www.presse-citron.net/banque-en-ligne/bforbank/">BforBank</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325279"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank!</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325280"><a href="https://www.presse-citron.net/banque-en-ligne/ing/">ING</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325281"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/">Monabanq</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325282"><a href="https://www.presse-citron.net/banque-en-ligne/n26/">N26</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271570"><a href="https://www.presse-citron.net/streaming/">Streaming</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li></ul></div></div></div></div></div></div></div></div><div id="mvp-nav-small-right" class="right relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id='optidigital-adslot-Billboard_1' style='display:none;' class="Billboard_1"></div><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap"><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype" data-alm-id="" data-canonical-url="https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/" data-slug="voici-comment-twitter-va-gerer-le-phenomene-deepfake" data-post-id="332591" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-cache="true" data-cache-id="0000332591" data-cache-path="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/alm-cache/" data-single-post="true" data-single-post-id="332591" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Presse-citron" data-single-post-site-tagline="Connectez-vous à l&#039;innovation" data-single-post-scroll="false" data-single-post-scrolltop="0" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Previous Post" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-single-post post-332591" data-url="https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/" data-title="Voici comment Twitter va gérer le phénomène deepfake" data-id="332591" data-page="0"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.presse-citron.net/category/internet/reseauxsociaux/"><span class="mvp-post-cat left">Réseaux sociaux</span></a></h3><h1 class="mvp-post-title left entry-title">Voici comment Twitter va gérer le phénomène deepfake</h1> <span class="mvp-post-excerpt left"><p>Après avoir consulté ses utilisateurs, Twitter présente son nouveau règlement pour gérer les deepfake. En substance, les médias «&nbsp;artificiels et manipulés&nbsp;» seront identifiés avec une étiquette, et ne seront supprimés que s’ils peuvent causer de sérieux dommages.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/90937c618d4e4b44e92aa4433619649f?s=92&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/90937c618d4e4b44e92aa4433619649f?s=46&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/90937c618d4e4b44e92aa4433619649f?s=46&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/90937c618d4e4b44e92aa4433619649f?s=92&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Il y a</p>&nbsp;<span class="mvp-post-date">1 heure,</span>&nbsp;<p> le</p>&nbsp;<span class="mvp-post-date updated"><time class="post-date updated" datetime="2020-02-05">5 février 2020</time></span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author"><a href="https://www.presse-citron.net/author/setra/" title="Articles par Setra" rel="author">Setra</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2"> <img width="1400" height="932" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201400%20932'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="twitter" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-50x33.jpg 50w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter.jpg" /><noscript><img width="1400" height="932" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter.jpg" class="attachment- size- wp-post-image" alt="twitter" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /></noscript></div> <span class="mvp-feat-caption">© Presse-citron.net</span><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/&amp;t=Voici+comment+Twitter+va+g%C3%A9rer+le+ph%C3%A9nom%C3%A8ne+deepfake', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook" data-social="facebook" class="gtm-post-soc-link"><li class="mvp-post-soc-fb"> <i class="fab fa-facebook-f" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Voici+comment+Twitter+va+g%C3%A9rer+le+ph%C3%A9nom%C3%A8ne+deepfake+via+%40pressecitron&amp;url=https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post" data-social="twitter" class="gtm-post-soc-link"><li class="mvp-post-soc-twit"> <i class="fab fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-1000x600.jpg&amp;description=Voici+comment+Twitter+va+g%C3%A9rer+le+ph%C3%A9nom%C3%A8ne+deepfake', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post" data-social="pinterest" class="gtm-post-soc-link"><li class="mvp-post-soc-pin"> <i class="fab fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Voici comment Twitter va gérer le phénomène deepfake&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/" data-social="email" class="gtm-post-soc-link"><li class="mvp-post-soc-email"> <i class="fa fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fas fa-comment-dots" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/&amp;t=Voici+comment+Twitter+va+g%C3%A9rer+le+ph%C3%A9nom%C3%A8ne+deepfake', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Voici+comment+Twitter+va+g%C3%A9rer+le+ph%C3%A9nom%C3%A8ne+deepfake+via+%40pressecitron&amp;url=https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-1000x600.jpg&amp;description=Voici+comment+Twitter+va+g%C3%A9rer+le+ph%C3%A9nom%C3%A8ne+deepfake', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fab fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Voici comment Twitter va gérer le phénomène deepfake https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fab fa-whatsapp" aria-hidden="true"></i></li> </span></div></a> <a href="mailto:?subject=Voici comment Twitter va gérer le phénomène deepfake&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/"><li class="mvp-soc-mob-email"> <i class="far fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="far fa-comment-dots" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p>À l’approche de la prochaine élection présidentielle aux États-Unis, les acteurs d’internet se préparent pour gérer le flux de désinformations qui va certainement inonder la toile durant la période de campagne électorale.</p><div style="display:none" class="Content_1 optidigital"></div><div style="display:none" class="Mobile_Pos1 optidigital"></div><p>Et si en 2016, les campagnes de désinformation (que ce soit à but lucratif ou à but politique) étaient déjà assez sophistiquées, aujourd’hui, les technologies ont évolué, ce qui permet aux acteurs malveillants de produire des médias truqués très convaincants à l’aide des deepfake.</p><p>Au mois de novembre, Twitter avait fait part de sa volonté de <a href="https://www.presse-citron.net/twitter-va-preciser-sa-politique-vis-a-vis-des-deepfake-mais-vous-nallez-peut-etre-pas-aimer/">préciser son règlement</a> pour gérer les médias truqués ainsi que les <a href="https://www.presse-citron.net/les-deepfakes-pourraient-bien-venir-perturber-lelection-presidentielle-americaine-de-2020/">deepfake</a>.</p><p>Et cette semaine, après avoir consulté les utilisateurs ainsi que d’autres parties concernées, Twitter présente les nouvelles règles qui vont s’appliquer sur la plateforme pour <em>« les médias artificiels et manipulés »</em>.</p><div style="display:none" class="Content_2 optidigital"></div><div style="display:none" class="Mobile_Pos2 optidigital"></div><h2>Twitter contre la désinformation</h2><p>En substance, si Twitter détecte qu’un média (donc, une photo ou une vidéo) a été modifié ou fabriqué de manière significative et trompeuse, la plateforme ne supprimera pas ce contenu, mais pourra prendre les mesures suivantes :</p><ul><li><em>« Appliquer un label sur le Tweet ;</em></li><li><em>Montrer un avertissement aux gens avant qu&rsquo;ils ne Retweetent ou n&rsquo;aiment un Tweet ;</em></li><li><em>Réduire la visibilité du Tweet sur Twitter et/ou empêcher qu&rsquo;il soit recommandé ;</em></li><li><em>Fournir des explications ou des précisions supplémentaires, le cas échéant, comme une page d’accueil avec plus de contexte. »</em></li></ul><p>Ce type de contenu ne sera supprimé par Twitter que si celui-ci est susceptible d’avoir un impact sur la sécurité publique ou de causer des préjudices graves. Twitter cite par exemple les contenus qui menacent la sécurité physique d’une personne ou d’un groupe de personne, les contenus qui peuvent causer des troubles civils généralisés ou encore les contenus visant à « supprimer » ou intimider des électeurs.</p><p>Le plus difficile sera probablement, pour les modérateurs de Twitter, de définir la limite à partir de laquelle un contenu doit être considéré comme trompeur. Mais dans son billet de blog, la plateforme évoque certains critères qui seront pris en compte.</p><p>Dans son billet, Twitter indique pour déterminer si un média est artificiel ou manipulé, celui-ci tiendra compte des facteurs suivant :</p><div style="display:none" class="Content_3 optidigital"></div><div style="display:none" class="Mobile_Pos3 optidigital"></div><ul><li><em>« Si le contenu a été considérablement modifié d&rsquo;une manière qui altère fondamentalement sa composition, sa séquence, son rythme ou son cadrage ;</em></li><li><em>Toute information visuelle ou auditive (comme de nouvelles images vidéo, des données audio doublées ou des sous-titres modifiés) ayant été ajoutée ou supprimée ;</em></li><li><em>Si les médias représentant une personne réelle ont été fabriqués ou simulés. »</em></li></ul><p>Mais la plateforme considérera également le contexte (par exemple, le texte qui accompagne une photo ou une vidéo, ainsi que les métadonnées) d’une publication pour savoir si celle-ci a été postée dans le but d’induire le public en erreur.</p> <script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-152853" method="post" data-id="152853" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><div class="container"><h2>Newsletter <span class="lemon">🍋</span> <span>Inscrivez-vous à la newsletter tout juste sortie du four, rien que pour vous</span></h2><div class="input-wrapper"> <label for="mc4wp_email">Votre email : </label> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="votre@adresse.email" /> <button type="submit" class="btn">Je m'inscris</button></div><div class="mc4wp-response"></div></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1580923253" /><input type="hidden" name="_mc4wp_form_id" value="152853" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></form></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span><a href="https://www.presse-citron.net/tag/twitter/" rel="tag">Twitter</a></span> <span class="pc-source">[<a href="https://blog.twitter.com/fr_fr/topics/company/2020/nouvelles_approche_et_regle_pour_les_medias_artificiels_et_manipules.html" target="_blank" rel="noopener">Source</a>]</span></div><div class="posts-nav-link"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"></span><div style="display:none" class="Content_5 optidigital"></div><div style="display:none" class="Mobile_Pos5 optidigital"></div></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Sur le même sujet</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.presse-citron.net/twitter-des-faux-comptes-permettaient-de-trouver-votre-profil-grace-a-votre-numero-de-telephone/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Twitter et scrabble" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/Twitter-et-scrabble-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/Twitter-et-scrabble-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/Twitter-et-scrabble-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/Twitter-et-scrabble-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/Twitter-et-scrabble-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Twitter et scrabble" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/Twitter-et-scrabble-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/Twitter-et-scrabble-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/Twitter-et-scrabble-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><div class="mvp-related-text left relative"><p>Twitter&nbsp;: des faux comptes permettaient de trouver votre profil grâce à votre numéro de téléphone</p></div></li> </a> <a href="https://www.presse-citron.net/linitiative-originale-dinterflora-avec-twitter/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="interflora twitter" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/interflora-twitter-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/interflora-twitter-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/interflora-twitter-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/interflora-twitter-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/interflora-twitter-400x240.jpg" class="mvp-reg-img wp-post-image" alt="interflora twitter" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/interflora-twitter-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/interflora-twitter-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/interflora-twitter-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><div class="mvp-related-text left relative"><p>L&rsquo;initiative originale d&rsquo;Interflora avec Twitter</p></div></li> </a> <a href="https://www.presse-citron.net/cette-mise-a-jour-de-twitter-rend-les-conversations-plus-lisibles/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="twitter" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-400x240.jpg" class="mvp-reg-img wp-post-image" alt="twitter" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><div class="mvp-related-text left relative"><p>Cette mise à jour de Twitter rend les conversations plus lisibles</p></div></li> </a></ul></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Cliquez pour commenter</span></div><div id="comments" class="mvp-com-block"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Laisser un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/voici-comment-twitter-va-gerer-le-phenomene-deepfake/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.presse-citron.net/wordpress_prod/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" /><span> Je veux recevoir la newsletter Presse-citron Daily</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='332591' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71805b3ea1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p></form></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-14" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les bons plans 🔥</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/soldes-amazon-top-10-des-offres-flash-pour-ce-mercredi/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Soldes Amazon" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/08/Soldes-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/08/Soldes-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/08/Soldes-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/08/Soldes-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/08/Soldes-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Soldes Amazon" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/08/Soldes-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/08/Soldes-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/08/Soldes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 11 heures</span></div><h2 class="mvp-stand-title">Soldes Amazon&nbsp;: TOP 10 des offres éclair pour ce mercredi 🔥</h2><p>Les soldes Amazon ne sont toujours pas arrivées à leur fin. Ce mercredi encore, on retrouve de très belles offres...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/soldes-amazon-10-deals-choc-pas-rater-mardi/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Soldes Amazon" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/soldes-1-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/soldes-1-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/soldes-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/soldes-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/soldes-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Soldes Amazon" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/soldes-1-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/soldes-1-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/soldes-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 1 jour</span></div><h2 class="mvp-stand-title">Soldes Amazon&nbsp;: 10 deals choc à ne pas louper ce mardi 🔥</h2><p>Ce mardi est officiellement le dernier jour des soldes hivernales sur Amazon. Voici les offres du marchand en ligne à...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/forfait-mobile-3-offres-irresistibles-avec-3-prix-casses/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Forfait mobile" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/forfait-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/forfait-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/forfait-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/forfait-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/forfait-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Forfait mobile" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/forfait-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/forfait-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/forfait-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 1 jour</span></div><h2 class="mvp-stand-title">Forfait mobile&nbsp;: les 3 offres irrésistibles avec 3 prix cassés 🔥</h2><p>Alors que les soldes vont se terminer, les forfaits mobiles ont droit à de belles promotions. Plusieurs opérateurs comme Prixtel,...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/banque-en-ligne-monabanq-gonfle-sa-prime-de-bienvenue-a-170e/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Monabanq" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/monabanq-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/monabanq-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/monabanq-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/monabanq-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/monabanq-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Monabanq" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/monabanq-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/monabanq-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/monabanq-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 2 jours</span></div><h2 class="mvp-stand-title">Banque en ligne&nbsp;: Monabanq gonfle sa prime de bienvenue à 170€</h2><p>Avec cette prime, Monabanq fait deux fois mieux que sa première concurrente.</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/soldes-amazon-7-excellentes-promos-pour-ce-lundi-matin/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Soldes Amazon" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/soldes-vendredi-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/soldes-vendredi-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/soldes-vendredi-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/soldes-vendredi-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/soldes-vendredi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Soldes Amazon" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/soldes-vendredi-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/soldes-vendredi-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/02/soldes-vendredi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 2 jours</span></div><h2 class="mvp-stand-title">Soldes Amazon&nbsp;: 7 excellentes promos pour ce lundi 🔥</h2><p>Ce lundi sonne l'avant dernier jour de soldes sur Amazon. Voici les dernières bonnes affaires à saisir aujourd'hui, avant la...</p></div></div></div></div> </a></div></div></section><section id="mvp_ad_halfpage_widget-9" class="mvp-side-widget mvp_ad_halfpage_widget"><div class="mvp-widget-ad left relative"><div id='optidigital-adslot-HalfpageAd_1' style='display:none;' class="HalfpageAd_1"></div></div></section><section id="mvp_flex_widget-7" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Dernières news</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/grace-a-lia-une-video-datant-de-1896-est-disponible-en-4k-60-fps/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Capture d&#039;écran sur la version améliorée (en 4K et 60 fps) par Denis Shiryaev de &quot;L&#039;Arrivée d&#039;un train en gare de La Ciotat&quot;" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/Capture-décran-sur-la-version-améliorée-en-4K-et-60-fps-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/Capture-décran-sur-la-version-améliorée-en-4K-et-60-fps-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/Capture-décran-sur-la-version-améliorée-en-4K-et-60-fps-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/Capture-décran-sur-la-version-améliorée-en-4K-et-60-fps-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/Capture-décran-sur-la-version-améliorée-en-4K-et-60-fps-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Capture d&#039;écran sur la version améliorée (en 4K et 60 fps) par Denis Shiryaev de &quot;L&#039;Arrivée d&#039;un train en gare de La Ciotat&quot;" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/Capture-décran-sur-la-version-améliorée-en-4K-et-60-fps-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/Capture-décran-sur-la-version-améliorée-en-4K-et-60-fps-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/Capture-décran-sur-la-version-améliorée-en-4K-et-60-fps-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tech</span><span class="mvp-cd-date left relative">Il y a 20 minutes</span></div><h2 class="mvp-stand-title">Grâce à l’IA, une vidéo datant de 1896 est disponible en 4K (60 fps)</h2><p>Un développeur a utilisé plusieurs IA pour améliorer une vidéo datant de 1896. Celle-ci est maintenant disponible en 4K à...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/voici-comment-twitter-va-gerer-le-phenomene-deepfake/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="twitter" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-80x80.jpg" class="mvp-mob-img wp-post-image" alt="twitter" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/twitter-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Réseaux sociaux</span><span class="mvp-cd-date left relative">Il y a 1 heure</span></div><h2 class="mvp-stand-title">Voici comment Twitter va gérer le phénomène deepfake</h2><p>Après avoir consulté ses utilisateurs, Twitter présente son nouveau règlement pour gérer les deepfake. En substance, les médias «&nbsp;artificiels et...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/la-chine-deploie-des-moyens-technologiques-impressionnants-pour-lutter-contre-le-coronavirus/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="coronavirus technologie" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/chine-coronavirus-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/chine-coronavirus-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/chine-coronavirus-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/chine-coronavirus-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/chine-coronavirus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="coronavirus technologie" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/chine-coronavirus-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/chine-coronavirus-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/chine-coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Internet</span><span class="mvp-cd-date left relative">Il y a 2 heures</span></div><h2 class="mvp-stand-title">La Chine déploie des moyens technologiques impressionnants pour lutter contre le Coronavirus</h2><p>Sous la menace du Coronavirus, la Chine déploie de nombreux dispositifs technologiques afin d'endiguer au maximum l'épidémie.</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/amazon-music-vs-apple-music-comparatif-differences/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Amazon Music Apple Music comparatif" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/amazon-music-apple-music-comparatif-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/amazon-music-apple-music-comparatif-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/amazon-music-apple-music-comparatif-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/amazon-music-apple-music-comparatif-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/amazon-music-apple-music-comparatif-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Amazon Music Apple Music comparatif" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/amazon-music-apple-music-comparatif-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/amazon-music-apple-music-comparatif-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/10/amazon-music-apple-music-comparatif-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Musiques</span><span class="mvp-cd-date left relative">Il y a 2 heures</span></div><h2 class="mvp-stand-title">Amazon Music VS Apple Music&nbsp;: comparatif et différences</h2><p>Si Apple Music a la volonté de concurrencer le leader du marché Spotify, Amazon Music n'est pas en reste et...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/twitter-des-faux-comptes-permettaient-de-trouver-votre-profil-grace-a-votre-numero-de-telephone/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Twitter et scrabble" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/Twitter-et-scrabble-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/Twitter-et-scrabble-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/Twitter-et-scrabble-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/Twitter-et-scrabble-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/Twitter-et-scrabble-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Twitter et scrabble" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/Twitter-et-scrabble-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/Twitter-et-scrabble-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/07/Twitter-et-scrabble-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Réseaux sociaux</span><span class="mvp-cd-date left relative">Il y a 3 heures</span></div><h2 class="mvp-stand-title">Twitter&nbsp;: des faux comptes permettaient de trouver votre profil grâce à votre numéro de téléphone</h2><p>Sur Twitter, des réseaux de faux comptes étaient utilisés pour identifier les comptes Twitter de personnes à partir de leurs...</p></div></div></div></div> </a></div></div></section><section id="mc4wp_form_widget-4" class="mvp-side-widget widget_mc4wp_form_widget"><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-152853" method="post" data-id="152853" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><div class="container"><h2>Newsletter <span class="lemon">🍋</span> <span>Inscrivez-vous à la newsletter tout juste sortie du four, rien que pour vous</span></h2><div class="input-wrapper"> <label for="mc4wp_email">Votre email : </label> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="votre@adresse.email" /> <button type="submit" class="btn">Je m'inscris</button></div><div class="mc4wp-response"></div></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1580923253" /><input type="hidden" name="_mc4wp_form_id" value="152853" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></form></section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les tests</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/test-honor-magic-watch-2-rapport-qualite-prix-sportif/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Honor Magic Watch 2 Special Edition" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/magic-watch-2-special-edition-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/magic-watch-2-special-edition-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/magic-watch-2-special-edition-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/magic-watch-2-special-edition-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/magic-watch-2-special-edition-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Honor Magic Watch 2 Special Edition" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/magic-watch-2-special-edition-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/magic-watch-2-special-edition-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/02/magic-watch-2-special-edition-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Objets connectés</span><span class="mvp-cd-date left relative">Il y a 1 jour</span></div><h2 class="mvp-stand-title">Test de la Honor Magic Watch 2&nbsp;: bon rapport qualité/prix pour sportif</h2><p>J'ai testé la nouvelle smartwatch de Huawei pendant 10 jours. Même si je reste sur ma faim avec quelques réserves...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Avis SEMrush et test" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/semrush-avis-test-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/semrush-avis-test-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/semrush-avis-test-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/semrush-avis-test-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/semrush-avis-test-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Avis SEMrush et test" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/semrush-avis-test-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/semrush-avis-test-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/semrush-avis-test-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tests</span><span class="mvp-cd-date left relative">Il y a 4 jours</span></div><h2 class="mvp-stand-title">SEMrush&nbsp;: avis, test et tutoriel de ce logiciel SEO et SEA</h2><p>SEMrush est devenu un outil incontournable pour les experts en référencement dans le monde. Ci-dessous, retrouvez notre avis SEMrush, un...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/test-samsung-galaxy-a51/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="test galaxy a51 design arriere" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/test-galaxy-a51-design-arriere-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/test-galaxy-a51-design-arriere-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/test-galaxy-a51-design-arriere-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/test-galaxy-a51-design-arriere-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/test-galaxy-a51-design-arriere-80x80.jpg" class="mvp-mob-img wp-post-image" alt="test galaxy a51 design arriere" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/test-galaxy-a51-design-arriere-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/test-galaxy-a51-design-arriere-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2020/01/test-galaxy-a51-design-arriere-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Smartphones</span><span class="mvp-cd-date left relative">Il y a 5 jours</span></div><h2 class="mvp-stand-title">Test du Galaxy A51&nbsp;: Samsung transforme l&rsquo;essai&nbsp;!</h2><p>Mi-décembre 2019, Samsung dévoilait discrètement ses Galaxy A51 et A71, deux modèles milieu de gamme. Bousculé par les constructeurs chinois...</p></div></div></div></div> </a></div></div></section><section id="mvp_ad_halfpage_widget-3" class="mvp-side-widget mvp_ad_halfpage_widget"><div class="mvp-widget-ad left relative"><div id='optidigital-adslot-HalfpageAd_2' style='display:none;' class="HalfpageAd_2 optidigital"></div></div></section></div></div></div> <script>// show comment box on click on comment button
    jQuery(document).ready(function($) {
        $(".mvp-com-click").on('click', function(){
            $(this).next('div').show();
            $(this).hide();
        });
    });
    // track author and categories data in google analytics
    setTimeout(function () { // wait for ga('send', 'pageview'); to be sent first, then send categories events
        ga('send', 'event', 'Custom Dimension Event', 'Blog Post View', 'Blog Post View', {nonInteraction: true, 'page': '/voici-comment-twitter-va-gerer-le-phenomene-deepfake/', 'title': 'Voici comment Twitter va gérer le phénomène deepfake', 'contentGroup1': '', 'dimension1': 'Réseaux sociaux', 'metric1': 1} );
    }, 3000);</script></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Previous Post</button></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fab fa-facebook-f"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fab fa-twitter"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fab fa-instagram"></a></li><li><a href="https://www.youtube.com/PressecitronHD/" target="_blank" class="fab fa-youtube"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fab fa-linkedin"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Presse-Citron 2005 - 2019 | <a href="https://www.presse-citron.net/a-propos" title="A propos de Presse-citron" style="color: #888">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron" style="color: #888">Contact</a> | <span class="footer-hostedby">Site hébergé par <a style="color: #888" href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy" style="color: #888">Informations sur les cookies</a></span></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/wp-comparator.min-1.1.2.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/ion.rangeSlider.min-2.3.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/multiple-select.min-1.3.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/phone-plans.min-0.2.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/mvpcustom.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/themes/presse-citron-2019/js/scripts-d7b81828bf528494998723b13cedfed8.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/themes/presse-citron-2019/js/retina-4ea36061ec05ed22ee706466597f81b4.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/themes/presse-citron-2019/js/flexslider-dc8e21af93f67599a8d2b8735c665573.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-includes/js/comment-reply-59638a94688eff01243e1ccd09674722.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"mvp-home-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-5"]},{"sidebar":"mvp-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-6"]},{"sidebar":"mvp-sidebar-widget-post","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-3"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min-5.1.9.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-includes/js/wp-embed-91a1f112336c549179d9beb109874186.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","alm_nonce":"51f89c419b","pluginurl":"http:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"200","ga_debug":"false","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found.","alm_debug":""};
var ajax_load_more_vars = {"id":"ajax-load-more"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more-5ff2f341b74eee72cc9237b886a9286c.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/ajax-load-more-previous-post/js/alm-single-posts-70904bd74f164ff8619c6e3059686a86.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/akismet/_inc/form-407181fe6f3d4f9e8c386b0637e675dd.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/wordpress_prod/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api-3eb5857fbfce2740c656a66248b0087d.js' defer></script> <!--[if lte IE 9]>
<script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.4'></script>
<![endif]--> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->