<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#79c36b"><meta name="msapplication-TileColor" content="#2b5797"><meta name="theme-color" content="#ffffff"><link rel="pingback" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php" /><title>Game Awards 2018 : le résumé en vidéos et en détail</title><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/b88f8cd0001620df5486fdb950c4743f.css" data-minify="1" /><meta name="description" content="La grande soirée des Game Awards 2018 a élu God of War comme Jeu de l&#039;Année, et a permis (entre autres) d&#039;officialiser un nouveau Mortal Kombat, et le retour de Crash Team Racing."/><link rel="canonical" href="https://www.presse-citron.net/game-awards-2018-resume-videos-detail/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Game Awards 2018 : le résumé en vidéos et en détail" /><meta property="og:description" content="La grande soirée des Game Awards 2018 a élu God of War comme Jeu de l&#039;Année, et a permis (entre autres) d&#039;officialiser un nouveau Mortal Kombat, et le retour de Crash Team Racing." /><meta property="og:url" content="https://www.presse-citron.net/game-awards-2018-resume-videos-detail/" /><meta property="og:site_name" content="Presse-Citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:tag" content="God of War" /><meta property="article:section" content="Lifestyle" /><meta property="article:published_time" content="2018-12-07T10:30:40+00:00" /><meta property="article:modified_time" content="2018-12-07T09:19:27+00:00" /><meta property="og:updated_time" content="2018-12-07T09:19:27+00:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018.jpg" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="932" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La grande soirée des Game Awards 2018 a élu God of War comme Jeu de l&#039;Année, et a permis (entre autres) d&#039;officialiser un nouveau Mortal Kombat, et le retour de Crash Team Racing." /><meta name="twitter:title" content="Game Awards 2018 : le résumé en vidéos et en détail" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018.jpg" /><meta name="twitter:creator" content="@Mr_Fi" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.presse-citron.net\/","name":"Presse-Citron","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.presse-citron.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.presse-citron.net\/game-awards-2018-resume-videos-detail\/","sameAs":["https:\/\/www.facebook.com\/pressecitron.blog","https:\/\/www.instagram.com\/presse_citron\/","https:\/\/www.youtube.com\/user\/StuffiFR","https:\/\/twitter.com\/pressecitron"],"@id":"#organization","name":"Presse-Citron","logo":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/uploads\/2018\/04\/presse-citron-logo-amp.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Game Awards 2018 : le résumé en vidéos et en détail Flux des commentaires" href="https://www.presse-citron.net/game-awards-2018-resume-videos-detail/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-migrate-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://www.presse-citron.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress" /><link rel='shortlink' href='https://www.presse-citron.net/?p=257582' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fgame-awards-2018-resume-videos-detail%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fgame-awards-2018-resume-videos-detail%2F&#038;format=xml" /><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.presse-citron.net/wordpress_prod");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '82dfcdcc-7e42-47b1-9b75-4d1d53c8da82';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné";
oneSignal_options['path'] = "https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Veut voir les notifications :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'C&#039;est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaitront sur votre écran de PC';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaitront sur votre écran de smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Vous pouvez vous désabonner à tout moment';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.presse-citron.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez sur Autoriser';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.presse-citron.net/game-awards-2018-resume-videos-detail/amp/"><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-180x180.png" /><meta name="msapplication-TileImage" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-683383-1', 'auto');
    ga('send', 'pageview');</script> 
 <script type="text/javascript" async=true>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</script> <style></style><script type="text/javascript" id="trfAdSetup" async data-traffectiveConf='{"targeting": [{"key":"zone","values":null,"value":"lifestyle"}],"dfpAdUrl" : "/2595774/presse-citron.net/lifestyle"}' src="//cdntrf.com/trf_presse-citron.net.js"></script> <style type="text/css">.trf-declaration-container::before{content:" - Publicité - "!important;text-align:center!important}div#traffective-ad-Billboard{margin-top:70px}</style></head><body class="post-template-default single single-post postid-257582 single-format-standard"><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.png" alt="Presse-Citron" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-2018-container"><ul id="menu-menu-2018" class="menu"><li id="menu-item-194743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-194743"><a title="L&rsquo;actualité high-tech et des startups" href="https://www.presse-citron.net/">Actualités</a></li><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-250015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li id="menu-item-248715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li id="menu-item-248714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248714"><a href="https://www.presse-citron.net/google/pixel-3-avis-prix-caracteristiques-techniques/">Google Pixel 3</a></li><li id="menu-item-249804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249804"><a href="https://www.presse-citron.net/oneplus/oneplus-6t-avis-prix-caracteristiques/">OnePlus 6T</a></li><li id="menu-item-248713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248713"><a href="https://www.presse-citron.net/huawei/mate-20-avis-prix-caracteristiques-techniques/">Huawei Mate 20</a></li><li id="menu-item-248716" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248716"><a href="https://www.presse-citron.net/comparatif-huawei-mate-20-vs-mate-20-pro-differences/">Mate 20 vs Mate 20 Pro</a></li><li id="menu-item-248717" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs iPhone XR</a></li><li id="menu-item-248718" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248718"><a href="https://www.presse-citron.net/comparatif-iphone-xs-versus-iphone-x-difference-vaut-peine/">iPhone XS vs iPhone X</a></li></ul></li><li id="menu-item-240618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li id="menu-item-196616" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-196616"><a href="https://www.presse-citron.net/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a></li></ul></li><li id="menu-item-248712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-248712"><a href="#"><i class="fa fa-rocket"></i></a><ul class="sub-menu"><li id="menu-item-250304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250304"><a href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Meilleure banque d&rsquo;images</a></li><li id="menu-item-250305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250305"><a href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">Meilleur TPE mobile</a></li><li id="menu-item-250306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250306"><a href="https://www.presse-citron.net/comparatif-meilleur-ventilateur/">Meilleur ventilateur</a></li></ul></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/StuffiFR" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.presse-citron.net/"> <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' /> <input type="hidden" id="searchsubmit" value="Rechercher" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-small" class="left relative"><div id="mvp-main-nav-small-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-small-wrap"><div class="mvp-nav-small-right-out left"><div class="mvp-nav-small-right-in"><div class="mvp-nav-small-cont left"><div class="mvp-nav-small-left-out right"><div id="mvp-nav-small-left" class="left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-small-left-in"><div class="mvp-nav-small-mid left"><div class="mvp-nav-small-logo left relative"> <a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.png" alt="Presse-Citron" data-rjs="2" /></a><h2 class="mvp-logo-title">Presse-Citron</h2></div><div class="mvp-nav-small-mid-right left"><div class="mvp-drop-nav-title left"><h4>Game Awards 2018 : le résumé en vidéos et en détail</h4></div><div class="mvp-nav-menu left"><div class="menu-menu-2018-container"><ul id="menu-menu-2019" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-194743"><a title="L&rsquo;actualité high-tech et des startups" href="https://www.presse-citron.net/">Actualités</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248714"><a href="https://www.presse-citron.net/google/pixel-3-avis-prix-caracteristiques-techniques/">Google Pixel 3</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249804"><a href="https://www.presse-citron.net/oneplus/oneplus-6t-avis-prix-caracteristiques/">OnePlus 6T</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248713"><a href="https://www.presse-citron.net/huawei/mate-20-avis-prix-caracteristiques-techniques/">Huawei Mate 20</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248716"><a href="https://www.presse-citron.net/comparatif-huawei-mate-20-vs-mate-20-pro-differences/">Mate 20 vs Mate 20 Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs iPhone XR</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248718"><a href="https://www.presse-citron.net/comparatif-iphone-xs-versus-iphone-x-difference-vaut-peine/">iPhone XS vs iPhone X</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-196616"><a href="https://www.presse-citron.net/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-248712"><a href="#"><i class="fa fa-rocket"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250304"><a href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Meilleure banque d&rsquo;images</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250305"><a href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">Meilleur TPE mobile</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250306"><a href="https://www.presse-citron.net/comparatif-meilleur-ventilateur/">Meilleur ventilateur</a></li></ul></li></ul></div></div></div></div></div></div></div></div><div id="mvp-nav-small-right" class="right relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span> <a href="/wp-login.php"><span class="mvp-nav-search-but fa fa-user fa-2 mvp-login-click"></span></a></div></div></div></div></div></div></nav></header><div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype"  data-alm-id="" data-canonical-url="https://www.presse-citron.net/game-awards-2018-resume-videos-detail/" data-slug="game-awards-2018-resume-videos-detail" data-post-id="257582" ><div class="alm-listing alm-ajax" data-previous-post="true" data-previous-post-id="257582" data-previous-post-title-template="" data-previous-post-site-title="Presse-Citron" data-previous-post-site-tagline="Connectez-vous à l&#039;innovation" data-previous-post-scroll="true" data-previous-post-scroll-speed="600" data-previous-post-scrolltop="60" data-previous-post-controls="1" data-previous-post-pageview="true" data-repeater="default" data-post-type="post" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="150" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Previous Post" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-previous-post post-257582" data-url="https://www.presse-citron.net/game-awards-2018-resume-videos-detail/" data-title="Game Awards 2018 : le résumé en vidéos et en détail" data-id="257582" data-page="0"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.presse-citron.net/game-awards-2018-resume-videos-detail/"/><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.presse-citron.net/category/lifestyle/jeu-video/"><span class="mvp-post-cat left">Gaming</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Game Awards 2018 : le résumé en vidéos et en détail</h1> <span class="mvp-post-excerpt left"><p>La grande soirée des Game Awards 2018 a élu God of War comme Jeu de l&rsquo;Année, et a permis (entre autres) d&rsquo;officialiser un nouveau Mortal Kombat, et le retour de Crash Team Racing.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/c13bd1b9a4eadf833bb565f68720f52a?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13bd1b9a4eadf833bb565f68720f52a?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Il y a</p> <span class="mvp-post-date">3 heures,</span><p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-12-07">7 décembre 2018</time></span><meta itemprop="dateModified" content="2018-12-07"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.presse-citron.net/author/stephficca/" title="Articles par Stéphane Ficca" rel="author">Stéphane Ficca</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div class="ads-wrapper"> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="2968139435"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1400" height="932" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018.jpg" class="attachment- size- wp-post-image" alt="Video-Game-Awards-2018" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /><meta itemprop="url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/game-awards-2018-resume-videos-detail/&amp;t=Game+Awards+2018+%3A+le+r%C3%A9sum%C3%A9+en+vid%C3%A9os+et+en+d%C3%A9tail', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Game+Awards+2018+%3A+le+r%C3%A9sum%C3%A9+en+vid%C3%A9os+et+en+d%C3%A9tail+via+%40pressecitron&amp;url=https://www.presse-citron.net/game-awards-2018-resume-videos-detail/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/game-awards-2018-resume-videos-detail/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018-1000x600.jpg&amp;description=Game+Awards+2018+%3A+le+r%C3%A9sum%C3%A9+en+vid%C3%A9os+et+en+d%C3%A9tail', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace59fb9b5bdf899afb9aabcabf8eae8e9e0f8e2f8b4bdf8aa1b71abadb51b71f8bdb6f8aeb1bc1b71b7abf8bdacf8bdb6f8bc1b71acb9b1b4feb9b5a8e39a979c81e591f8beb7adb6bcf8acb0b1abf8b9aaacb1bbb4bdf8b1b6acbdaabdabacb1b6bff8b9b6bcf8acb0b7adbfb0acf8b7bef8abb0b9aab1b6bff8b1acf8afb1acb0f8a1b7adf6f89bb0bdbbb3f8b1acf8b7adace2f8b0acaca8abe2f7f7afafaff6a8aabdababbdf5bbb1acaab7b6f6b6bdacf7bfb9b5bdf5b9afb9aabcabf5eae8e9e0f5aabdabadb5bdf5aeb1bcbdb7abf5bcbdacb9b1b4f7"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/game-awards-2018-resume-videos-detail/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/game-awards-2018-resume-videos-detail/&amp;t=Game+Awards+2018+%3A+le+r%C3%A9sum%C3%A9+en+vid%C3%A9os+et+en+d%C3%A9tail', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Game+Awards+2018+%3A+le+r%C3%A9sum%C3%A9+en+vid%C3%A9os+et+en+d%C3%A9tail+via+%40pressecitron&amp;url=https://www.presse-citron.net/game-awards-2018-resume-videos-detail/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/game-awards-2018-resume-videos-detail/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018-1000x600.jpg&amp;description=Game+Awards+2018+%3A+le+r%C3%A9sum%C3%A9+en+vid%C3%A9os+et+en+d%C3%A9tail', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Game Awards 2018 : le résumé en vidéos et en détail https://www.presse-citron.net/game-awards-2018-resume-videos-detail/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </span></div></a> <a href="/cdn-cgi/l/email-protection#6d521e180f07080e19502a0c00084d2c1a0c1f091e4d5f5d5c554d574d01084d1faec41e1800aec44d08034d1b0409aec4021e4d08194d08034d09aec4190c04014b0c001d562f22293450244d0b021803094d1905041e4d0c1f19040e01084d040319081f081e1904030a4d0c03094d190502180a05194d020b4d1e050c1f04030a4d04194d1a0419054d140218434d2e05080e064d04194d021819574d0519191d1e5742421a1a1a431d1f081e1e08400e04191f020343030819420a0c0008400c1a0c1f091e405f5d5c55401f081e180008401b040908021e400908190c040142"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/game-awards-2018-resume-videos-detail/#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><h2>Game Awards 2018, les grands gagnants</h2><p>Hier soir, se tenait la grande cérémonie des <strong>Game Awards 2018</strong>. Une soirée qui permet évidemment de récompenser les meilleurs jeux vidéo de l&rsquo;année écoulée, mais aussi d&rsquo;annoncer quelques-uns des hits à venir. Ainsi, côté palmarès, c&rsquo;est un certain <a href="https://www.presse-citron.net/god-of-war-ps4-reboot-resident-evil-4-en-son-temps/">God of War</a> qui a été élu « Jeu de l&rsquo;Année », devant Assassin&rsquo;s Creed Odyssey, Celeste <a href="https://www.presse-citron.net/joue-red-dead-redemption-2-make-western-great/">ou encore un certain Red Dead Redemption 2</a>.</p><p><img class="aligncenter size-full wp-image-219438" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/God-of-War-PS4-PS4-Pro.jpg" alt="God-of-War-PS4-PS4-Pro" width="800" height="622" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/God-of-War-PS4-PS4-Pro.jpg 800w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/God-of-War-PS4-PS4-Pro-432x336.jpg 432w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/God-of-War-PS4-PS4-Pro-50x39.jpg 50w" sizes="(max-width: 800px) 100vw, 800px" /></p><div id="traffective-ad-Mobile_Pos2" style="display: none; margin-bottom: 2rem;" class="Mobile_Pos2"></div><p>Le titre signé Rockstar Games, disponible depuis quelques semaines maintenant sur PS4 et Xbox One, a toutefois reçu le prix de Meilleure Narration et de Meilleure BO, sans oublier le Sound Design et la meilleure performance d&rsquo;acteur.</p><p><img class="aligncenter size-full wp-image-256085" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/RDR-2-bis2.jpg" alt="test red dead redemption 2" width="800" height="450" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/RDR-2-bis2.jpg 800w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/RDR-2-bis2-597x336.jpg 597w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/RDR-2-bis2-50x28.jpg 50w" sizes="(max-width: 800px) 100vw, 800px" /></p><p>Côté jeux indépendants, c&rsquo;est Celeste qui s&rsquo;est démarqué, devançant Dead Cells ou encore The Messenger. Côté VR, c&rsquo;est le fabuleux AstroBot Rescue Mission qui a été récompensé. Dead Cells remporte de son côté le titre de Meilleur jeu d&rsquo;Action, tandis que Dragon Ball FighterZ se distingue comme meilleur jeu de combat.</p><div class="comp-htable comp-center"><div class="comp-vt-title text-center">Les meilleures consoles</div><div class="comp-ht-striped comp-ht-col4 comp-hand"><div class="comp-ht-name" onClick="document.getElementById('ubuy-18-42').click();"> Nintendo Switch</div><div class="comp-ht-img" onClick="document.getElementById('ubuy-18-42').click();"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/Nintendo-Swtich.jpg"></div><div class="comp-ht-action" onClick="document.getElementById('ubuy-18-42').click();"> <a class="comp-button" href="https://shop.presse-citron.net/buy/18/42/nintendo/switch" rel="nofollow" target="_self" title="Voir l'offre chez eBay" onClick="event.preventDefault();">260,00 €</a> <a class="hidden" href="https://shop.presse-citron.net/buy/18/42/nintendo/switch" rel="nofollow" target="_self" id="ubuy-18-42"></a></div></div><div class="comp-ht-striped comp-ht-col4 comp-hand"><div class="comp-ht-name" onClick="document.getElementById('uguide-19-1').click();"> <a href="https://www.presse-citron.net/test-xbox-one-x-4k-microsoft/" title="Guide d'achat Microsoft Xbox One X" onClick="event.preventDefault();">Microsoft Xbox One X</a> <a class="hidden" href="https://www.presse-citron.net/test-xbox-one-x-4k-microsoft/" id="uguide-19-1"></a></div><div class="comp-ht-img" onClick="document.getElementById('ubuy-19-1').click();"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/Xbox-One-X.jpg"></div><div class="comp-ht-action" onClick="document.getElementById('ubuy-19-1').click();"> <a class="comp-button" href="https://shop.presse-citron.net/buy/19/1/microsoft/xbox-one-x" rel="nofollow" target="_self" title="Voir l'offre chez Amazon" onClick="event.preventDefault();">411,09 €</a> <a class="hidden" href="https://shop.presse-citron.net/buy/19/1/microsoft/xbox-one-x" rel="nofollow" target="_self" id="ubuy-19-1"></a></div></div><div class="comp-ht-striped comp-ht-col4 comp-hand"><div class="comp-ht-name" onClick="document.getElementById('uguide-22-7').click();"> <a href="https://www.presse-citron.net/super-nintendo-classic-mini-folie-16-bits/" title="Guide d'achat Nintendo Super Nintendo Classic" onClick="event.preventDefault();">Nintendo Super Nintendo Classic</a> <a class="hidden" href="https://www.presse-citron.net/super-nintendo-classic-mini-folie-16-bits/" id="uguide-22-7"></a></div><div class="comp-ht-img" onClick="document.getElementById('ubuy-22-7').click();"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/Super-Nintendo-Classic-Mini.jpg"></div><div class="comp-ht-action" onClick="document.getElementById('ubuy-22-7').click();"> <a class="comp-button" href="https://shop.presse-citron.net/buy/22/7/nintendo/super-nintendo-classic" rel="nofollow" target="_self" title="Voir l'offre chez Rakuten" onClick="event.preventDefault();">48,21 €</a> <a class="hidden" href="https://shop.presse-citron.net/buy/22/7/nintendo/super-nintendo-classic" rel="nofollow" target="_self" id="ubuy-22-7"></a></div></div><div class="comp-ht-striped comp-ht-col4 comp-hand"><div class="comp-ht-name" onClick="document.getElementById('ubuy-121-1').click();"> Sony PlayStation 4 500</div><div class="comp-ht-img" onClick="document.getElementById('ubuy-121-1').click();"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/sony-playstation4-500-Go.jpg"></div><div class="comp-ht-action" onClick="document.getElementById('ubuy-121-1').click();"> <a class="comp-button" href="https://shop.presse-citron.net/buy/121/1/sony/playstation-4-500" rel="nofollow" target="_self" title="Voir l'offre chez Amazon" onClick="event.preventDefault();">269,99 €</a> <a class="hidden" href="https://shop.presse-citron.net/buy/121/1/sony/playstation-4-500" rel="nofollow" target="_self" id="ubuy-121-1"></a></div></div></div><p>Pour revivre en intégralité la soirée des Game Awards 2018, c&rsquo;est ici, juste en-dessous (et ça dure 4 heures).</p><p><iframe width="740" height="416" src="https://www.youtube.com/embed/SHt3FyE-VIQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h2>Game Awards 2018, les principales annonces</h2><p>Au-delà de son côté remise de trophées, la soirée des Game Awards 2018 a également été l&rsquo;occasion de découvrir certains des jeux à venir. Comme le laissaient présager les rumeurs, <strong>Crash Team Racing</strong> aura bel et bien droit à son remake l&rsquo;année prochaine, le 21 juin très précisément. Le jeu sera disponible sur PS4, Xbox One et Nintendo Switch.</p><p><iframe width="740" height="416" src="https://www.youtube.com/embed/WgwA1gYDb5Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Du côté de chez Epic Games, pas de jeu à proprement parler, mais le lancement d&rsquo;un Store, qui va venir concurrencer le géant Steam. Une boutique d&rsquo;ores et déjà disponible (<a href="https://www.epicgames.com/store/en-US/?purchaseIntent=true">à cette adresse</a>), et qui propose quelques titres de choix, à commencer par un certain <strong>Ashen</strong>, sur Xbox One et PC.</p><div class="comp-htable comp-center"><div class="comp-vt-title text-center">Nintendo Switch au meilleur prix</div><div class="comp-ht-striped comp-ht-col5 comp-hand" onClick="document.getElementById('hbuy-18-42').click();"><div class="comp-ht-store"> <img src="https://shop.presse-citron.net/img/42.png" class="media-middle">&nbsp;<span class="media-middle comp-bold">eBay</span></div><div class="comp-ht-price"> <a class="media-middle comp-bold">260,00 € <a class="comp-savings comp-ht-savings comp-lower media-middle comp-bold">-21%</a></a></div><div class="comp-ht-action"> <a class="comp-button" href="https://shop.presse-citron.net/buy/18/42/nintendo/switch" rel="nofollow" target="_self" title="Voir l'offre" onClick="event.preventDefault();">Voir l'offre</a> <a class="hidden" href="https://shop.presse-citron.net/buy/18/42/nintendo/switch" rel="nofollow" target="_self" id="hbuy-18-42"></a></div></div><div class="comp-ht-striped comp-ht-col5 comp-hand" onClick="document.getElementById('hbuy-18-1').click();"><div class="comp-ht-store"> <img src="https://shop.presse-citron.net/img/1.png" class="media-middle">&nbsp;<span class="media-middle">Amazon</span></div><div class="comp-ht-price"> <a class="media-middle">275,30 € <a class="comp-savings comp-ht-savings comp-lower media-middle">-17%</a></a></div><div class="comp-ht-action"> <a class="comp-button" href="https://shop.presse-citron.net/buy/18/1/nintendo/switch" rel="nofollow" target="_self" title="Voir l'offre" onClick="event.preventDefault();">Voir l'offre</a> <a class="hidden" href="https://shop.presse-citron.net/buy/18/1/nintendo/switch" rel="nofollow" target="_self" id="hbuy-18-1"></a></div></div><div class="comp-ht-striped comp-ht-col5 comp-hand" onClick="document.getElementById('hbuy-18-7').click();"><div class="comp-ht-store"> <img src="https://shop.presse-citron.net/img/7.png" class="media-middle">&nbsp;<span class="media-middle">Rakuten</span></div><div class="comp-ht-price"> <a class="media-middle">279,99 € <a class="comp-savings comp-ht-savings comp-lower media-middle">-15%</a></a></div><div class="comp-ht-action"> <a class="comp-button" href="https://shop.presse-citron.net/buy/18/7/nintendo/switch" rel="nofollow" target="_self" title="Voir l'offre" onClick="event.preventDefault();">Voir l'offre</a> <a class="hidden" href="https://shop.presse-citron.net/buy/18/7/nintendo/switch" rel="nofollow" target="_self" id="hbuy-18-7"></a></div></div><div class="comp-ht-striped comp-ht-col5 comp-hand" onClick="document.getElementById('hbuy-18-2').click();"><div class="comp-ht-store"> <img src="https://shop.presse-citron.net/img/2.png" class="media-middle">&nbsp;<span class="media-middle">FNAC</span></div><div class="comp-ht-price"> <a class="media-middle">299,99 € <a class="comp-savings comp-ht-savings comp-lower media-middle">-9%</a></a></div><div class="comp-ht-action"> <a class="comp-button" href="https://shop.presse-citron.net/buy/18/2/nintendo/switch" rel="nofollow" target="_self" title="Voir l'offre" onClick="event.preventDefault();">Voir l'offre</a> <a class="hidden" href="https://shop.presse-citron.net/buy/18/2/nintendo/switch" rel="nofollow" target="_self" id="hbuy-18-2"></a></div></div><div class="comp-ht-striped comp-ht-col5 comp-hand" onClick="document.getElementById('hbuy-18-4').click();"><div class="comp-ht-store"> <img src="https://shop.presse-citron.net/img/4.png" class="media-middle">&nbsp;<span class="media-middle">Darty</span></div><div class="comp-ht-price"> <a class="media-middle">300,99 € <a class="comp-savings comp-ht-savings comp-lower media-middle">-9%</a></a></div><div class="comp-ht-action"> <a class="comp-button" href="https://shop.presse-citron.net/buy/18/4/nintendo/switch" rel="nofollow" target="_self" title="Voir l'offre" onClick="event.preventDefault();">Voir l'offre</a> <a class="hidden" href="https://shop.presse-citron.net/buy/18/4/nintendo/switch" rel="nofollow" target="_self" id="hbuy-18-4"></a></div></div></div><p>Chez Ubisoft, on a profité des Game Awards 2018 pour présenter <strong>Far Cry New Dawn</strong>, un spin-off qui se déroule 17 ans après les événements de Far Cry 5. Ce dernier sera disponible le 15 février prochain, et mettra en scène deux nouvelles ennemis, à savoir Mickey et Lou.</p><p><iframe width="740" height="416" src="https://www.youtube.com/embed/tyMe5z7MXv0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Les joueurs Nintendo Switch auront de son côté le privilège de jouer en exclusivité à un certain <strong>Marvel Ultimate Alliance 3</strong>, développé par la Team Ninja.</p><p><iframe width="740" height="416" src="https://www.youtube.com/embed/m4sPiQByYcw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Les fans de <strong>Mortal Kombat</strong> ont également de quoi se réjouir, puisque le onzième épisode a lui aussi été officialisé à travers un premier teaser. Le jeu sera disponible le 23 avril prochain, et sera dévoilé plus en détail dès le 17 janvier. A noter qu&rsquo;un nouveau Dragon Age est également sur les rails, sans oublier l&rsquo;arrivée d&rsquo;un certain Joker (de Persona 5) <a href="https://www.presse-citron.net/super-smash-bros-ultimate-le-coffret-collector-ultime-que-vous-ne-pourrez-pas-vous-offrir/">dans Super Smash Bros Ultimate.</a></p><p><iframe width="740" height="416" src="https://www.youtube.com/embed/Q7z1Ny1kc6g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span itemprop="keywords"><a href="https://www.presse-citron.net/tag/god-of-war/" rel="tag">God of War</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.png"/><meta itemprop="url" content="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.png"></div><meta itemprop="name" content="Presse-Citron"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"></span> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div class="ads-wrapper"> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="7504315078"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Sur le même sujet</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.presse-citron.net/god-war-un-carton-pour-le-lancement/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/God-of-War-PS4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="God of War PS4" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/God-of-War-PS4-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/God-of-War-PS4-590x354.jpg 590w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/God-of-War-PS4-50x29.jpg 50w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/God-of-War-PS4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="God of War PS4" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/God-of-War-PS4-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/God-of-War-PS4-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/God-of-War-PS4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>God of War : un carton pour le lancement !</p></div></li> </a></ul></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Cliquez pour commenter</span></div><div id="comments" class="mvp-com-block"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Laisser un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/game-awards-2018-resume-videos-detail/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.presse-citron.net/wordpress_prod/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Je veux recevoir une notification à chaque nouveau commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='257582' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span> Je veux recevoir la newsletter Presse-citron Daily</span></label></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d22fdc36f4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p></form></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-7" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Dernières news</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/forfait-mobile-box-internet-red-sfr-free/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/forfait-red-sfr-400x240.jpg" class="mvp-reg-img wp-post-image" alt="forfait mobile red by sfr" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/forfait-red-sfr-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/forfait-red-sfr-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/forfait-red-sfr-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/forfait-red-sfr-80x80.jpg" class="mvp-mob-img wp-post-image" alt="forfait mobile red by sfr" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/forfait-red-sfr-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/forfait-red-sfr-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/forfait-red-sfr-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">24 minutes,</span></div><h2 class="mvp-stand-title">Forfait mobile et box internet en réduction : choisir RED by SFR ou Free 🔥</h2><p>RED by SFR et Free proposent des promotions sur leur forfait mobile et leur box internet. Avec ces offres très...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/equipements-huawei-zte-desormais-interdits-japon/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Le-Logo-de-Huawei-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Le Logo de Huawei" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Le-Logo-de-Huawei-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Le-Logo-de-Huawei-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Le-Logo-de-Huawei-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Le-Logo-de-Huawei-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Le Logo de Huawei" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Le-Logo-de-Huawei-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Le-Logo-de-Huawei-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Le-Logo-de-Huawei-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Smartphones</span><span class="mvp-cd-date left relative">1 heure,</span></div><h2 class="mvp-stand-title">Les équipements Huawei et ZTE désormais interdits au Japon</h2><p>Le gouvernement japonais a pris la décision de bannir les smartphones conçus par les marques chinoises Huawei et ZTE, rejoignant...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/google-corrige-biais-sexistes-service-translate/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/google-translate-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/google-translate-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/google-translate-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/google-translate-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/google-translate-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/google-translate-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/google-translate-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/google-translate-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tech</span><span class="mvp-cd-date left relative">2 heures,</span></div><h2 class="mvp-stand-title">Google corrige les biais sexistes de son service Translate</h2><p>Google a annoncé qu’il s’attelait à faire évoluer son service Translate afin que celui-ci n’intègre plus de préjugés sexistes et...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/the-boring-company-inaugurera-premier-tunnel-18-decembre/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/boring-company-400x240.jpg" class="mvp-reg-img wp-post-image" alt="The Boring Company" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/boring-company-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/boring-company-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/boring-company-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/boring-company-80x80.jpg" class="mvp-mob-img wp-post-image" alt="The Boring Company" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/boring-company-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/boring-company-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/boring-company-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tech</span><span class="mvp-cd-date left relative">2 heures,</span></div><h2 class="mvp-stand-title">The Boring Company inaugurera son premier tunnel le 18 décembre</h2><p>Elon Musk a annoncé que The Boring Company allait faire l’inauguration de son premier tunnel anti-embouteillages le 18 décembre, une...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/game-awards-2018-resume-videos-detail/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Video-Game-Awards-2018" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Video-Game-Awards-2018" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Video-Game-Awards-2018-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Gaming</span><span class="mvp-cd-date left relative">3 heures,</span></div><h2 class="mvp-stand-title">Game Awards 2018 : le résumé en vidéos et en détail</h2><p>La grande soirée des Game Awards 2018 a élu God of War comme Jeu de l'Année, et a permis (entre...</p></div></div></div></div> </a></div></div></section><section id="mvp_flex_widget-8" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les bons plans</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/aspirateur-dyson-v7-v8-promotion-jusqua-30-amazon/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/dyson-v7-fluffy-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Aspirateur Dyson V7 Fluffy" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/dyson-v7-fluffy-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/dyson-v7-fluffy-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/dyson-v7-fluffy-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/dyson-v7-fluffy-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Aspirateur Dyson V7 Fluffy" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/dyson-v7-fluffy-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/dyson-v7-fluffy-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/dyson-v7-fluffy-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">3 heures,</span></div><h2 class="mvp-stand-title">Les aspirateurs Dyson V7 et V8 en promo à -30% sur Amazon 🔥</h2><p>Amazon offre une vente flash sur l'aspirateur Dyson V7 Fluffy qui voit son tarif chuter de 30% à moins de...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/oneplus-6t-redmi-note-6-ipad-pro-rakuten-fait-ses-promos-de-noel/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/OnePlus6T-400x240.jpg" class="mvp-reg-img wp-post-image" alt="OnePlus 6T" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/OnePlus6T-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/OnePlus6T-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/OnePlus6T-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/OnePlus6T-80x80.jpg" class="mvp-mob-img wp-post-image" alt="OnePlus 6T" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/OnePlus6T-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/OnePlus6T-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/OnePlus6T-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">1 jour,</span></div><h2 class="mvp-stand-title">OnePlus 6T, Redmi Note 6, iPad Pro&#8230; Rakuten fait ses promos de Noël</h2><p>Noël approche à grands pas et Rakuten compte bien vous aider à trouver le cadeau parfait pour vous ou vos...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/red-by-sfr-forfait-mobile-box-internet-promo/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/forfaitmobile-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="forfait mobile" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/forfaitmobile-2-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/forfaitmobile-2-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/forfaitmobile-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/forfaitmobile-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="forfait mobile" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/forfaitmobile-2-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/forfaitmobile-2-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/forfaitmobile-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">2 jours,</span></div><h2 class="mvp-stand-title">RED by SFR : forfait mobile et box internet en très forte promotion 🔥</h2><p>L'opérateur RED by SFR conserve ses offres spéciales jusqu'au 17 décembre : le forfait mobile et la box internet ont...</p></div></div></div></div> </a></div></div></section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les tests</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/essai-nouvelle-smart-eq-confortable-et-agile-quand-elle-arrive-en-ville/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/smart-EQ-roulage-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Smart EQ 2018" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/smart-EQ-roulage-2-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/smart-EQ-roulage-2-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/smart-EQ-roulage-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/smart-EQ-roulage-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Smart EQ 2018" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/smart-EQ-roulage-2-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/smart-EQ-roulage-2-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/smart-EQ-roulage-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Auto-Moto</span><span class="mvp-cd-date left relative">2 semaines,</span></div><h2 class="mvp-stand-title">[essai] Nouvelle smart EQ, confortable et agile quand elle arrive en ville</h2><p>Nous avons essayé la nouvelle Smart EQ Électrique. Vive, agréable à conduire et confortable, elle redéfinit les codes de la...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/test-google-pixel-3/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Pixel-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Test Pixel 3" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Pixel-3-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Pixel-3-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Pixel-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Pixel-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Test Pixel 3" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Pixel-3-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Pixel-3-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Pixel-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Smartphones</span><span class="mvp-cd-date left relative">3 semaines,</span></div><h2 class="mvp-stand-title">Test du Google Pixel 3 : la pureté imparfaite</h2><p>Google a lancé la gamme Pixel en France avec le Pixel 3 et le Pixel 3 XL. Ce smartphone surdoué...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/test-tapis-connecte-nordictrack/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Tapis-Connecte-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Test Tapis Connecté Norditrack 2450" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Tapis-Connecte-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Tapis-Connecte-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Tapis-Connecte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Tapis-Connecte-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Test Tapis Connecté Norditrack 2450" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Tapis-Connecte-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Tapis-Connecte-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/Test-Tapis-Connecte-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tests</span><span class="mvp-cd-date left relative">4 semaines,</span></div><h2 class="mvp-stand-title">Test du tapis de course connecté Nordictrack Commercial 2450 (+concours)</h2><p>J'ai eu la chance de tester pendant quelques jours le tapis de course Norditrack Commercial 2450, un tapis connecté ultra-complet.</p></div></div></div></div> </a></div></div></section><section id="mvp_ad_halfpage_widget-2" class="mvp-side-widget mvp_ad_halfpage_widget"><div class="mvp-widget-ad left relative"><div id="traffective-ad-HalfpageAd" style='display: none;' class="HalfpageAd"></div></div></section></div></div></div> <script>// show comment box on click on comment button
    jQuery(document).ready(function($) {
        $(".mvp-com-click").on('click', function(){
            $(this).next('div').show();
            $(this).hide();
        });
    });
    // track author and categories data in google analytics
    setTimeout(function () { // wait for ga('send', 'pageview'); to be sent first, then send categories events
        ga('send', 'event', 'Custom Dimension Event', 'Blog Post View', 'Blog Post View', {nonInteraction: true, 'page': '/game-awards-2018-resume-videos-detail/', 'title': 'Game Awards 2018 : le résumé en vidéos et en détail', 'contentGroup1': 'Stéphane Ficca', 'dimension1': 'Gaming', 'metric1': 1} );
    }, 3000);</script></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Previous Post</button></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative" style="padding:0px"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/StuffiFR" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Presse-Citron 2005 - 2018 | <a href="https://www.presse-citron.net/a-propos" style="color: #888">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron" style="color: #888">Contact</a> | <span class="footer-hostedby">Site hébergé par <a style="color: #888" href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy" style="color: #888">Informations sur les cookies</a></span></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.presse-citron.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/contact-form-7/includes/js/scripts-5.0.5.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/custom-1.2.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/mvpcustom.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/scripts.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/retina.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/flexslider.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/comment-reply.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"mvp-home-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_widget-4"]},{"sidebar":"mvp-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_widget-2"]},{"sidebar":"mvp-sidebar-widget-post","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-2"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min-5.1.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-embed.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","alm_nonce":"6df3746fcd","pluginurl":"http:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more-3.7.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/ajax-load-more-previous-post/js/alm-previous-post.min-1.2.3.js' defer></script> <script async="async" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/akismet/_inc/form-4.1.js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1544184709 -->