Connect with us

Internet

Perturbations sur Presse-citron

Il y a

le

Bon je ne sais pas si quelqu’un va voir ce billet mais je le lance quand même tel la proverbiale bouteille à la mer : vous avez peut-être remarqué que ces pages s’affichent en vrac, soit sont inaccessibles, depuis hier ou ce matin selon votre fournisseur d’accès et/ou votre situation géographique.
Ce sont les dernières péripéties de la migration du site (et de tous les autres) sur un nouveau serveur.
Tout devrait rentrer dans l’ordre d’ici ce soir ou demain.
Je croise les doigts pour que ça se passe mieux pour Fuzz…

Si vous lisez ceci, ça serait pas mal si vous pouviez mettre un petit commentaire, histoire que j’évalue un peu les dégâts…

Mise à jour de 19h00 : un grand merci pour vos retours, ici et par email, on se sent moins seul 😉
C’est hallucinant, pour moi ici le site est toujours inaccessible, alors qu’il fonctionne chez mes voisins un étage en-dessous. J’ai l’impression d’être le seul à ne pas y avoir accès, à l’agence comme à domicile. Le point commun est le FAI, Free, d’où nouvelle question : y en a-t-il parmi vous pour qui le site est accessible avec Free ? Sûrement sur le nombre, mais je commence à avoir des doutes.

45 Commentaires

45 Commentaires

  1. Jacques

    15 mars 2007 at 11 h 08 min

    J’ai pas la CSS mais le contenu ca roule

    http://www.misterdanilo.com/139-...

  2. Jacques

    15 mars 2007 at 11 h 09 min

    huhu… J’ai la CSS maintenant Eric

    http://www.misterdanilo.com/139-...

  3. Mathilde

    15 mars 2007 at 11 h 10 min

    hop, c’est bon maintenant… parce que ce matin, c’était moche !

  4. pierre

    15 mars 2007 at 11 h 11 min

    La il est redevenu parfait, enfin comme avant la migration 😉
    bravo mec

  5. Koozin

    15 mars 2007 at 11 h 12 min

    Ce matin, c’était tout moche mais c’est bon depuis à peu près 11h.

    Bon courage !

  6. dtp

    15 mars 2007 at 11 h 13 min

    Maintenant, c bon, mais il y a 3 minutes, y’avait des "presse-citron.net/ftp/www/" un peu partout….

    Et ces derniers jours, les fils rss pointaient sur des url cassées… Je ne sais pas si c’est réparé maintenant

  7. Lafrisouille

    15 mars 2007 at 11 h 15 min

    Ce matin ce n’était pas accessible mais là ça roule comme avant !

  8. wluigi

    15 mars 2007 at 11 h 16 min

    des news reapparaissent dans le fil rss et le lien pointe vers http://www.presse-citron.net/pre...

    courage !

  9. max

    15 mars 2007 at 11 h 16 min

    effectivement je n’avais plus la CSS, mais elle est revenue
    pas mal de perturbations depuis hier et le flux RSS a l’air en rade
    enfin, le presse-citron est accessible, c l’essentiel : ma journée est sauve !

  10. Dvins

    15 mars 2007 at 11 h 17 min

    Apparemment tout est rentré dans l’ordre !

    Jamais marrant ces migrations, ya toujours un problème quelque part ! 🙂

    Espérons que tout sera bon maintenant !

  11. elmanito

    15 mars 2007 at 11 h 21 min

    ici ca marche….

  12. christophe

    15 mars 2007 at 11 h 23 min

    Heuuhh ça semble marcher

  13. Gate

    15 mars 2007 at 11 h 26 min

    La Belgique te salue et t’annonce que tout est rentré dans l’ordre ici

  14. Eric

    15 mars 2007 at 11 h 28 min

    Merci pour vos retours (ici et par email). Le pire c’est que moi je n’ai pas accès du tout au site, du coup je fais les modifs à l’aveugle directement dans les fichiers de config via FTP. Les images dans les billets s’affichent correctement aussi ?

  15. Dvins

    15 mars 2007 at 11 h 29 min

    Oui aucun problème pour les images !

  16. Jacques

    15 mars 2007 at 11 h 32 min

    tout est nickel ici Eric!

  17. RpGmAx

    15 mars 2007 at 11 h 34 min

    Arf j’ai cru avoir posté tout à l’heure mais ce n’est pas passé…

    Donc je disais c’est OK CSS de retour 😉

    Tu vas sur quel serveur Eric ?

    En tout cas ouf c’est rétabli !

  18. Cédric

    15 mars 2007 at 11 h 37 min

    ok maintenant sous Mac os 10.4.9 avec safari

  19. le manchot

    15 mars 2007 at 11 h 39 min

    Je comprends mieux, depuis hier impossible de joindre ton blog mais ça semble rétabli… ton flux rss a tjrs était dispo pour moi (sauf les url vers les articles qui ne sont pas bonnes)

  20. patrice

    15 mars 2007 at 11 h 48 min

    le lien à travers le feed n’est pas correct…
    il me donne cette url (http://www.presse-citron.net/pre...

    Sinon le reste cela fonctionne.

  21. Antoine H

    15 mars 2007 at 12 h 03 min

    sur mon netvibes, le lien rss pointe sur :
    http://www.presse-citron.net/pre...

    mmmm s’agirait il d’une conspiration ??

  22. Sanji

    15 mars 2007 at 12 h 04 min

    C’était effectivement en vrac (rien, ou brut sans CSS), et ça à l’air d’aller mieux…

  23. philippe

    15 mars 2007 at 12 h 07 min

    Ouep Eric, c’est comme dans le cochon, tout est bon 🙂

    Meme les liens sur Netvibes sont redevenus normaux

  24. zetnow

    15 mars 2007 at 12 h 34 min

    Hier pas glop, aujourd’hui glop glop, depuis l’amérique du sud.

  25. Simplet

    15 mars 2007 at 12 h 44 min

    ça débarque jusqu’en Normandie, flux rss compris. Par contre vous ne semblez pas avoir encore migré, quand je viens à l’adresse habituelle vous êtes toujours là.
    Merci de m’envoyer votre nouvelle adresse par la poste quand vous aurez vraiment déménagé, ça m’ennuierait de vous perdre de vue.

  26. Zelaurent

    15 mars 2007 at 12 h 59 min

    Ici Montréal. Tout va bien: pages, fil RSS, CSS, CSP, TVA, CQFD 7 Co 😉

  27. laurent

    15 mars 2007 at 13 h 14 min

    comme tous les jours j’ai voulu lire a 7h30 impossible.
    mais ouf la ca remarche

  28. Bob

    15 mars 2007 at 13 h 44 min

    hier, mon navigateur Flock plantait dès que je cliquais sur un feed RSS du Citron.
    Aujourd’hui, nickel, ne change rien 🙂

  29. JB

    15 mars 2007 at 13 h 47 min

    Moi il a fallu que je retire "presse-citron.net/ftp/www/" de l’url qui était au départ : http://www.presse-citron.net/pre...

    Et j’ai reçu ce matin dans mon aggrégateur rss tout un tas de posts que j’avais déjà lus…

    JB

  30. Jy

    15 mars 2007 at 14 h 39 min

    Ca va beaucoup mieux que ce matin (pas de CSS, ni de navigation).
    Et hier, impossible de joindre presse_citron.net.

    On respire!

  31. sebz

    15 mars 2007 at 14 h 59 min

    Je lis ca depuis mon GoogleReader, par contre le lien pour venir sur le post est mauvais je chope une 404 :

    http://www.presse-citron.net/pre...

    Et j’ai aussi recu de vieuw posts sans mon google reader

    a+

  32. Eric

    15 mars 2007 at 15 h 12 min

    Tu choppes une 404 ? Diesel ? 😉 Je pense que ça va rentrer dans l’ordre peu à peu tout seul, c’est déjà le cas dans Netvibes apparemment, les agrégateurs ont un délai (cache ?) plus long pour se mettre à jour.

  33. Denis

    15 mars 2007 at 15 h 27 min

    Dans google reader :

    RSS remis à jour (tous article comme non-lus)

    Cet article est le seul avec un URL correct tous le sautres renvoient une erreur 404 car il y a dans le path une référence étrange

    Not Found
    The requested URL /presse-citron.net/ftp/www/ was not found on this server.

    Courage 🙂

  34. sebz

    15 mars 2007 at 15 h 31 min

    Of course Diesel ! 😉

    Ouais GoogleReader est super long j’ai l’impression …

    May the force be with you …

  35. Thana

    15 mars 2007 at 17 h 12 min

    Tout fonctionne parafaitement pour moi, mais ca vient peut etre du fait que je soit a l’étranger (GB).

  36. le carnetier

    15 mars 2007 at 17 h 36 min

    je suis en Tunisie.
    Je n’ai pas le fil RSS.

  37. Tom

    15 mars 2007 at 17 h 41 min

    A peu près pareil de mon côté : le site remarche depuis pas très longtemps et le flux semble s’être perdu dan sle voyage …

  38. N.

    15 mars 2007 at 17 h 55 min

    Jusqu’a présent tout se passait bien, mais là il n’y a qu’une page sur deux qui s’ouvre :/

  39. vicnent

    15 mars 2007 at 18 h 05 min

    Paris – Club-internet.

    Lu ce matin vers 10h, et now (18h04) : Zéro pb 🙂

  40. Claude

    15 mars 2007 at 18 h 13 min

    Salut,

    Tout semble fonctionner vu du Texas ;o)

    @ +

  41. vendeesign

    15 mars 2007 at 18 h 52 min

    Pas de blog hier
    aujourd’hui tout est revenu dans l’ordre
    (je suis en vendee:))

    ben

  42. Cyclisman

    15 mars 2007 at 19 h 26 min

    Pour moi, tout roule !
    Passe faire un tour sur le mien : cyclisman.over-blog.com stp !
    A+

  43. Nico

    15 mars 2007 at 23 h 59 min

    Mon blog (c’est un test) est sur free et j’y avait accès hier et aujourd’hui….
    Aucun problème à signaler… bizzar bizzar…

  44. Toz

    16 mars 2007 at 14 h 05 min

    Yes enfin ça remarche après 3 j !
    Merci presse-citron !

  45. Chronopostier

    16 mars 2007 at 19 h 50 min

    Trés beau blog que je consulte régulièrement et pas seulement le billet sur Chronopost où je répond pour défendre mon entreprise alors j’étais bien malheureux ces derniers jours !!!

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Dernières news

Les bons plans

Les tests