<!DOCTYPE html><!--[if IE 8]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto+Slab" /><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/wp-favorite-posts/wpfp.css,/wordpress_prod/wp-content/plugins/events-manager/includes/css/events_manager.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/events-manager-pro/includes/css/events-manager-pro.css,/wordpress_prod/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/google-news-wordpress/assets/css/public.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/pb-add-on-mailchimp-integration/assets/css/style-front-end.css,/wordpress_prod/wp-content/plugins/uk-cookie-consent/assets/css/style.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,/wordpress_prod/wp-content/plugins/woocommerce/assets/css/woocommerce.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css,/wordpress_prod/wp-content/plugins/wp-comparator/css/custom.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/social-warfare/css/style.css,/wordpress_prod/wp-content/themes/pressecitron-child/css/fontawesome/css/font-awesome.min.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/themes/pressecitron-child/style.css,/wordpress_prod/wp-content/themes/pressecitron/css/responsive.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/themes/pressecitron/css/prettyPhoto.css,/wordpress_prod/wp-content/plugins/profile-builder-hobbyist/assets/css/style-front-end.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/sabai/assets/css/main.min.css,/wordpress_prod/wp-content/plugins/sabai/assets/css/font-awesome.min.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/sabai-directory/assets/css/main.min.css,/wordpress_prod/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css" data-minify="1"/><meta name="apple-itunes-app" content="app-id=631340336"><meta name="p:domain_verify" content="f6ec354269b30b08968b62c2a99690f4"/><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-683383-1', 'auto');
  ga('send', 'pageview');</script>  <script>/**
* Fonction de suivi des clics sur des liens sortants dans Google Analytics
* Cette fonction utilise une chaîne d'URL valide comme argument et se sert de cette chaîne d'URL
* comme libellé d'événement.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}</script>  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script> <link href="https://plus.google.com/108578568203730947164" rel="publisher" /><script type="text/javascript">window.___gcfg = {lang: 'fr'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script> 
 <script language='javascript' type='text/javascript'>if (top != self) {
top.location.href = location.href;
}</script> <meta property="fb:page_id" content="89047151333" /><meta charset="UTF-8" /><title>Les scanners d’empreintes intégrés à l’écran arrivent et Samsung pourrait être le premier à s’en servir</title><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="pingback" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php" /><link rel="shortcut icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/favicon-2.ico" /><link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/favicon-mobile.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.4");src:url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.4#iefix") format("embedded-opentype"),url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.4") format("woff"), url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.4") format("truetype"),url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.4#1445203416") format("svg");font-weight:normal;font-style:normal}</style><meta name="description" content="Synaptics va produire en masse des scanners d’empreintes digitales intégrés à l’écran. Et ce serait pour l’un des 5 plus importants fabricants de smartphones (probablement Samsung)."/><link rel="canonical" href="https://www.presse-citron.net/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Les scanners d’empreintes intégrés à l’écran arrivent et Samsung pourrait être le premier à s’en servir" /><meta property="og:description" content="Synaptics va produire en masse des scanners d’empreintes digitales intégrés à l’écran. Et ce serait pour l’un des 5 plus importants fabricants de smartphones (probablement Samsung)." /><meta property="og:url" content="https://www.presse-citron.net/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir/" /><meta property="og:site_name" content="Presse-Citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:tag" content="Samsung" /><meta property="article:section" content="Actualités" /><meta property="article:published_time" content="2017-12-13T12:28:28+00:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay.png" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay.png" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="458" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Synaptics va produire en masse des scanners d’empreintes digitales intégrés à l’écran. Et ce serait pour l’un des 5 plus importants fabricants de smartphones (probablement Samsung)." /><meta name="twitter:title" content="Les scanners d’empreintes intégrés à l’écran arrivent et Samsung pourrait être le premier à s’en servir" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay.png" /><meta name="twitter:creator" content="@Leweb2mag" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.presse-citron.net\/","name":"Presse-Citron","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.presse-citron.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.presse-citron.net\/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir\/","sameAs":["https:\/\/www.facebook.com\/pressecitron.blog","https:\/\/www.instagram.com\/presse_citron\/","https:\/\/www.youtube.com\/user\/edupin\/videos","https:\/\/twitter.com\/pressecitron"],"@id":"#organization","name":"Bloobox Net","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Les scanners d’empreintes intégrés à l’écran arrivent et Samsung pourrait être le premier à s’en servir Flux des commentaires" href="https://www.presse-citron.net/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-woocommerce-assets-css-woocommerce-smallscreen-2.6.14.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='custom-css-css'  href='https://www.presse-citron.net/wordpress_prod/?anchor_obj=16773&#038;bunyad_custom_css=1&#038;ver=4.9.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-jquery-1.12.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-jquery-migrate-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-position.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-mouse.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-sortable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-datepicker.min-1.11.4.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-menu.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-a11y.js' defer></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-autocomplete.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-resizable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-draggable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-button.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-dialog.min-1.11.4.js' defer></script> <script type='text/javascript'>/*  */
var EM = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyASx1QFHnubYyVtexeWhcdQbQ4CZ2TZ5PY","txt_search":"Recherche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours...","cache":"1"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-events-manager-includes-js-events-manager-5.8.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-events-manager-pro-includes-js-events-manager-pro-2.51.js' defer></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"203591","token":"f8bafb1ae3"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-wordpress-popular-posts-public-js-wpp-4.0.13.js' defer></script> <script type='text/javascript'>/*  */
var pressecitron_map = {"marker":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/themes\/pressecitron-child\/images\/gmap-marker.png"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron-child/js/main.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/jquery.prettyPhoto.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-favorite-posts/wpfp.js' defer></script> <link rel='https://api.w.org/' href='https://www.presse-citron.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><meta name="generator" content="WooCommerce 2.6.14" /><link rel='shortlink' href='https://www.presse-citron.net/?p=203591' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fscanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fscanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir%2F&#038;format=xml" /><meta name="news_keywords" content="Samsung"> <script type="text/javascript">//
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.presse-citron.net') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//</script> <style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646}#catapult-cookie-bar
a{color:#ddd}#catapult-cookie-bar .x_close
span{background-color: }button#catapultCookie{background:#45AE52;color:;border:0;padding:6px
9px;border-radius:3px}#catapult-cookie-bar
h3{color:#ddd}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.presse-citron.net/?wordfence_lh=1&hid=9C880358DC05769242ED6E482A8F0423');</script><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form
input{float:none;width:auto;position:static;margin:0
6px 0 0;padding:0;vertical-align:middle;display:inline-block !important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form
label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0
0 16px 0}</style><style type="text/css">.mc4wp-checkbox-woocommerce{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-woocommerce
input{float:none;width:auto;position:static;margin:0
6px 0 0;padding:0;vertical-align:middle;display:inline-block !important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-woocommerce
label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0
0 16px 0}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.presse-citron.net/wordpress_prod");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '82dfcdcc-7e42-47b1-9b75-4d1d53c8da82';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné";
oneSignal_options['path'] = "https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Veut voir les notifications :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'C&#039;est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaitront sur votre écran de PC';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaitront sur votre écran de smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Vous pouvez vous désabonner à tout moment';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.presse-citron.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez sur Autoriser';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Cliquez ici pour activer les notifications';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci d&#039;avoir activé les notifications !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes de nouveau abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Je m&#039;abonne';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Je me désabonne';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour activer les notifications';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.presse-citron.net/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir/amp/" /><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <!--[if lt IE 9]> <script src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/html5.js" type="text/javascript" defer></script> <![endif]--><style type="text/css">#Layer1{position:absolute;left:14px;top:6px;width:1070px;height:7548px;z-index:1}</style> <script src='https://www.google.com/recaptcha/api.js' defer></script> <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false" defer></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"5d1996e209836e7d96d01e9a4","lid":"ca19fbe552"}) })</script> <meta property="fb:pages" content="89047151333" /></head><body class="post-template-default single single-post postid-203591 single-format-standard page-builder right-sidebar full"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=441593449235995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="main-wrap" style="position: relative; z-index:1;"><div class="top-bar cf"><div class="wrap"> <section class="top-bar-content"><div id="member-nav"><ul class="menu"><li class="my-mag"> <a class="top-nav-icon" href="https://www.presse-citron.net/mon-mag" title="Accéder à mon flux d'infos personnalisé"> Mon mag </a></li><li class="events"> <a class="top-nav-icon" href="https://www.presse-citron.net/evenements" title="Voir tous les événements"> Événements </a></li><li class="login"> <a href="" class="fast-connect top-nav-icon" title="Se connecter / S'inscrire"> Se connecter / S'inscrire </a><div class="fast-connect-form"><div id="wppb-login-wrap" class="wppb-user-forms"><form name="loginform" id="loginform" action="https://www.presse-citron.net/wordpress_prod/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Pseudo ou Email</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Mot de passe</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wppb-submit" class="button button-primary" value="Se connecter" /> <input type="hidden" name="redirect_to" value="https://www.presse-citron.net/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir/" /></p> <input type="hidden" name="wppb_login" value="true"/><input type="hidden" name="wppb_form_location" value="widget"/><input type="hidden" name="wppb_request_url" value="https://www.presse-citron.net/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir/"/><input type="hidden" name="wppb_lostpassword_url" value=""/><input type="hidden" name="wppb_redirect_priority" value=""/><input type="hidden" name="wppb_referer_url" value="http://www.google.co.uk/url?sa=t&#038;source=web&#038;cd=1"/><input type="hidden" id="CSRFToken" name="CSRFToken" value="d735c88f5e" /><input type="hidden" name="_wp_http_referer" value="/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir/" /><input type="hidden" name="wppb_redirect_check" value="true"/></form></div> <a href="https://www.presse-citron.net/mon-compte/lost-password/" title="Lost Password">Mot de passe perdu ?</a><div class="create-account"> <a href="https://www.presse-citron.net/offres-lecteur-premium" class="btn"> Créer un compte </a></div></div></li></ul></div><div class="search"><form action="https://www.presse-citron.net/" method="get"> <input type="text" name="s" class="query" value="" placeholder="Rechercher..." /> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div> </section></div></div><div id="main-head" class="main-head"><div class="wrap"> <header><div class="title"> <a href="https://www.presse-citron.net/" title="Presse-Citron" rel="home"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/logo-septembre-2017.png" class="logo-image" alt="Presse-Citron"  /> </a></div><div class="right"></div> </header> <nav class="navigation cf" data-sticky-nav="0"><div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div><div class="menu-menu-2018-container"><ul id="menu-menu-2018" class="menu"><li id="menu-item-194743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-194743"><a title="L&rsquo;actualité high-tech et des startups" href="https://www.presse-citron.net/">Actualités</a></li><li id="menu-item-194744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194744"><a href="https://www.presse-citron.net/tag/ledito-du-lundi/">L&rsquo;édito de la semaine</a></li><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12747 menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-276 menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-194739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194739"><a href="https://www.presse-citron.net/category/paroles-de-pros/">Paroles de Pro</a></li><li id="menu-item-194745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194745"><a href="https://www.presse-citron.net/tag/tuto-du-mardi/">Tutos</a></li><li id="menu-item-196614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-196614"><a href="http://*">Startups</a><ul class="sub-menu"><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-789 menu-item-196335"><a title="actu startups" href="https://www.presse-citron.net/category/startups/">L&rsquo;actu des startups</a></li><li id="menu-item-194740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194740"><a href="https://www.presse-citron.net/startups-directory/">L&rsquo;annuaire des startups</a></li></ul></li><li id="menu-item-196616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11506 menu-item-196616"><a href="https://www.presse-citron.net/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-804 menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1781 menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a></li></ul></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4578 menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li id="menu-item-194742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194742"><a href="https://www.presse-citron.net/evenements">Agenda</a></li></ul></div> </nav></div></div><div class="wrap"><div class="breadcrumbs"><span class="location">Vous êtes ici : </span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.presse-citron.net/"><span itemprop="title">Accueil</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.presse-citron.net/category/actualites/"><span itemprop="title">Actualités</span></a></span><span class="delim">&raquo;</span><span class="current">Les scanners d’empreintes intégrés à l’écran arrivent et Samsung pourrait être le premier à s’en servir</span></div></div><div id="ctBoc"><div style="margin-top:-40px;"></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"> <article id="post-203591" class="post-203591 post type-post status-publish format-standard has-post-thumbnail category-actualites category-smartphones tag-samsung" itemscope itemtype="http://schema.org/Article"> <header class="post-header cf"><h1 class="post-title" itemprop="name"> Les scanners d’empreintes intégrés à l’écran arrivent et Samsung pourrait être le premier à s’en servir</h1> </header><div style="text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="2968139435"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4830067276561639",
    enable_page_level_ads: true
  });</script> <div class="post-meta"> <span class="posted-by">Par <span class="reviewer" itemprop="author"><a href="https://www.presse-citron.net/author/setra/" title="Articles par Setra" rel="author">Setra</a></span> </span> <span class="posted-on">le <span class="dtreviewed"> <time class="value-datetime" datetime="2017-12-13T12:28:28+00:00" itemprop="datePublished">13 décembre 2017</time> </span> | <span><a href="https://www.presse-citron.net/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></span> </span> </span><span style="float:right;  background-color: #FFC900; padding:1px 5px 1px 5px;"><span class='wpfp-span'><img src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=203591' title='Lire + tard' rel='nofollow'>Lire + tard</a></span></span> <span class="cats"><a href="https://www.presse-citron.net/category/actualites/" rel="category tag">Actualités</a>, <a href="https://www.presse-citron.net/category/smartphones/" rel="category tag">Smartphones</a> |&nbsp;</div><div style="text-align:center; margin-bottom:20px;" wibbitz="embed-main-player"></div><div id="news-content" class="post-container cf"><div class="post-content-right"><div class="post-content description" itemprop="articleBody"> <strong><p>Synaptics va produire en masse des scanners d’empreintes digitales intégrés à l’écran. Et ce serait pour l’un des 5 plus importants fabricants de smartphones (probablement Samsung).</p><div class="swp-content-locator"></div></strong><p style="text-align: center;"><a href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay.png"><img class="alignnone size-full wp-image-141361" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay.png" alt="" width="700" height="458" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay.png 700w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-513x336.png 513w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-280x183.png 280w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-31x20.png 31w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-38x24.png 38w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-328x215.png 328w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-214x140.png 214w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="alignnone size-full wp-image-141361" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay.png" alt="" width="700" height="458" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay.png 700w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-513x336.png 513w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-280x183.png 280w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-31x20.png 31w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-38x24.png 38w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-328x215.png 328w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-214x140.png 214w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a></p><p>Si certains constructeurs placent leurs scanneurs d’empreintes digitales sur les dos des smartphones, d’autres, comme Samsung et Apple, les ont placés sur le bouton d’accueil.</p><p>Cependant, avec les designs d’écrans sans bordures et la suppression du bouton d’accueil, Samsung a été obligé de mettre le scanner d’empreintes sur le dos du Galaxy S8 et du Note 8. Apple, quant à lui, <a href="https://www.presse-citron.net/reconnaissance-faciale-de-liphone-x-trompee-nouvelle/">a décidé de remplacer le scanner d’empreintes par la reconnaissance faciale sur l’iPhone X.</a></p><h2>Mais les constructeurs auront bientôt une nouvelle option : intégrer le scanner d’empreintes digitales à l’écran</h2><p>Cela fait déjà un moment que l’on entend parler de cela, ainsi que de la société Synaptics qui, grâce à ses technologies, rend ce nouveau design possible. Et aujourd’hui, Synaptics annonce la production en masse de son scanner d’empreintes intégré à l’écran pour l’un des 5 grands des constructeurs OEM.</p><p>Si le « Top 5 » fait probablement référence à Samsung, Apple, Huawei, Oppo et Xiaomi, on est presque sûr que Samsung sera le premier à utiliser la technologie de Synaptics. Comme Apple compte déjà sur la reconnaissance faciale avec Face ID sur l’iPhone X, il pourrait tout simplement ne plus utiliser les empreintes digitales sur ses prochains modèles.</p><p>D’autre part, Synaptics a déjà travaillé avec Samsung et dans son communiqué de presse, il indique que son capteur Clear ID FS9500 a été <strong>conçu pour les smartphones avec écran « infinity display ».</strong></p><p>Si ce vocabulaire vous rappelle quelque chose, c’est parce que c’est également celui qui est utilisé par Samsung pour désigner les écrans larges et sans bordures des Galaxy S8 et Note 8. <strong>Et « Infinity display » est mentionné 3 fois dans le communiqué de Synaptics.</strong></p><p><a href="https://www.synaptics.com/company/news/Clear-ID-mass-production" target="_blank" rel="noopener">(Source)</a></p><div class="swp-content-locator"></div><div style="border-top: thin #CCCCCC solid; margin-top:20px;"></div><div class="tagcloud"><a href="https://www.presse-citron.net/tag/samsung/" rel="tag">Samsung</a></div></div><hr style="margin-bottom:20px;"><div><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="none" data-float="floatNone" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.presse-citron.net%2Fscanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.presse-citron.net%2Fscanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Les+scanners+d%E2%80%99empreintes+int%C3%A9gr%C3%A9s+%C3%A0+l%E2%80%99%C3%A9cran+arrivent+et+Samsung+pourrait+%C3%AAtre+le+premier+%C3%A0+s%E2%80%99en+servir&url=https://www.presse-citron.net/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir/&via=pressecitron" data-link="https://twitter.com/share?original_referer=/&text=Les+scanners+d%E2%80%99empreintes+int%C3%A9gr%C3%A9s+%C3%A0+l%E2%80%99%C3%A9cran+arrivent+et+Samsung+pourrait+%C3%AAtre+le+premier+%C3%A0+s%E2%80%99en+servir&url=https://www.presse-citron.net/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir/&via=pressecitron" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="4" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.presse-citron.net%2Fscanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.presse-citron.net%2Fscanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="5" ><span class="swp_count"><span class="swp_label">Partages</span> 16</span></div></div><div class="swp-content-locator"></div></div></div></div> </article><section class="related-posts"><h3 class="section-head">Sur le même sujet (ou à peu près)</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"> <article> <a href="https://www.presse-citron.net/possible-de-connecter-cortana-a-gmail/" title="Il est possible de connecter Cortana à Gmail" class="image-link"> <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/06/cortana-button-upper-left-4-3-100590899-large-214x140.jpg" class="image wp-post-image" alt="Touche Cortana" title="Il est possible de connecter Cortana à Gmail" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/06/cortana-button-upper-left-4-3-100590899-large-214x140.jpg 214w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/06/cortana-button-upper-left-4-3-100590899-large-31x20.jpg 31w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/06/cortana-button-upper-left-4-3-100590899-large-38x25.jpg 38w" data-lazy-sizes="(max-width: 214px) 100vw, 214px" /><noscript><img width="214" height="140" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/06/cortana-button-upper-left-4-3-100590899-large-214x140.jpg" class="image wp-post-image" alt="Touche Cortana" title="Il est possible de connecter Cortana à Gmail" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/06/cortana-button-upper-left-4-3-100590899-large-214x140.jpg 214w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/06/cortana-button-upper-left-4-3-100590899-large-31x20.jpg 31w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/06/cortana-button-upper-left-4-3-100590899-large-38x25.jpg 38w" sizes="(max-width: 214px) 100vw, 214px" /></noscript> </a><div class="meta"> <time datetime="2017-12-13T13:59:19+00:00">13 décembre 2017 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="https://www.presse-citron.net/possible-de-connecter-cortana-a-gmail/" title="Il est possible de connecter Cortana à Gmail">Il est possible de connecter Cortana à Gmail</a></h2> </article></li><li class="highlights column one-third"> <article> <a href="https://www.presse-citron.net/monde-dela-swipe-tinder-teste-propre-fil-dactualite/" title="« Le monde au-delà du swipe » : Tinder teste son propre fil d’actualité" class="image-link"> <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Tinder-Feed-214x140.jpg" class="image wp-post-image" alt="" title="« Le monde au-delà du swipe » : Tinder teste son propre fil d’actualité" /><noscript><img width="214" height="140" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Tinder-Feed-214x140.jpg" class="image wp-post-image" alt="" title="« Le monde au-delà du swipe » : Tinder teste son propre fil d’actualité" /></noscript> </a><div class="meta"> <time datetime="2017-12-13T12:34:02+00:00">13 décembre 2017 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="https://www.presse-citron.net/monde-dela-swipe-tinder-teste-propre-fil-dactualite/" title="« Le monde au-delà du swipe » : Tinder teste son propre fil d’actualité">« Le monde au-delà du swipe » : Tinder teste son propre fil d’actualité</a></h2> </article></li><li class="highlights column one-third"> <article> <a href="https://www.presse-citron.net/google-trends-top-recherches-web-2017-france/" title="Voici le top des recherches Google en 2017 en France" class="image-link"> <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/google-trends-logo-214x140.jpg" class="image wp-post-image" alt="" title="Voici le top des recherches Google en 2017 en France" /><noscript><img width="214" height="140" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/google-trends-logo-214x140.jpg" class="image wp-post-image" alt="" title="Voici le top des recherches Google en 2017 en France" /></noscript> </a><div class="meta"> <time datetime="2017-12-13T12:30:02+00:00">13 décembre 2017 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="https://www.presse-citron.net/google-trends-top-recherches-web-2017-france/" title="Voici le top des recherches Google en 2017 en France">Voici le top des recherches Google en 2017 en France</a></h2> </article></li></ul> </section><h3 class="section-head">Nos dernières vidéos</h3><div style="margin-bottom:20px;" wibbitz="embed-player-widget"></div><div class="comments"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.presse-citron.net/wordpress_prod/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea></p><p> <input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Votre nom" /></p><p> <input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Votre email" /></p><p> <input name="url" id="url" type="text" value="" size="30" placeholder="Votre site web" /></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Je veux recevoir la newsletter Presse-citron Daily</span></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="J&#039;envoie" /> <input type='hidden' name='comment_post_ID' value='203591' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="382d467feb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p></form></div></div></div></div> <aside class="col-4 sidebar"><a href="https://www.presse-citron.net/offres-lecteur-premium/"><div class="sidebar-ad"><p class="sidebar-ad-title"> devenez lecteur premium</p> <i class="fa fa-star" aria-hidden="true"></i> <i class="fa fa-star" aria-hidden="true"></i> <i class="fa fa-star" aria-hidden="true"></i><p class="sidebar-ad-description"> et profitez d'avantages exclusifs !</p></div> </a><ul><li id="text-135" class="widget widget_text"><div class="textwidget"><div style="text-align:center;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-4830067276561639" data-ad-slot="9214003751"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></li><li id="bunyad-latest-posts-widget-2" class="widget latest-posts"><h3 class="widgettitle">Derniers articles</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/possible-de-connecter-cortana-a-gmail/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/06/cortana-button-upper-left-4-3-100590899-large-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Touche Cortana" title="Il est possible de connecter Cortana à Gmail" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/06/cortana-button-upper-left-4-3-100590899-large-110x96.jpg 110w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/06/cortana-button-upper-left-4-3-100590899-large-435x375.jpg 435w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/06/cortana-button-upper-left-4-3-100590899-large-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Touche Cortana" title="Il est possible de connecter Cortana à Gmail" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/06/cortana-button-upper-left-4-3-100590899-large-110x96.jpg 110w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/06/cortana-button-upper-left-4-3-100590899-large-435x375.jpg 435w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </a><div class="content"> <time datetime="2017-12-13T13:59:19+00:00">13 décembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/possible-de-connecter-cortana-a-gmail/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/possible-de-connecter-cortana-a-gmail/" title="Il est possible de connecter Cortana à Gmail"> Il est possible de connecter Cortana à Gmail</a></div></li><li> <a href="https://www.presse-citron.net/monde-dela-swipe-tinder-teste-propre-fil-dactualite/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Tinder-Feed-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="« Le monde au-delà du swipe » : Tinder teste son propre fil d’actualité" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Tinder-Feed-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="« Le monde au-delà du swipe » : Tinder teste son propre fil d’actualité" /></noscript> </a><div class="content"> <time datetime="2017-12-13T12:34:02+00:00">13 décembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/monde-dela-swipe-tinder-teste-propre-fil-dactualite/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/monde-dela-swipe-tinder-teste-propre-fil-dactualite/" title="« Le monde au-delà du swipe » : Tinder teste son propre fil d’actualité"> « Le monde au-delà du swipe » : Tinder teste son propre fil d’actualité</a></div></li><li> <a href="https://www.presse-citron.net/google-trends-top-recherches-web-2017-france/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/google-trends-logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Voici le top des recherches Google en 2017 en France" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/google-trends-logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Voici le top des recherches Google en 2017 en France" /></noscript> </a><div class="content"> <time datetime="2017-12-13T12:30:02+00:00">13 décembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/google-trends-top-recherches-web-2017-france/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/google-trends-top-recherches-web-2017-france/" title="Voici le top des recherches Google en 2017 en France"> Voici le top des recherches Google en 2017 en France</a></div></li><li> <a href="https://www.presse-citron.net/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Les scanners d’empreintes intégrés à l’écran arrivent et Samsung pourrait être le premier à s’en servir" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-110x96.png 110w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-435x375.png 435w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Les scanners d’empreintes intégrés à l’écran arrivent et Samsung pourrait être le premier à s’en servir" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-110x96.png 110w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2015/05/empreintes-digitales-fingerprint-biométrique-pixabay-435x375.png 435w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </a><div class="content"> <time datetime="2017-12-13T12:28:28+00:00">13 décembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir/" title="Les scanners d’empreintes intégrés à l’écran arrivent et Samsung pourrait être le premier à s’en servir"> Les scanners d’empreintes intégrés à l’écran arrivent et Samsung pourrait être le premier à s’en servir</a></div></li><li> <a href="https://www.presse-citron.net/grands-mechants-cinema-se-mettent-service-de-greenpeace/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/evil-league-greenpeace-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Quand les grands méchants du cinéma se mettent au service de Greenpeace" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/evil-league-greenpeace-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Quand les grands méchants du cinéma se mettent au service de Greenpeace" /></noscript> </a><div class="content"> <time datetime="2017-12-13T12:01:26+00:00">13 décembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/grands-mechants-cinema-se-mettent-service-de-greenpeace/#comments"><i class="fa fa-comments-o"></i> 1</a></span> <a href="https://www.presse-citron.net/grands-mechants-cinema-se-mettent-service-de-greenpeace/" title="Quand les grands méchants du cinéma se mettent au service de Greenpeace"> Quand les grands méchants du cinéma se mettent au service de Greenpeace</a></div></li></ul></li><li id="swp_popular_posts_widget-2" class="widget widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="padding:15px;background:#333333;"><h4 class="widgettitle widget-title swp_popular_posts_title" style="color:#ffffff;">Les plus partagés récemment</h4><div class="swp_popular_post"><a href="https://www.presse-citron.net/lintelligence-artificielle-de-google-a-cree-intelligence-artificielle-plus-intelligente-celle-creee-google/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/AI-200x200.jpg" title="L&rsquo;intelligence artificielle de Google a créé une IA plus intelligente que celle créée par l&rsquo;homme" alt="L&rsquo;intelligence artificielle de Google a créé une IA plus intelligente que celle créée par l&rsquo;homme" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/lintelligence-artificielle-de-google-a-cree-intelligence-artificielle-plus-intelligente-celle-creee-google/"><b>L&rsquo;intelligence artificielle de Google a créé une IA plus intelligente que celle créée par l&rsquo;homme</b><span class="swp_pop_count">3K Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/facebook-propose-bibliotheque-de-sons-de-musiques-gratuits-videos/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Sound-Collection-Facebook-200x200.jpg" title="Facebook propose une bibliothèque de sons et de musiques gratuits pour les vidéos" alt="Facebook propose une bibliothèque de sons et de musiques gratuits pour les vidéos" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/facebook-propose-bibliotheque-de-sons-de-musiques-gratuits-videos/"><b>Facebook propose une bibliothèque de sons et de musiques gratuits pour les vidéos</b><span class="swp_pop_count">197 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/apple-aurait-rachete-shazam/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/shazam-artists-200x200.jpg" title="Apple aurait racheté Shazam" alt="Apple aurait racheté Shazam" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/apple-aurait-rachete-shazam/"><b>Apple aurait racheté Shazam</b><span class="swp_pop_count">153 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/classement-employeurs-preferes-francais-pepite-francaise-n1-secteur-high-tech-grande-forme/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/classement-employeurs-preferes-francais-200x200.jpg" title="Classement des employeurs préférés des Français : une pépite française en N°1 et un secteur high-tech en grande forme" alt="Classement des employeurs préférés des Français : une pépite française en N°1 et un secteur high-tech en grande forme" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/classement-employeurs-preferes-francais-pepite-francaise-n1-secteur-high-tech-grande-forme/"><b>Classement des employeurs préférés des Français : une pépite française en N°1 et un secteur high-tech en grande forme</b><span class="swp_pop_count">139 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/prochaine-porsche-911-sera-hybride-rechargeable/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Porsche-911-200x200.jpg" title="La prochaine Porsche 911 sera hybride rechargeable" alt="La prochaine Porsche 911 sera hybride rechargeable" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/prochaine-porsche-911-sera-hybride-rechargeable/"><b>La prochaine Porsche 911 sera hybride rechargeable</b><span class="swp_pop_count">128 Total Partages</span></a></div><div class="swp_clearfix"></div></div></li><li id="em_widget-3" class="widget widget_em_widget"><h3 class="widgettitle">Événements</h3><ul><li> <a href="https://www.presse-citron.net/events/hubday-future-of-social-marketing-business/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Hubday-2-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Future of Social Marketing &amp; Business" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Hubday-2-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Hubday-2-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Hubday-2-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Hubday-2-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Hubday-2-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Hubday-2-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Hubday-2-26x26.jpg 26w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Hubday-2-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Future of Social Marketing &amp; Business" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Hubday-2-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Hubday-2-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Hubday-2-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Hubday-2-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Hubday-2-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Hubday-2-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Hubday-2-26x26.jpg 26w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> HUBDAY &#8211; Future of Social Marketing &#038; Business<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>14 décembre 2017<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Paris</div> </a></li><li> <a href="https://www.presse-citron.net/events/blue-ocean-awards-2017/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Blue-Ocean-Award-100x100.png" class="attachment-70x70 size-70x70 wp-post-image" alt="Blue Ocean Award" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Blue-Ocean-Award-100x100.png 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Blue-Ocean-Award-200x200.png 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Blue-Ocean-Award-180x180.png 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Blue-Ocean-Award-300x300.png 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Blue-Ocean-Award-600x600.png 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Blue-Ocean-Award-64x64.png 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Blue-Ocean-Award-26x26.png 26w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Blue-Ocean-Award-100x100.png" class="attachment-70x70 size-70x70 wp-post-image" alt="Blue Ocean Award" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Blue-Ocean-Award-100x100.png 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Blue-Ocean-Award-200x200.png 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Blue-Ocean-Award-180x180.png 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Blue-Ocean-Award-300x300.png 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Blue-Ocean-Award-600x600.png 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Blue-Ocean-Award-64x64.png 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Blue-Ocean-Award-26x26.png 26w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> Blue Ocean Awards 2017<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>15 décembre 2017<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Paris</div> </a></li><li> <a href="https://www.presse-citron.net/events/ces-2018/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/event-ces-2018-2-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="CES 2018" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/event-ces-2018-2-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/event-ces-2018-2-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/event-ces-2018-2-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/event-ces-2018-2-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/event-ces-2018-2-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/event-ces-2018-2-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/event-ces-2018-2-26x26.jpg 26w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/event-ces-2018-2-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="CES 2018" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/event-ces-2018-2-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/event-ces-2018-2-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/event-ces-2018-2-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/event-ces-2018-2-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/event-ces-2018-2-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/event-ces-2018-2-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/event-ces-2018-2-26x26.jpg 26w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> CES 2018<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>09 janvier 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Las Vegas</div> </a></li><li> <a href="https://www.presse-citron.net/events/maddy-keynote-2018/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Maddy Keynote" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-26x26.jpg 26w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Maddy Keynote" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-26x26.jpg 26w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> Maddy Keynote 2018<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>01 février 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Paris</div> </a></li><li> <a href="https://www.presse-citron.net/events/the-web-conference-2018-lyon/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="The web conference Lyon 2018" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-26x26.jpg 26w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="The web conference Lyon 2018" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-26x26.jpg 26w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> The Web Conference 2018 Lyon<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>23 avril 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Lyon</div> </a></li><li class="all-events-link"><a href="https://www.presse-citron.net/evenements/" title="tous les évènements">tous les évènements</a></li></ul></li><li id="text-127" class="widget widget_text"><h3 class="widgettitle">Ils recrutent dans la Tech et le Digital</h3><div class="textwidget"><div style="border: 1px solid #CCC; padding:8px; line-height:20px;"><h3><strong>Ils recrutent dans la Tech et le Digital</strong></h3><p>&nbsp;</p><p><a href="https://www.snap.com/jobs/?locations=Paris" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-snapchat.png" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-snapchat.png" width="20" height="20" /></noscript> <strong>Snap</strong> : Rejoignez notre famille.</a></p><p><a href="https://www.deezer.com/fr/company/jobs" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/deezer-logo-circle.png" alt="Logo Deezeer" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/deezer-logo-circle.png" alt="Logo Deezeer" width="20" height="20" /></noscript> <strong>Deezer</strong> : Humain après tout. </a></p><p><a href="https://www.facebook.com/careers/search/?q=&amp;location=paris" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/fb-art.png" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/fb-art.png" width="20" height="20" /></noscript> <strong>Facebook</strong> : Bougez, soyez audacieux, soyez vous-même.</a></p><p><a href="https://careers.google.com/jobs#t=sq&amp;q=j&amp;li=20&amp;l=false&amp;jl=48.85661200000001%3A2.3522219000000177%3AParis,+France%3AFR%3A%3A6.431449973518672%3ALOCALITY&amp;jld=10&amp;&amp;jcoid=7c8c6665-81cf-4e11-8fc9-ec1d6a69120c&amp;jcoid=e43afd0d-d215-45db-a154-5386c9036525&amp;" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/g-4-couleurs-google.png" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/g-4-couleurs-google.png" width="20" height="20" /></noscript> <strong>Google</strong> : Que voulez-vous faire ?</a></p><p><a href="http://www.free.fr/freebox/informations/free-recrute.html" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Logo_de_Free.png" width="53" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Logo_de_Free.png" width="53" height="20" /></noscript> <strong>Free</strong> : Free recrute !</a></p><p><a href="https://orange.jobs/site/fr-home/" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Logo-Orange_1234_mediatheque-lightbox.jpg" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/Logo-Orange_1234_mediatheque-lightbox.jpg" width="20" height="20" /></noscript> <strong>Orange</strong> : Nos recruteurs vous disent tout.</a></p><p><a href="https://careers.pinterest.com/careers/location/paris" rel="nofollow"><img style="vertical-align:middle;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-p-interest.png" width="20" height="20" /><noscript><img style="vertical-align:middle;" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-p-interest.png" width="20" height="20" /></noscript> <strong>Pinterest</strong> : Découvrez et faites ce que vous aimez.</a></p><p><a href="https://www.salesforce.com/fr/company/careers/?d=70130000000NS5v" rel="nofollow"><img style="vertical-align:middle;"
src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-salesforce.png" width="29" height="20" /><noscript><img style="vertical-align:middle;"
src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/07/logo-salesforce.png" width="29" height="20" /></noscript> <strong>Salesforce</strong> : Rejoignez le #SalesforceOhana !</a></p><p style="text-align:center; margin-top:20px;"><strong><a href="https://www.presse-citron.net/entreprises-startups-affichez-vos-offres-de-carrieres/" title="Carrières Presse-citron">Comment figurer dans cet encart ? </a></strong></p></div></div></li><li id="bunyad-latest-posts-widget-4" class="widget latest-posts"><h3 class="widgettitle">Les derniers tests Presse-citron</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/test-logitech-meetup-excellente-camera-de-visioconference-4k-petites-salles-de-reunion/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/test-logitech-meetup-7-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test : Logitech MeetUp, une excellente caméra de visioconférence 4K pour les petites salles de réunion" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/test-logitech-meetup-7-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test : Logitech MeetUp, une excellente caméra de visioconférence 4K pour les petites salles de réunion" /></noscript> </a><div class="content"> <time datetime="2017-12-08T15:50:05+00:00">8 décembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-logitech-meetup-excellente-camera-de-visioconference-4k-petites-salles-de-reunion/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/test-logitech-meetup-excellente-camera-de-visioconference-4k-petites-salles-de-reunion/" title="Test : Logitech MeetUp, une excellente caméra de visioconférence 4K pour les petites salles de réunion"> Test : Logitech MeetUp, une excellente caméra de visioconférence 4K pour les petites salles de réunion</a></div></li><li> <a href="https://www.presse-citron.net/test-nokia-steel-hr-montre-connectee-health-mate/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Nokia-Steel-HR-3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test Nokia Steel HR : la montre connectée, élégante, sportive&#8230; et endurante !" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Nokia-Steel-HR-3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test Nokia Steel HR : la montre connectée, élégante, sportive&#8230; et endurante !" /></noscript> </a><div class="content"> <time datetime="2017-12-07T17:30:20+00:00">7 décembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-nokia-steel-hr-montre-connectee-health-mate/#comments"><i class="fa fa-comments-o"></i> 8</a></span> <a href="https://www.presse-citron.net/test-nokia-steel-hr-montre-connectee-health-mate/" title="Test Nokia Steel HR : la montre connectée, élégante, sportive&#8230; et endurante !"> Test Nokia Steel HR : la montre connectée, élégante, sportive&#8230; et endurante !</a></div></li><li> <a href="https://www.presse-citron.net/test-huawei-band-2-pro-bracelet-connecte-efficace-a-de-100-euros/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/test-huawei-band-2-pro-10-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Huawei Band 2 Pro" title="Test : Huawei Band 2 Pro, un bracelet connecté efficace à moins de 100 euros" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/test-huawei-band-2-pro-10-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Huawei Band 2 Pro" title="Test : Huawei Band 2 Pro, un bracelet connecté efficace à moins de 100 euros" /></noscript> </a><div class="content"> <time datetime="2017-12-06T18:07:34+00:00">6 décembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-huawei-band-2-pro-bracelet-connecte-efficace-a-de-100-euros/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/test-huawei-band-2-pro-bracelet-connecte-efficace-a-de-100-euros/" title="Test : Huawei Band 2 Pro, un bracelet connecté efficace à moins de 100 euros"> Test : Huawei Band 2 Pro, un bracelet connecté efficace à moins de 100 euros</a></div></li><li> <a href="https://www.presse-citron.net/test-xiaomi-mi6-performances-maxi-prix-mini/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/test-xiaomi-mi6-3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test du Xiaomi Mi6 : des performances maxi pour un prix mini" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/test-xiaomi-mi6-3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test du Xiaomi Mi6 : des performances maxi pour un prix mini" /></noscript> </a><div class="content"> <time datetime="2017-12-01T17:46:44+00:00">1 décembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-xiaomi-mi6-performances-maxi-prix-mini/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/test-xiaomi-mi6-performances-maxi-prix-mini/" title="Test du Xiaomi Mi6 : des performances maxi pour un prix mini"> Test du Xiaomi Mi6 : des performances maxi pour un prix mini</a></div></li><li> <a href="https://www.presse-citron.net/test-divacore-antipods-ecouteurs-coupent-sifflet-aux-airpods-dapple/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/divacore-antipods-14-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test : Divacore AntiPods, les écouteurs qui coupent le sifflet aux AirPods d&rsquo;Apple" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/divacore-antipods-14-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test : Divacore AntiPods, les écouteurs qui coupent le sifflet aux AirPods d&rsquo;Apple" /></noscript> </a><div class="content"> <time datetime="2017-11-24T19:01:00+00:00">24 novembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-divacore-antipods-ecouteurs-coupent-sifflet-aux-airpods-dapple/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/test-divacore-antipods-ecouteurs-coupent-sifflet-aux-airpods-dapple/" title="Test : Divacore AntiPods, les écouteurs qui coupent le sifflet aux AirPods d&rsquo;Apple"> Test : Divacore AntiPods, les écouteurs qui coupent le sifflet aux AirPods d&rsquo;Apple</a></div></li></ul></li><li id="text-132" class="widget widget_text"><h3 class="widgettitle">Suivez-nous</h3><div class="textwidget"><p><a href="https://www.facebook.com/pressecitron.blog"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-fb.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-fb.png" width="50" height="50" /></noscript></a>   <a href="https://twitter.com/pressecitron"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-tw.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-tw.png" width="50" height="50" /></noscript></a>   <a href="https://www.linkedin.com/company/presse-citron"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-li.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-li.png" width="50" height="50" /></noscript></a>   <a href="https://www.instagram.com/presse_citron/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-insta.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-insta.png" width="50" height="50" /></noscript></a>   <a href="https://www.youtube.com/user/edupin/videos?view_as=subscriber"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-yt.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-yt.png" width="50" height="50" /></noscript></a></p></div></li></ul> </aside></div></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_text"><h3 class="widgettitle">À propos</h3><div class="textwidget"><p><strong>Connectez-vous à l&rsquo;innovation !</strong></p><p>Fondé en juillet 2005 par <a title="Eric Dupin" href="http://ericdupin.com/"><strong>Eric Dupin</strong></a>, Presse-citron est le site de référence sur l’actualité du digital, les tendances du net, les réseaux sociaux, l’économie numérique, la high-tech et l’internet mobile.</p><hr /><p style="font-size: 16px; font-weight: bold; color:#ABC844;">Annoncer sur Presse-citron</p><p><a href="https://www.presse-citron.net/annoncer-presse-citron/"> Demandez notre Kit Media 2017-2018</a></p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">Actu de nos partenaires Premium</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/epitech-experience-meilleurs-projets-innovants-2017/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/Epitech-Experience-2017-projets-innovants-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Epitech Experience 2017" title="Epitech Experience : les meilleurs projets de l&rsquo;édition 2017" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/Epitech-Experience-2017-projets-innovants-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Epitech Experience 2017" title="Epitech Experience : les meilleurs projets de l&rsquo;édition 2017" /></noscript> </a><div class="content"> <time datetime="2017-11-29T09:08:09+00:00">29 novembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/epitech-experience-meilleurs-projets-innovants-2017/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/epitech-experience-meilleurs-projets-innovants-2017/" title="Epitech Experience : les meilleurs projets de l&rsquo;édition 2017"> Epitech Experience : les meilleurs projets de l&rsquo;édition 2017</a></div></li><li> <a href="https://www.presse-citron.net/epitech-experience-100-projets-innovants-a-decouvrir/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/Epitech-Experience-2017-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Epitech Experience 2017" title="Epitech Experience : 100 projets innovants à découvrir !" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/Epitech-Experience-2017-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Epitech Experience 2017" title="Epitech Experience : 100 projets innovants à découvrir !" /></noscript> </a><div class="content"> <time datetime="2017-11-17T14:51:48+00:00">17 novembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/epitech-experience-100-projets-innovants-a-decouvrir/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/epitech-experience-100-projets-innovants-a-decouvrir/" title="Epitech Experience : 100 projets innovants à découvrir !"> Epitech Experience : 100 projets innovants à découvrir !</a></div></li><li> <a href="https://www.presse-citron.net/french-iot-startup-la-poste-innovante-ces-iphone-x/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/BOOTCAMP-3-1536x768-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="French IoT 2018" title="French IoT : votez pour la startup la plus innovante et tentez de gagner un iPhone X !" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/10/BOOTCAMP-3-1536x768-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="French IoT 2018" title="French IoT : votez pour la startup la plus innovante et tentez de gagner un iPhone X !" /></noscript> </a><div class="content"> <time datetime="2017-10-23T11:04:51+00:00">23 octobre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/french-iot-startup-la-poste-innovante-ces-iphone-x/#comments"><i class="fa fa-comments-o"></i> 395</a></span> <a href="https://www.presse-citron.net/french-iot-startup-la-poste-innovante-ces-iphone-x/" title="French IoT : votez pour la startup la plus innovante et tentez de gagner un iPhone X !"> French IoT : votez pour la startup la plus innovante et tentez de gagner un iPhone X !</a></div></li></ul></li><li class="widget col-4 widget_em_calendar"><h3 class="widgettitle">Calendrier des événements</h3><div id="em-calendar-186" class="em-calendar-wrapper"><table class="em-calendar"><thead><tr><td><a class="em-calnav em-calnav-prev" href="/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir/?ajaxCalendar=1&#038;mo=11&#038;yr=2017" rel="nofollow"><i class="fa fa-arrow-left" aria-hidden="true"></i></a></td><td class="month_name" colspan="5">Déc 2017</td><td><a class="em-calnav em-calnav-next" href="/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir/?ajaxCalendar=1&#038;mo=1&#038;yr=2018" rel="nofollow"><i class="fa fa-arrow-right" aria-hidden="true"></i></a></td></tr></thead><tbody><tr class="days-names"><td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td></tr><tr><td class="eventless-pre"> 27</td><td class="eventless-pre"> 28</td><td class="eventful-pre"> <a href="https://www.presse-citron.net/evenements/2017-11-29/" title="Cheers, le festival de l&rsquo;innovation numérique positive, Salon des entrepreneurs Nantes Grand-Ouest">29</a></td><td class="eventful-pre"> <a href="https://www.presse-citron.net/events/slush-2017-helsinki/" title="Slush Helsinki">30</a></td><td class="eventless"> 1</td><td class="eventless"> 2</td><td class="eventless"> 3</td></tr><tr><td class="eventless"> 4</td><td class="eventless"> 5</td><td class="eventful"> <a href="https://www.presse-citron.net/evenements/2017-12-06/" title="EIT Digital France Innovation Day, Turkey Innovation &#038; Entrepreneurship Week @Istanbul">6</a></td><td class="eventful"> <a href="https://www.presse-citron.net/events/digital-tech-conference-rennes/" title="Digital Tech Conférence &#8211; Rennes">7</a></td><td class="eventless"> 8</td><td class="eventless"> 9</td><td class="eventless"> 10</td></tr><tr><td class="eventful"> <a href="https://www.presse-citron.net/evenements/2017-12-11/" title="Finale du Startup Contest &#038; Pitch Boxing Day, Tech for Planet">11</a></td><td class="eventless"> 12</td><td class="eventless-today"> 13</td><td class="eventful"> <a href="https://www.presse-citron.net/events/hubday-future-of-social-marketing-business/" title="HUBDAY &#8211; Future of Social Marketing &#038; Business">14</a></td><td class="eventful"> <a href="https://www.presse-citron.net/events/blue-ocean-awards-2017/" title="Blue Ocean Awards 2017">15</a></td><td class="eventless"> 16</td><td class="eventless"> 17</td></tr><tr><td class="eventless"> 18</td><td class="eventless"> 19</td><td class="eventless"> 20</td><td class="eventless"> 21</td><td class="eventless"> 22</td><td class="eventless"> 23</td><td class="eventless"> 24</td></tr><tr><td class="eventless"> 25</td><td class="eventless"> 26</td><td class="eventless"> 27</td><td class="eventless"> 28</td><td class="eventless"> 29</td><td class="eventless"> 30</td><td class="eventless"> 31</td></tr><tr><td colspan="7" class="center-btn" style="background-color: transparent; border: none; padding: 10px;"> <a href="https://www.presse-citron.net/evenements"> Voir tous les événements </a></td></tr></tbody></table></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget"><div><div style="float:left;">Presse-citron 2005 - 2017 | <a href="https://www.presse-citron.net/a-propos">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron">Contact</a> | <span style="color:#fff;">Site hébergé par <a href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy">Informations sur les cookies</a></span></div></div></div></div></div></div> </footer></div>  <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/comment-reply.js' defer></script> <script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-uk-cookie-consent-assets-js-uk-cookie-consent-js-2.3.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-woocommerce-assets-js-jquery-blockui-jquery.blockUI-2.70.js' defer></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wordpress_prod\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/scanners-dempreintes-integres-a-lecran-arrivent-samsung-pourrait-etre-premier-a-sen-servir\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-woocommerce-assets-js-frontend-woocommerce-2.6.14.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-wp-comparator-js-custom-1.2.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-social-warfare-js-script-2.3.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-woocommerce-assets-js-select2-select2-3.5.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/bunyad-theme.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/jquery.flexslider-min.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-embed.js' defer></script> <script async="async" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-akismet-_inc-form-4.0.1.js'></script> <script type="text/javascript">var swpClickTracking = false; var swp_nonce = "90cb3235c6";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.presse-citron.net/possible-de-connecter-cortana-a-gmail/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise des cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.presse-citron.net/wordpress_prod/cookie-policy">Plus d'informations sur les cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">J'accepte</button></span></div></div>  <script type="text/javascript" src="//cdn4.wibbitz.com/presse_citron/embed.js" async></script> </body></html>
<!-- Cached page for great performance - Debug: cached@1513176507 -->