<!DOCTYPE html><!--[if IE 8]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto+Slab" /><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/wp-favorite-posts/wpfp.css,/wordpress_prod/wp-content/plugins/events-manager/includes/css/events_manager.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/events-manager-pro/includes/css/events-manager-pro.css,/wordpress_prod/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/google-news-wordpress/assets/css/public.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/pb-add-on-mailchimp-integration/assets/css/style-front-end.css,/wordpress_prod/wp-content/plugins/uk-cookie-consent/assets/css/style.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,/wordpress_prod/wp-content/plugins/woocommerce/assets/css/woocommerce.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css,/wordpress_prod/wp-content/plugins/wp-comparator/css/custom.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/social-warfare/css/style.css,/wordpress_prod/wp-content/themes/pressecitron-child/css/fontawesome/css/font-awesome.min.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/themes/pressecitron-child/style.css,/wordpress_prod/wp-content/themes/pressecitron/css/responsive.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/themes/pressecitron/css/prettyPhoto.css,/wordpress_prod/wp-content/plugins/profile-builder-hobbyist/assets/css/style-front-end.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/sabai/assets/css/main.min.css,/wordpress_prod/wp-content/plugins/sabai/assets/css/font-awesome.min.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/sabai-directory/assets/css/main.min.css,/wordpress_prod/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css" data-minify="1"/><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/min/?f=/wordpress_prod/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css" data-minify="1"/><meta name="apple-itunes-app" content="app-id=631340336"><meta name="p:domain_verify" content="f6ec354269b30b08968b62c2a99690f4"/><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-683383-1', 'auto');
  ga('send', 'pageview');</script>  <script>/**
* Fonction de suivi des clics sur des liens sortants dans Google Analytics
* Cette fonction utilise une chaîne d'URL valide comme argument et se sert de cette chaîne d'URL
* comme libellé d'événement.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}</script>  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script> <link href="https://plus.google.com/108578568203730947164" rel="publisher" /><script type="text/javascript">window.___gcfg = {lang: 'fr'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script> 
 <script language='javascript' type='text/javascript'>if (top != self) {
top.location.href = location.href;
}</script> <meta property="fb:page_id" content="89047151333" /><meta charset="UTF-8" /><title>WhatsApp testerait une fonctionnalité contre les chaînes de messages</title><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="pingback" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php" /><link rel="shortcut icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/favicon-2.ico" /><link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/favicon-mobile.png" /><style>@font-face{font-family:"sw-icon-font";src:url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.4");src:url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.4#iefix") format("embedded-opentype"),url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.4") format("woff"), url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.4") format("truetype"),url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.4#1445203416") format("svg");font-weight:normal;font-style:normal}</style><meta name="description" content="Un avertissement sur les messages qui ont été relayés plusieurs fois."/><link rel="canonical" href="https://www.presse-citron.net/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="WhatsApp testerait une fonctionnalité contre les chaînes de messages" /><meta property="og:description" content="Un avertissement sur les messages qui ont été relayés plusieurs fois." /><meta property="og:url" content="https://www.presse-citron.net/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages/" /><meta property="og:site_name" content="Presse-Citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:author" content="https://web.facebook.com/rktsetra/" /><meta property="article:tag" content="WhatsApp" /><meta property="article:section" content="Actualités" /><meta property="article:published_time" content="2018-01-17T01:34:55+00:00" /><meta property="article:modified_time" content="2018-01-17T01:38:09+00:00" /><meta property="og:updated_time" content="2018-01-17T01:38:09+00:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2016/10/Le-Logo-de-WhatsApp.jpg" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2016/10/Le-Logo-de-WhatsApp.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="420" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Un avertissement sur les messages qui ont été relayés plusieurs fois." /><meta name="twitter:title" content="WhatsApp testerait une fonctionnalité contre les chaînes de messages" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2016/10/Le-Logo-de-WhatsApp.jpg" /><meta name="twitter:creator" content="@Leweb2mag" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.presse-citron.net\/","name":"Presse-Citron","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.presse-citron.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.presse-citron.net\/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages\/","sameAs":["https:\/\/www.facebook.com\/pressecitron.blog","https:\/\/www.instagram.com\/presse_citron\/","https:\/\/www.youtube.com\/user\/edupin\/videos","https:\/\/twitter.com\/pressecitron"],"@id":"#organization","name":"Bloobox Net","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; WhatsApp testerait une fonctionnalité contre les chaînes de messages Flux des commentaires" href="https://www.presse-citron.net/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-woocommerce-assets-css-woocommerce-smallscreen-2.6.14.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='custom-css-css'  href='https://www.presse-citron.net/wordpress_prod/?anchor_obj=16773&#038;bunyad_custom_css=1&#038;ver=4.9.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-jquery-1.12.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-jquery-migrate-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-position.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-mouse.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-sortable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-datepicker.min-1.11.4.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-menu.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-a11y.js' defer></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-autocomplete.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-resizable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-draggable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-button.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-includes-js-jquery-ui-dialog.min-1.11.4.js' defer></script> <script type='text/javascript'>/*  */
var EM = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyASx1QFHnubYyVtexeWhcdQbQ4CZ2TZ5PY","txt_search":"Recherche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours...","cache":"1"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-events-manager-includes-js-events-manager-5.8.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-events-manager-pro-includes-js-events-manager-pro-2.51.js' defer></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"207567","token":"2187768425"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-wordpress-popular-posts-public-js-wpp-4.0.13.js' defer></script> <script type='text/javascript'>/*  */
var pressecitron_map = {"marker":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/themes\/pressecitron-child\/images\/gmap-marker.png"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron-child/js/main.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/jquery.prettyPhoto.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-favorite-posts/wpfp.js' defer></script> <link rel='https://api.w.org/' href='https://www.presse-citron.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><meta name="generator" content="WooCommerce 2.6.14" /><link rel='shortlink' href='https://www.presse-citron.net/?p=207567' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fwhatsapp-testerait-fonctionnalite-contre-chaines-de-messages%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fwhatsapp-testerait-fonctionnalite-contre-chaines-de-messages%2F&#038;format=xml" /><meta name="news_keywords" content="WhatsApp"> <script type="text/javascript">//
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.presse-citron.net') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//</script> <style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646}#catapult-cookie-bar
a{color:#ddd}#catapult-cookie-bar .x_close
span{background-color: }button#catapultCookie{background:#45AE52;color:;border:0;padding:6px
9px;border-radius:3px}#catapult-cookie-bar
h3{color:#ddd}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.presse-citron.net/?wordfence_lh=1&hid=4E7A9A2CA95E2D32FBE239CD9832DE33');</script><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form
input{float:none;width:auto;position:static;margin:0
6px 0 0;padding:0;vertical-align:middle;display:inline-block !important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form
label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0
0 16px 0}</style><style type="text/css">.mc4wp-checkbox-woocommerce{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-woocommerce
input{float:none;width:auto;position:static;margin:0
6px 0 0;padding:0;vertical-align:middle;display:inline-block !important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-woocommerce
label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0
0 16px 0}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.presse-citron.net/wordpress_prod");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '82dfcdcc-7e42-47b1-9b75-4d1d53c8da82';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné";
oneSignal_options['path'] = "https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Veut voir les notifications :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'C&#039;est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaitront sur votre écran de PC';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaitront sur votre écran de smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Vous pouvez vous désabonner à tout moment';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.presse-citron.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez sur Autoriser';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Cliquez ici pour activer les notifications';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci d&#039;avoir activé les notifications !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes de nouveau abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Je m&#039;abonne';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Je me désabonne';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour activer les notifications';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.presse-citron.net/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages/amp/" /><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <!--[if lt IE 9]> <script src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/html5.js" type="text/javascript" defer></script> <![endif]--><style type="text/css">#Layer1{position:absolute;left:14px;top:6px;width:1070px;height:7548px;z-index:1}</style> <script src='https://www.google.com/recaptcha/api.js' defer></script> <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false" defer></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"5d1996e209836e7d96d01e9a4","lid":"ca19fbe552"}) })</script> <meta property="fb:pages" content="89047151333" /></head><body class="post-template-default single single-post postid-207567 single-format-standard page-builder right-sidebar boxed"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=441593449235995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="main-wrap" style="position: relative; z-index:1;"><div class="top-bar cf"><div class="wrap"> <section class="top-bar-content"><div id="member-nav"><ul class="menu"><li class="my-mag"> <a class="top-nav-icon" href="https://www.presse-citron.net/mon-mag" title="Accéder à mon flux d'infos personnalisé"> Mon mag </a></li><li class="events"> <a class="top-nav-icon" href="https://www.presse-citron.net/evenements" title="Voir tous les événements"> Événements </a></li><li class="login"> <a href="" class="fast-connect top-nav-icon" title="Se connecter / S'inscrire"> Se connecter / S'inscrire </a><div class="fast-connect-form"><div id="wppb-login-wrap" class="wppb-user-forms"><form name="loginform" id="loginform" action="https://www.presse-citron.net/wordpress_prod/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Pseudo ou Email</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Mot de passe</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wppb-submit" class="button button-primary" value="Se connecter" /> <input type="hidden" name="redirect_to" value="https://www.presse-citron.net/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages/" /></p> <input type="hidden" name="wppb_login" value="true"/><input type="hidden" name="wppb_form_location" value="widget"/><input type="hidden" name="wppb_request_url" value="https://www.presse-citron.net/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages/"/><input type="hidden" name="wppb_lostpassword_url" value=""/><input type="hidden" name="wppb_redirect_priority" value=""/><input type="hidden" name="wppb_referer_url" value=""/><input type="hidden" id="CSRFToken" name="CSRFToken" value="778d69a7e9" /><input type="hidden" name="_wp_http_referer" value="/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages/" /><input type="hidden" name="wppb_redirect_check" value="true"/></form></div> <a href="https://www.presse-citron.net/mon-compte/lost-password/" title="Lost Password">Mot de passe perdu ?</a><div class="create-account"> <a href="https://www.presse-citron.net/offres-lecteur-premium" class="btn"> Créer un compte </a></div></div></li></ul></div><div class="search"><form action="https://www.presse-citron.net/" method="get"> <input type="text" name="s" class="query" value="" placeholder="Rechercher..." /> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div> </section></div></div><div id="main-head" class="main-head"><div class="wrap"> <header><div class="title"> <a href="https://www.presse-citron.net/" title="Presse-Citron" rel="home"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/logo-septembre-2017.png" class="logo-image" alt="Presse-Citron"  /> </a></div><div class="right"></div> </header> <nav class="navigation cf" data-sticky-nav="0"><div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div><div class="menu-menu-2018-container"><ul id="menu-menu-2018" class="menu"><li id="menu-item-194743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-194743"><a title="L&rsquo;actualité high-tech et des startups" href="https://www.presse-citron.net/">Actualités</a></li><li id="menu-item-204482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204482"><a href="https://www.presse-citron.net/tag/bitcoin/">Bitcoin</a></li><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12747 menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-276 menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-194739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-194739"><a href="https://www.presse-citron.net/category/paroles-de-pros/">Paroles de Pro</a><ul class="sub-menu"><li id="menu-item-194744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194744"><a href="https://www.presse-citron.net/tag/ledito-du-lundi/">L&rsquo;édito de la semaine</a></li></ul></li><li id="menu-item-194745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194745"><a href="https://www.presse-citron.net/tag/tuto-du-mardi/">Tutos</a></li><li id="menu-item-196614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-196614"><a href="http://*">Startups</a><ul class="sub-menu"><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-789 menu-item-196335"><a title="actu startups" href="https://www.presse-citron.net/category/startups/">L&rsquo;actu des startups</a></li><li id="menu-item-194740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194740"><a href="https://www.presse-citron.net/startups-directory/">L&rsquo;annuaire des startups</a></li></ul></li><li id="menu-item-196616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11506 menu-item-196616"><a href="https://www.presse-citron.net/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-804 menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1781 menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a></li></ul></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4578 menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li id="menu-item-194742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194742"><a href="https://www.presse-citron.net/evenements">Agenda</a></li></ul></div> </nav></div></div><div class="wrap"><div class="breadcrumbs"><span class="location">Vous êtes ici : </span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.presse-citron.net/"><span itemprop="title">Accueil</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.presse-citron.net/category/actualites/"><span itemprop="title">Actualités</span></a></span><span class="delim">&raquo;</span><span class="current">WhatsApp testerait une fonctionnalité contre les chaînes de messages</span></div></div><div id="ctBoc"><div style="margin-top:-40px;"></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"> <article id="post-207567" class="post-207567 post type-post status-publish format-standard has-post-thumbnail category-actualites category-reseauxsociaux tag-whatsapp" itemscope itemtype="http://schema.org/Article"> <header class="post-header cf"><h1 class="post-title" itemprop="name"> WhatsApp testerait une fonctionnalité contre les chaînes de messages</h1> </header><div style="text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="2968139435"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4830067276561639",
    enable_page_level_ads: true
  });</script> <div class="post-meta"> <span class="posted-by">Par <span class="reviewer" itemprop="author"><a href="https://www.presse-citron.net/author/setra/" title="Articles par Setra" rel="author">Setra</a></span> </span> <span class="posted-on">le <span class="dtreviewed"> <time class="value-datetime" datetime="2018-01-17T01:34:55+00:00" itemprop="datePublished">17 janvier 2018</time> </span> | <span><a href="https://www.presse-citron.net/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></span> </span> </span><span style="float:right;  background-color: #FFC900; padding:1px 5px 1px 5px;"><span class='wpfp-span'><img src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=207567' title='Lire + tard' rel='nofollow'>Lire + tard</a></span></span> <span class="cats"><a href="https://www.presse-citron.net/category/actualites/" rel="category tag">Actualités</a>, <a href="https://www.presse-citron.net/category/internet/reseauxsociaux/" rel="category tag">Réseaux sociaux</a> |&nbsp;</div><div style="text-align:center; margin-bottom:20px;" wibbitz="embed-main-player"></div><div id="news-content" class="post-container cf"><div class="post-content-right"><div class="post-content description" itemprop="articleBody"> <strong><p>Un avertissement sur les messages qui ont été relayés plusieurs fois.</p><div class="swp-content-locator"></div></strong><p>Vous avez horreur des chaînes de messages ? Voici une bonne nouvelle. Selon TechCrunch, WhatsApp serait en train de tester une fonctionnalité contre celles-ci.</p><p>Repérée par des blogs dédiés à cette application, la fonctionnalité serait une sorte d’avertissement qui s’affiche sur un message qui a été « transféré plusieurs fois ». Un avertissement qui pourrait être un premier pas pour empêcher ces chaînes de devenir virales sur l’application de messagerie. Lorsqu’il a été interrogé par le site TechCrunch, WhatsApp se serait abstenu de commenter.</p><p>En tout cas, au même titre que les fake news qui se sont propagées sur Facebook, les chaînes de messages figurent parmi les grands fléaux du net.</p><p>Si certaines semblent innocentes et feront surtout passer ceux qui se font avoir pour des idiots, d’autres ont des conséquences plus graves. Par exemple, en mai 2017, <a href="http://www.slate.fr/story/146163/inde-fausses-rumeurs-whatsapp-lynchage?google_editors_picks=true" target="_blank" rel="noopener">des rumeurs qui ont circulé sur WhatsApp ont provoqué le lynchage de sept hommes en Inde.</a> Parfois, les chaînes peuvent également être utilisées pour propager des logiciels malveillants.</p><p>Pour le moment (si les informations sur ce test sont exactes) on ne sait pas si WhatsApp compte plus tard déployer cette fonctionnalité. Comme son grand frère Facebook, WhatsApp fait beaucoup de tests sur son application, mais ils ne finissent pas tous par devenir des fonctionnalités officielles.</p><p>D’autre part, on ne connait pas l’efficacité d’un tel avertissement contre la propagation des chaînes de messages. Dernièrement, Facebook a essayé de mettre un avertissement sur les fake news afin d’encourager les gens à réfléchir à deux fois avant de les partager. <a href="https://www.presse-citron.net/facebook-change-de-strategie-contre-fake-news/" target="_blank" rel="noopener">Cependant, le numéro un des réseaux sociaux a décidé de ne plus afficher ces avertissement (au profit d’une nouvelle stratégie) parce que cela était inefficace.</a></p><p><a href="https://www.theverge.com/2018/1/16/16897848/whatsapp-reportedly-testing-alerts-stop-forwarding-spam-messages" target="_blank" rel="noopener">(Source)</a></p><div class="swp-content-locator"></div><div style="border-top: thin #CCCCCC solid; margin-top:20px;"></div><div class="tagcloud"><a href="https://www.presse-citron.net/tag/whatsapp/" rel="tag">WhatsApp</a></div></div><hr style="margin-bottom:20px;"><div><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="none" data-float="floatNone" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.presse-citron.net%2Fwhatsapp-testerait-fonctionnalite-contre-chaines-de-messages%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.presse-citron.net%2Fwhatsapp-testerait-fonctionnalite-contre-chaines-de-messages%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=WhatsApp+testerait+une+fonctionnalit%C3%A9+contre+les+cha%C3%AEnes+de+messages&url=https://www.presse-citron.net/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages/&via=pressecitron" data-link="https://twitter.com/share?original_referer=/&text=WhatsApp+testerait+une+fonctionnalit%C3%A9+contre+les+cha%C3%AEnes+de+messages&url=https://www.presse-citron.net/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages/&via=pressecitron" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="4" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.presse-citron.net%2Fwhatsapp-testerait-fonctionnalite-contre-chaines-de-messages%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.presse-citron.net%2Fwhatsapp-testerait-fonctionnalite-contre-chaines-de-messages%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="5" ><span class="swp_count"><span class="swp_label">Partages</span> 7</span></div></div><div class="swp-content-locator"></div></div></div></div> </article><section class="related-posts"><h3 class="section-head">Sur le même sujet (ou à peu près)</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"> <article> <a href="https://www.presse-citron.net/facebook-va-massivement-simplifier-messenger/" title="Facebook va « massivement » simplifier Messenger" class="image-link"> <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Facebook-Messenger-sur-un-iPhone-214x140.jpg" class="image wp-post-image" alt="" title="Facebook va « massivement » simplifier Messenger" /><noscript><img width="214" height="140" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Facebook-Messenger-sur-un-iPhone-214x140.jpg" class="image wp-post-image" alt="" title="Facebook va « massivement » simplifier Messenger" /></noscript> </a><div class="meta"> <time datetime="2018-01-17T00:09:49+00:00">17 janvier 2018 </time> <span class="comments"><i class="fa fa-comments-o"></i> 1</span></div><h2><a href="https://www.presse-citron.net/facebook-va-massivement-simplifier-messenger/" title="Facebook va « massivement » simplifier Messenger">Facebook va « massivement » simplifier Messenger</a></h2> </article></li><li class="highlights column one-third"> <article> <a href="https://www.presse-citron.net/tuto-mardi-inviter-fans-facebook-a-utiliser-bot-messenger-chatfuel/" title="Tuto du mardi : inviter les fans sur Facebook à utiliser un bot Messenger (avec Chatfuel)" class="image-link"> <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Facebook-pixabay-a-214x140.jpg" class="image wp-post-image" alt="" title="Tuto du mardi : inviter les fans sur Facebook à utiliser un bot Messenger (avec Chatfuel)" /><noscript><img width="214" height="140" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Facebook-pixabay-a-214x140.jpg" class="image wp-post-image" alt="" title="Tuto du mardi : inviter les fans sur Facebook à utiliser un bot Messenger (avec Chatfuel)" /></noscript> </a><div class="meta"> <time datetime="2018-01-16T21:51:26+00:00">16 janvier 2018 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="https://www.presse-citron.net/tuto-mardi-inviter-fans-facebook-a-utiliser-bot-messenger-chatfuel/" title="Tuto du mardi : inviter les fans sur Facebook à utiliser un bot Messenger (avec Chatfuel)">Tuto du mardi : inviter les fans sur Facebook à utiliser un bot Messenger (avec Chatfuel)</a></h2> </article></li><li class="highlights column one-third"> <article> <a href="https://www.presse-citron.net/loculus-go-projet-social-vr-de-facebook/" title="L’Oculus Go et le projet social VR de Facebook" class="image-link"> <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Oculus-Go-214x140.jpg" class="image wp-post-image" alt="" title="L’Oculus Go et le projet social VR de Facebook" /><noscript><img width="214" height="140" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Oculus-Go-214x140.jpg" class="image wp-post-image" alt="" title="L’Oculus Go et le projet social VR de Facebook" /></noscript> </a><div class="meta"> <time datetime="2018-01-16T20:28:43+00:00">16 janvier 2018 </time> <span class="comments"><i class="fa fa-comments-o"></i> 0</span></div><h2><a href="https://www.presse-citron.net/loculus-go-projet-social-vr-de-facebook/" title="L’Oculus Go et le projet social VR de Facebook">L’Oculus Go et le projet social VR de Facebook</a></h2> </article></li></ul> </section><h3 class="section-head">Nos dernières vidéos</h3><div style="margin-bottom:20px;" wibbitz="embed-player-widget"></div><div class="comments"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.presse-citron.net/wordpress_prod/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea></p><p> <input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Votre nom" /></p><p> <input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Votre email" /></p><p> <input name="url" id="url" type="text" value="" size="30" placeholder="Votre site web" /></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Je veux recevoir la newsletter Presse-citron Daily</span></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="J&#039;envoie" /> <input type='hidden' name='comment_post_ID' value='207567' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="baf24c910e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p></form></div></div></div></div> <aside class="col-4 sidebar"><a href="https://www.presse-citron.net/offres-lecteur-premium/"><div class="sidebar-ad"><p class="sidebar-ad-title"> devenez lecteur premium</p> <i class="fa fa-star" aria-hidden="true"></i> <i class="fa fa-star" aria-hidden="true"></i> <i class="fa fa-star" aria-hidden="true"></i><p class="sidebar-ad-description"> et profitez d'avantages exclusifs !</p></div> </a><ul><li id="bunyad-latest-posts-widget-2" class="widget latest-posts"><h3 class="widgettitle">Derniers articles</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2016/10/Le-Logo-de-WhatsApp-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="WhatsApp testerait une fonctionnalité contre les chaînes de messages" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2016/10/Le-Logo-de-WhatsApp-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="WhatsApp testerait une fonctionnalité contre les chaînes de messages" /></noscript> </a><div class="content"> <time datetime="2018-01-17T01:34:55+00:00">17 janvier 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages/" title="WhatsApp testerait une fonctionnalité contre les chaînes de messages"> WhatsApp testerait une fonctionnalité contre les chaînes de messages</a></div></li><li> <a href="https://www.presse-citron.net/facebook-va-massivement-simplifier-messenger/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Facebook-Messenger-sur-un-iPhone-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Facebook va « massivement » simplifier Messenger" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Facebook-Messenger-sur-un-iPhone-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Facebook va « massivement » simplifier Messenger" /></noscript> </a><div class="content"> <time datetime="2018-01-17T00:09:49+00:00">17 janvier 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/facebook-va-massivement-simplifier-messenger/#comments"><i class="fa fa-comments-o"></i> 1</a></span> <a href="https://www.presse-citron.net/facebook-va-massivement-simplifier-messenger/" title="Facebook va « massivement » simplifier Messenger"> Facebook va « massivement » simplifier Messenger</a></div></li><li> <a href="https://www.presse-citron.net/tuto-mardi-inviter-fans-facebook-a-utiliser-bot-messenger-chatfuel/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Facebook-pixabay-a-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tuto du mardi : inviter les fans sur Facebook à utiliser un bot Messenger (avec Chatfuel)" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/Facebook-pixabay-a-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tuto du mardi : inviter les fans sur Facebook à utiliser un bot Messenger (avec Chatfuel)" /></noscript> </a><div class="content"> <time datetime="2018-01-16T21:51:26+00:00">16 janvier 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/tuto-mardi-inviter-fans-facebook-a-utiliser-bot-messenger-chatfuel/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/tuto-mardi-inviter-fans-facebook-a-utiliser-bot-messenger-chatfuel/" title="Tuto du mardi : inviter les fans sur Facebook à utiliser un bot Messenger (avec Chatfuel)"> Tuto du mardi : inviter les fans sur Facebook à utiliser un bot Messenger (avec Chatfuel)</a></div></li><li> <a href="https://www.presse-citron.net/loculus-go-projet-social-vr-de-facebook/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Oculus-Go-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="L’Oculus Go et le projet social VR de Facebook" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Oculus-Go-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="L’Oculus Go et le projet social VR de Facebook" /></noscript> </a><div class="content"> <time datetime="2018-01-16T20:28:43+00:00">16 janvier 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/loculus-go-projet-social-vr-de-facebook/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/loculus-go-projet-social-vr-de-facebook/" title="L’Oculus Go et le projet social VR de Facebook"> L’Oculus Go et le projet social VR de Facebook</a></div></li><li> <a href="https://www.presse-citron.net/cette-nouvelle-montre-android-wear-de-tag-heuer-coute-presque-200-000-dollars/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Tag-Heuer-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cette nouvelle montre Android Wear de Tag Heuer coûte presque 200 000 dollars" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Tag-Heuer-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cette nouvelle montre Android Wear de Tag Heuer coûte presque 200 000 dollars" /></noscript> </a><div class="content"> <time datetime="2018-01-16T19:10:11+00:00">16 janvier 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/cette-nouvelle-montre-android-wear-de-tag-heuer-coute-presque-200-000-dollars/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/cette-nouvelle-montre-android-wear-de-tag-heuer-coute-presque-200-000-dollars/" title="Cette nouvelle montre Android Wear de Tag Heuer coûte presque 200 000 dollars"> Cette nouvelle montre Android Wear de Tag Heuer coûte presque 200 000 dollars</a></div></li></ul></li><li id="swp_popular_posts_widget-2" class="widget widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="padding:15px;background:#333333;"><h4 class="widgettitle widget-title swp_popular_posts_title" style="color:#ffffff;">Les plus partagés récemment</h4><div class="swp_popular_post"><a href="https://www.presse-citron.net/ces2018-poste-devoile-offre-e-sante-presente-innovations-services-connectes/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/La-Poste-Stand-CES-2018-200x200.jpg" title="CES 2018 : La Poste dévoile son offre e-santé et présente ses innovations dans les services connectés" alt="CES 2018 : La Poste dévoile son offre e-santé et présente ses innovations dans les services connectés" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/ces2018-poste-devoile-offre-e-sante-presente-innovations-services-connectes/"><b>CES 2018 : La Poste dévoile son offre e-santé et présente ses innovations dans les services connectés</b><span class="swp_pop_count">526 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/voiture-pourrait-bientot-afficher-de-publicite-sauf-payez-supprimer/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/pubauto-1-200x200.jpg" title="Votre voiture pourrait bientôt afficher de la publicité&#8230; sauf si vous payez pour la supprimer" alt="Votre voiture pourrait bientôt afficher de la publicité&#8230; sauf si vous payez pour la supprimer" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/voiture-pourrait-bientot-afficher-de-publicite-sauf-payez-supprimer/"><b>Votre voiture pourrait bientôt afficher de la publicité&#8230; sauf si vous payez pour la supprimer</b><span class="swp_pop_count">483 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/orange-lance-pickle-tv-video-millenials/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Pickle-TV-Orange-200x200.jpg" title="Orange lance Pickle TV, une offre de 9 chaînes pour séduire les millenials" alt="Orange lance Pickle TV, une offre de 9 chaînes pour séduire les millenials" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/orange-lance-pickle-tv-video-millenials/"><b>Orange lance Pickle TV, une offre de 9 chaînes pour séduire les millenials</b><span class="swp_pop_count">272 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/une-association-contre-le-cancer-invite-les-hommes-a-se-gratter-les-testicules/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/cancer-testicules-200x200.jpg" title="Une association contre le cancer invite les hommes à se gratter les testicules" alt="Une association contre le cancer invite les hommes à se gratter les testicules" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/une-association-contre-le-cancer-invite-les-hommes-a-se-gratter-les-testicules/"><b>Une association contre le cancer invite les hommes à se gratter les testicules</b><span class="swp_pop_count">222 Total Partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/ex-tinder-ripple-matcher-pros-linkedin-2/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/2143139_ces-2018-des-dirigeants-de-tinder-lancent-ripple-une-application-de-networking-web-tete-0301118836406-200x200.jpg" title="Des ex-Tinder lancent Ripple, pour matcher entre professionnels (et ringardiser LinkedIn)" alt="Des ex-Tinder lancent Ripple, pour matcher entre professionnels (et ringardiser LinkedIn)" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/ex-tinder-ripple-matcher-pros-linkedin-2/"><b>Des ex-Tinder lancent Ripple, pour matcher entre professionnels (et ringardiser LinkedIn)</b><span class="swp_pop_count">220 Total Partages</span></a></div><div class="swp_clearfix"></div></div></li><li id="text-137" class="widget widget_text"><div class="textwidget"><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/ces2018barre3.jpg" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/ces2018barre3.jpg" /></noscript></p><div style="background-color: #f1fbfe;"><div class="feedzy-rss"><ul><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"> <a href="https://www.presse-citron.net/2018-valeo-propose-solution-xtravue-voir-a-travers-vehicule/" target="_blank" title="Voir à travers un véhicule sera bientôt possible (et la démo en conditions réelles est impressionnante)"   style="width:100px; height:100px;"><br /> <span class="fetched" style="background-image:  url('https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/xtravue-110x96.jpg');" title="Voir à travers un véhicule sera bientôt possible (et la démo en conditions réelles est impressionnante)"></span><span class="default" style="background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/defaut-feedzy.jpg);" title="Voir à travers un véhicule sera bientôt possible (et la démo en conditions réelles est impressionnante)"></span><br /> </a></div><p> <span class="title"><br /> <a href="https://www.presse-citron.net/2018-valeo-propose-solution-xtravue-voir-a-travers-vehicule/" target="_blank"><br /> Voir à travers un véhicule sera bientôt possible (et la démo en conditions réelles est impressionnante)<br /> </a><br /> </span></p><div class="rss_content" style=""><p>Faciliter la conduite en supprimant les obstacles potentiels, en l&rsquo;occurrence les autres v&eacute;hicules. Tel est l&rsquo;objectif de la technologie XtraVue pr&eacute;sent&eacute;e &agrave; […]</p></p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"> <a href="https://www.presse-citron.net/2018-animaux-ont-droit-a-leurs-innovations/" target="_blank" title="CES 2018 : les animaux aussi ont le droit à leurs innovations"   style="width:100px; height:100px;"><br /> <span class="fetched" style="background-image:  url('https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/panier-connecte-Petrics-110x96.jpg');" title="CES 2018 : les animaux aussi ont le droit à leurs innovations"></span><span class="default" style="background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/defaut-feedzy.jpg);" title="CES 2018 : les animaux aussi ont le droit à leurs innovations"></span><br /> </a></div><p> <span class="title"><br /> <a href="https://www.presse-citron.net/2018-animaux-ont-droit-a-leurs-innovations/" target="_blank"><br /> CES 2018 : les animaux aussi ont le droit à leurs innovations<br /> </a><br /> </span></p><div class="rss_content" style=""><p>Comme chaque ann&eacute;e, les animaux ont aussi &eacute;t&eacute; &agrave; l&rsquo;honneur du CES 2018 avec des objets connect&eacute;s parfois &agrave; la limite du gadget pour leur […]</p></p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"> <a href="https://www.presse-citron.net/ces-ujet-scooter-electrique-connecte/" target="_blank" title="Ujet lance son premier produit, un scooter électrique original et connecté"   style="width:100px; height:100px;"><br /> <span class="fetched" style="background-image:  url('https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/ujet_1-110x96.jpg');" title="Ujet lance son premier produit, un scooter électrique original et connecté"></span><span class="default" style="background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/defaut-feedzy.jpg);" title="Ujet lance son premier produit, un scooter électrique original et connecté"></span><br /> </a></div><p> <span class="title"><br /> <a href="https://www.presse-citron.net/ces-ujet-scooter-electrique-connecte/" target="_blank"><br /> Ujet lance son premier produit, un scooter électrique original et connecté<br /> </a><br /> </span></p><div class="rss_content" style=""><p>La transition &eacute;lectrique des moyens de locomotions ne passe pas que par l&rsquo;automobile. La preuve en est avec ce scooter &eacute;lectrique tr&egrave;s int&eacute;ressant, premier produit de la […]</p></p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"> <a href="https://www.presse-citron.net/2018-uber-devoile-concept-de-taxi-volant/" target="_blank" title="CES 2018 : Uber dévoile son concept de taxi volant"   style="width:100px; height:100px;"><br /> <span class="fetched" style="background-image:  url('https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/AirTaxi-Bell-Helicopter-Taxi-volant-Uber-110x96.jpg');" title="CES 2018 : Uber dévoile son concept de taxi volant"></span><span class="default" style="background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/defaut-feedzy.jpg);" title="CES 2018 : Uber dévoile son concept de taxi volant"></span><br /> </a></div><p> <span class="title"><br /> <a href="https://www.presse-citron.net/2018-uber-devoile-concept-de-taxi-volant/" target="_blank"><br /> CES 2018 : Uber dévoile son concept de taxi volant<br /> </a><br /> </span></p><div class="rss_content" style=""><p>Le prototype con&ccedil;u en partenariat avec Bell Helicopter est encore loin d&rsquo;&ecirc;tre fonctionnel, mais les premiers tests devraient avoir lieu en 2020. On vous donne un aper&ccedil;u du […]</p></p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"> <a href="https://www.presse-citron.net/2018-kodak-lance-propre-cryptomonnaie-bond-de-300-bourse/" target="_blank" title="CES 2018 : Kodak lance sa propre cryptomonnaie et fait un bond de 300% en bourse"   style="width:100px; height:100px;"><br /> <span class="fetched" style="background-image:  url('https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Kodak-bitcoin-KodakCoin-cryptomonnaie-110x96.jpg');" title="CES 2018 : Kodak lance sa propre cryptomonnaie et fait un bond de 300% en bourse"></span><span class="default" style="background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/defaut-feedzy.jpg);" title="CES 2018 : Kodak lance sa propre cryptomonnaie et fait un bond de 300% en bourse"></span><br /> </a></div><p> <span class="title"><br /> <a href="https://www.presse-citron.net/2018-kodak-lance-propre-cryptomonnaie-bond-de-300-bourse/" target="_blank"><br /> CES 2018 : Kodak lance sa propre cryptomonnaie et fait un bond de 300% en bourse<br /> </a><br /> </span></p><div class="rss_content" style=""><p>Petite surprise avec Kodak qui annonce le &laquo; KodakCoin &raquo; &agrave; l&rsquo;occasion du CES 2018. Mais, s&rsquo;agit-il vraiment d&rsquo;une bonne id&eacute;e ? Le scepticisme est clairement […]</p></p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"> <a href="https://www.presse-citron.net/royole-bloc-note-connecte-ecran-flexible/" target="_blank" title="CES 2018 : l’étonnant écran tactile flexible de Royole"   style="width:100px; height:100px;"><br /> <span class="fetched" style="background-image:  url('https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/4f8ad66a-a362-11e7-84b5-dfc1701cb40c_1280x720_122552-110x96.jpg');" title="CES 2018 : l’étonnant écran tactile flexible de Royole"></span><span class="default" style="background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/defaut-feedzy.jpg);" title="CES 2018 : l’étonnant écran tactile flexible de Royole"></span><br /> </a></div><p> <span class="title"><br /> <a href="https://www.presse-citron.net/royole-bloc-note-connecte-ecran-flexible/" target="_blank"><br /> CES 2018 : l’étonnant écran tactile flexible de Royole<br /> </a><br /> </span></p><div class="rss_content" style=""><p>Nombreuses sont les start-ups qui volent la vedette de l&rsquo;innovation aux g&eacute;ants de l&rsquo;&eacute;lectronique. Royole est l&rsquo;une d&rsquo;entre elles, et pr&eacute;sente au CES sa progression en […]</p></p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"> <a href="https://www.presse-citron.net/ces-asus-nouveaux-pc/" target="_blank" title="CES 2018 : Asus dévoile deux nouveaux all-in-one, et deux laptops"   style="width:100px; height:100px;"><br /> <span class="fetched" style="background-image:  url('https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/ASUS-ZenBook-13-110x96.png');" title="CES 2018 : Asus dévoile deux nouveaux all-in-one, et deux laptops"></span><span class="default" style="background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/defaut-feedzy.jpg);" title="CES 2018 : Asus dévoile deux nouveaux all-in-one, et deux laptops"></span><br /> </a></div><p> <span class="title"><br /> <a href="https://www.presse-citron.net/ces-asus-nouveaux-pc/" target="_blank"><br /> CES 2018 : Asus dévoile deux nouveaux all-in-one, et deux laptops<br /> </a><br /> </span></p><div class="rss_content" style=""><p>Pour le CES, pas de grandes innovations chez le constructeur Asus, mais quatre nouveaux produits : deux PC all-in-one, un ultrabook, et un laptop ultra portable. […]</p></p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"> <a href="https://www.presse-citron.net/netflix-buzz-ces-2018/" target="_blank" title="Netflix fait le buzz au CES 2018 pour promouvoir sa nouvelle série"   style="width:100px; height:100px;"><br /> <span class="fetched" style="background-image:  url('https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Netflix-110x96.jpg');" title="Netflix fait le buzz au CES 2018 pour promouvoir sa nouvelle série"></span><span class="default" style="background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/defaut-feedzy.jpg);" title="Netflix fait le buzz au CES 2018 pour promouvoir sa nouvelle série"></span><br /> </a></div><p> <span class="title"><br /> <a href="https://www.presse-citron.net/netflix-buzz-ces-2018/" target="_blank"><br /> Netflix fait le buzz au CES 2018 pour promouvoir sa nouvelle série<br /> </a><br /> </span></p><div class="rss_content" style=""><p>Transf&eacute;rer votre conscience dans un nouveau corps quand votre vie touche &agrave; sa fin. Telle est la promesse r&eacute;volutionnaire de Psychosec, une start-up pr&eacute;sente au CES 2018. […]</p></p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"> <a href="https://www.presse-citron.net/2018-smart-tv-lcd-8k-hdr-sony/" target="_blank" title="CES 2018 : une Smart TV LCD en Full-Spec 8K HDR chez Sony"   style="width:100px; height:100px;"><br /> <span class="fetched" style="background-image:  url('https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/sonyx1ultimate-1l-110x96.jpg');" title="CES 2018 : une Smart TV LCD en Full-Spec 8K HDR chez Sony"></span><span class="default" style="background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/defaut-feedzy.jpg);" title="CES 2018 : une Smart TV LCD en Full-Spec 8K HDR chez Sony"></span><br /> </a></div><p> <span class="title"><br /> <a href="https://www.presse-citron.net/2018-smart-tv-lcd-8k-hdr-sony/" target="_blank"><br /> CES 2018 : une Smart TV LCD en Full-Spec 8K HDR chez Sony<br /> </a><br /> </span></p><div class="rss_content" style=""><p>Au CES 2018, Sony a fait la d&eacute;monstration d&rsquo;un nouvel &eacute;cran LCD capable d&rsquo;afficher de la 8K HDR. […]</p></p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"> <a href="https://www.presse-citron.net/2018-apres-plus-de-deux-ans-dattente-nest-lance-enfin-serrure-connectee/" target="_blank" title="CES 2018 : après plus de deux ans d’attente, Nest lance enfin sa serrure connectée"   style="width:100px; height:100px;"><br /> <span class="fetched" style="background-image:  url('https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/serrure-connectee-Nest-Yale-CES-2018-110x96.jpg');" title="CES 2018 : après plus de deux ans d’attente, Nest lance enfin sa serrure connectée"></span><span class="default" style="background-image:url(https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/03/defaut-feedzy.jpg);" title="CES 2018 : après plus de deux ans d’attente, Nest lance enfin sa serrure connectée"></span><br /> </a></div><p> <span class="title"><br /> <a href="https://www.presse-citron.net/2018-apres-plus-de-deux-ans-dattente-nest-lance-enfin-serrure-connectee/" target="_blank"><br /> CES 2018 : après plus de deux ans d’attente, Nest lance enfin sa serrure connectée<br /> </a><br /> </span></p><div class="rss_content" style=""><p>Le vieux projet de Nest voit enfin le jour. A l&rsquo;occasion du CES 2018, le fabricant d&rsquo;objets connect&eacute;s a d&eacute;voil&eacute; Nest x Yale Lock, une serrure connect&eacute;e qui […]</p></p></div></li></ul></div><p style="font-weight: bold; text-align: center;"><a title="CES 2018" href="https://www.presse-citron.net/tag/ces2018/">Toute l&rsquo;actu en direct du CES 2018</a></p></div></div></li><li id="text-136" class="widget widget_text"><div class="textwidget"><div style="text-align:center;"><a href="https://flipboard.com/@edupin/presse-citron-v2amisdvy" data-flip-widget="mag">Découvrez notre magazine Flipboard.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript" defer></script></div></div></li><li id="em_widget-3" class="widget widget_em_widget"><h3 class="widgettitle">Événements</h3><ul><li> <a href="https://www.presse-citron.net/events/maddy-keynote-2018/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Maddy Keynote" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-26x26.jpg 26w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Maddy Keynote" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/Maddykeynote-26x26.jpg 26w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> Maddy Keynote 2018<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>01 février 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Paris</div> </a></li><li> <a href="https://www.presse-citron.net/events/the-web-conference-2018-lyon/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="The web conference Lyon 2018" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-26x26.jpg 26w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="The web conference Lyon 2018" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/The-web-conference-lyon-2018-26x26.jpg 26w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> The Web Conference 2018 Lyon<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>23 avril 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Lyon</div> </a></li><li> <a href="https://www.presse-citron.net/events/london-tech-week-2018/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="London Tech Week" data-lazy-srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-336x336.jpg 336w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-26x26.jpg 26w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="London Tech Week" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-336x336.jpg 336w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-180x180.jpg 180w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-300x300.jpg 300w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-600x600.jpg 600w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-64x64.jpg 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo-26x26.jpg 26w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/08/urBIRhVo.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></div><div class="event-list-content"> London Tech Week 2018<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>11 juin 2018</div> </a></li><li class="all-events-link"><a href="https://www.presse-citron.net/evenements/" title="tous les évènements">tous les évènements</a></li></ul></li><li id="bunyad-latest-posts-widget-4" class="widget latest-posts"><h3 class="widgettitle">Les derniers tests Presse-citron</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/test-honor-7x-smartphone-photo-prix/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Test-Honor-7X-Presse-Citron-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test Honor 7X : un smartphone 18:9 abordable&#8230; et réussi ?" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Test-Honor-7X-Presse-Citron-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test Honor 7X : un smartphone 18:9 abordable&#8230; et réussi ?" /></noscript> </a><div class="content"> <time datetime="2018-01-16T18:05:36+00:00">16 janvier 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/test-honor-7x-smartphone-photo-prix/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/test-honor-7x-smartphone-photo-prix/" title="Test Honor 7X : un smartphone 18:9 abordable&#8230; et réussi ?"> Test Honor 7X : un smartphone 18:9 abordable&#8230; et réussi ?</a></div></li><li> <a href="https://www.presse-citron.net/test-sandisk-ixpand-base-recharger-sauvegarder-iphone/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/iXpand-iPhone-6S-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="SanDisk iXpand Base : pour à la fois recharger et sauvegarder votre iPhone" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/iXpand-iPhone-6S-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="SanDisk iXpand Base : pour à la fois recharger et sauvegarder votre iPhone" /></noscript> </a><div class="content"> <time datetime="2017-12-27T18:00:57+00:00">27 décembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-sandisk-ixpand-base-recharger-sauvegarder-iphone/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/test-sandisk-ixpand-base-recharger-sauvegarder-iphone/" title="SanDisk iXpand Base : pour à la fois recharger et sauvegarder votre iPhone"> SanDisk iXpand Base : pour à la fois recharger et sauvegarder votre iPhone</a></div></li><li> <a href="https://www.presse-citron.net/test-lg-v30-un-nouvel-espoir/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/test-lg-v30-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="LG V30" title="Test : LG V30, un nouvel espoir" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/test-lg-v30-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="LG V30" title="Test : LG V30, un nouvel espoir" /></noscript> </a><div class="content"> <time datetime="2017-12-22T18:35:50+00:00">22 décembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-lg-v30-un-nouvel-espoir/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/test-lg-v30-un-nouvel-espoir/" title="Test : LG V30, un nouvel espoir"> Test : LG V30, un nouvel espoir</a></div></li><li> <a href="https://www.presse-citron.net/test-oneplus-5t-format-189-va-bien/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/test-oneplus-5t-11-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test : OnePlus 5T, le format 18:9 lui va si bien" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/test-oneplus-5t-11-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test : OnePlus 5T, le format 18:9 lui va si bien" /></noscript> </a><div class="content"> <time datetime="2017-12-15T19:15:05+00:00">15 décembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-oneplus-5t-format-189-va-bien/#comments"><i class="fa fa-comments-o"></i> 2</a></span> <a href="https://www.presse-citron.net/test-oneplus-5t-format-189-va-bien/" title="Test : OnePlus 5T, le format 18:9 lui va si bien"> Test : OnePlus 5T, le format 18:9 lui va si bien</a></div></li><li> <a href="https://www.presse-citron.net/test-logitech-meetup-excellente-camera-de-visioconference-4k-petites-salles-de-reunion/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/test-logitech-meetup-7-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test : Logitech MeetUp, une excellente caméra de visioconférence 4K pour les petites salles de réunion" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/12/test-logitech-meetup-7-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test : Logitech MeetUp, une excellente caméra de visioconférence 4K pour les petites salles de réunion" /></noscript> </a><div class="content"> <time datetime="2017-12-08T15:50:05+00:00">8 décembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/test-logitech-meetup-excellente-camera-de-visioconference-4k-petites-salles-de-reunion/#comments"><i class="fa fa-comments-o"></i> 1</a></span> <a href="https://www.presse-citron.net/test-logitech-meetup-excellente-camera-de-visioconference-4k-petites-salles-de-reunion/" title="Test : Logitech MeetUp, une excellente caméra de visioconférence 4K pour les petites salles de réunion"> Test : Logitech MeetUp, une excellente caméra de visioconférence 4K pour les petites salles de réunion</a></div></li></ul></li><li id="text-132" class="widget widget_text"><h3 class="widgettitle">Suivez-nous</h3><div class="textwidget"><p><a href="https://www.facebook.com/pressecitron.blog"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-fb.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-fb.png" width="50" height="50" /></noscript></a>   <a href="https://twitter.com/pressecitron"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-tw.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-tw.png" width="50" height="50" /></noscript></a>   <a href="https://www.linkedin.com/company/presse-citron"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-li.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-li.png" width="50" height="50" /></noscript></a>   <a href="https://www.instagram.com/presse_citron/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-insta.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-insta.png" width="50" height="50" /></noscript></a>   <a href="https://www.youtube.com/user/edupin/videos?view_as=subscriber"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-yt.png" width="50" height="50" /><noscript><img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/icon-yt.png" width="50" height="50" /></noscript></a></p></div></li></ul> </aside></div></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_text"><h3 class="widgettitle">À propos</h3><div class="textwidget"><p><strong>Connectez-vous à l&rsquo;innovation !</strong></p><p>Fondé en juillet 2005 par <a title="Eric Dupin" href="http://ericdupin.com/"><strong>Eric Dupin</strong></a>, Presse-citron est le site de référence sur l’actualité du digital, les tendances du net, les réseaux sociaux, l’économie numérique, la high-tech et l’internet mobile.</p><hr /><p style="font-size: 16px; font-weight: bold; color:#ABC844;">Annoncer sur Presse-citron</p><p><a href="https://www.presse-citron.net/annoncer-presse-citron/"> Demandez notre Kit Media 2017-2018</a></p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">Actu de nos partenaires Premium</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/orange-lance-pickle-tv-video-millenials/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Pickle-TV-Orange-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pickle TV Orange" title="Orange lance Pickle TV, une offre de 9 chaînes pour séduire les millenials" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/Pickle-TV-Orange-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pickle TV Orange" title="Orange lance Pickle TV, une offre de 9 chaînes pour séduire les millenials" /></noscript> </a><div class="content"> <time datetime="2018-01-10T17:41:28+00:00">10 janvier 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/orange-lance-pickle-tv-video-millenials/#respond"><i class="fa fa-comments-o"></i> 0</a></span> <a href="https://www.presse-citron.net/orange-lance-pickle-tv-video-millenials/" title="Orange lance Pickle TV, une offre de 9 chaînes pour séduire les millenials"> Orange lance Pickle TV, une offre de 9 chaînes pour séduire les millenials</a></div></li><li> <a href="https://www.presse-citron.net/ces2018-poste-devoile-offre-e-sante-presente-innovations-services-connectes/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/La-Poste-Stand-CES-2018-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="La Poste Stand CES 2018" title="CES 2018 : La Poste dévoile son offre e-santé et présente ses innovations dans les services connectés" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/01/La-Poste-Stand-CES-2018-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="La Poste Stand CES 2018" title="CES 2018 : La Poste dévoile son offre e-santé et présente ses innovations dans les services connectés" /></noscript> </a><div class="content"> <time datetime="2018-01-08T09:46:39+00:00">8 janvier 2018 </time> <span class="comments"><a href="https://www.presse-citron.net/ces2018-poste-devoile-offre-e-sante-presente-innovations-services-connectes/#comments"><i class="fa fa-comments-o"></i> 1</a></span> <a href="https://www.presse-citron.net/ces2018-poste-devoile-offre-e-sante-presente-innovations-services-connectes/" title="CES 2018 : La Poste dévoile son offre e-santé et présente ses innovations dans les services connectés"> CES 2018 : La Poste dévoile son offre e-santé et présente ses innovations dans les services connectés</a></div></li><li> <a href="https://www.presse-citron.net/epitech-experience-meilleurs-projets-innovants-2017/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/Epitech-Experience-2017-projets-innovants-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Epitech Experience 2017" title="Epitech Experience : les meilleurs projets de l&rsquo;édition 2017" /><noscript><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/11/Epitech-Experience-2017-projets-innovants-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Epitech Experience 2017" title="Epitech Experience : les meilleurs projets de l&rsquo;édition 2017" /></noscript> </a><div class="content"> <time datetime="2017-11-29T09:08:09+00:00">29 novembre 2017 </time> <span class="comments"><a href="https://www.presse-citron.net/epitech-experience-meilleurs-projets-innovants-2017/#comments"><i class="fa fa-comments-o"></i> 1</a></span> <a href="https://www.presse-citron.net/epitech-experience-meilleurs-projets-innovants-2017/" title="Epitech Experience : les meilleurs projets de l&rsquo;édition 2017"> Epitech Experience : les meilleurs projets de l&rsquo;édition 2017</a></div></li></ul></li><li class="widget col-4 widget_em_calendar"><h3 class="widgettitle">Calendrier des événements</h3><div id="em-calendar-143" class="em-calendar-wrapper"><table class="em-calendar"><thead><tr><td><a class="em-calnav em-calnav-prev" href="/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages/?ajaxCalendar=1&#038;mo=12&#038;yr=2017" rel="nofollow"><i class="fa fa-arrow-left" aria-hidden="true"></i></a></td><td class="month_name" colspan="5">Jan 2018</td><td><a class="em-calnav em-calnav-next" href="/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages/?ajaxCalendar=1&#038;mo=2&#038;yr=2018" rel="nofollow"><i class="fa fa-arrow-right" aria-hidden="true"></i></a></td></tr></thead><tbody><tr class="days-names"><td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td></tr><tr><td class="eventless"> 1</td><td class="eventless"> 2</td><td class="eventless"> 3</td><td class="eventless"> 4</td><td class="eventless"> 5</td><td class="eventless"> 6</td><td class="eventless"> 7</td></tr><tr><td class="eventless"> 8</td><td class="eventful"> <a href="https://www.presse-citron.net/events/ces-2018/" title="CES 2018">9</a></td><td class="eventless"> 10</td><td class="eventless"> 11</td><td class="eventless"> 12</td><td class="eventless"> 13</td><td class="eventless"> 14</td></tr><tr><td class="eventless"> 15</td><td class="eventless"> 16</td><td class="eventless-today"> 17</td><td class="eventless"> 18</td><td class="eventless"> 19</td><td class="eventless"> 20</td><td class="eventless"> 21</td></tr><tr><td class="eventless"> 22</td><td class="eventless"> 23</td><td class="eventless"> 24</td><td class="eventless"> 25</td><td class="eventless"> 26</td><td class="eventless"> 27</td><td class="eventless"> 28</td></tr><tr><td class="eventless"> 29</td><td class="eventless"> 30</td><td class="eventless"> 31</td><td class="eventful-post"> <a href="https://www.presse-citron.net/events/maddy-keynote-2018/" title="Maddy Keynote 2018">1</a></td><td class="eventless-post"> 2</td><td class="eventless-post"> 3</td><td class="eventless-post"> 4</td></tr><tr><td colspan="7" class="center-btn" style="background-color: transparent; border: none; padding: 10px;"> <a href="https://www.presse-citron.net/evenements"> Voir tous les événements </a></td></tr></tbody></table></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget"><div><div style="float:left;">Presse-citron 2005 - 2017 | <a href="https://www.presse-citron.net/a-propos">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron">Contact</a> | <span style="color:#fff;">Site hébergé par <a href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy">Informations sur les cookies</a></span></div></div></div></div></div></div> </footer></div>  <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/comment-reply.js' defer></script> <script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-uk-cookie-consent-assets-js-uk-cookie-consent-js-2.3.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-woocommerce-assets-js-jquery-blockui-jquery.blockUI-2.70.js' defer></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wordpress_prod\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/whatsapp-testerait-fonctionnalite-contre-chaines-de-messages\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-woocommerce-assets-js-frontend-woocommerce-2.6.14.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-wp-comparator-js-custom-1.2.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-social-warfare-js-script-2.3.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-woocommerce-assets-js-select2-select2-3.5.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/bunyad-theme.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/pressecitron/js/jquery.flexslider-min.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-embed.js' defer></script> <script async="async" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod-wp-content-plugins-akismet-_inc-form-4.0.2.js'></script> <script type="text/javascript">var swpClickTracking = false; var swp_nonce = "5499680648";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.presse-citron.net/facebook-va-massivement-simplifier-messenger/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise des cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.presse-citron.net/wordpress_prod/cookie-policy">Plus d'informations sur les cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">J'accepte</button></span></div></div>  <script type="text/javascript" src="//cdn4.wibbitz.com/presse_citron/embed.js" async></script> </body></html>
<!-- Cached page for great performance -->