WordPress : des milliers de sites auraient été infectés à cause du plug-in MailPoet

Si votre blog WordPress utilise le plug-in MailPoet, vous devez lire ceci.

Sécurité pixabay

Il y a quelques semaines, la société Sucuri (sécurité informatique) avait signalé une « sérieuse vulnérabilité sur  le plug-in WordPress MailPoet ». Dernièrement, celui-ci a observé un nombre très élevé de sites WordPress compromis et actuellement, il affirme que MailPoet en est à l’origine.

Si vous utilisez MailPoet (même désactivé), Sucuri recommande de le mettre à jour vers la version la plus récente, aussitôt que possible. Pour en savoir plus, vous pouvez consulter la publication dans son intégralité sur ce lien (en anglais).


10 commentaires

  1. Pingback: WordPress : des milliers de sites infectés à cause de MailPoet | One2Net.info

  2. Pingback: WordPress : des milliers de sites infect&eacute...

Commenter

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.