<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#79c36b"><meta name="msapplication-TileColor" content="#2b5797"><meta name="theme-color" content="#ffffff"><link rel="pingback" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php" /><title>Une startup débourse 30 millions $ pour... un nom de domaine !</title><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/5cd070ba3f0b52cca53d060dad6fe2e4.css" data-minify="1" /><meta name="description" content="Block.one, la société derrière la crypto-monnaie EOS, a mis la main sur le nom de domaine Voice.com moyennant la coquette somme de 30 millions de dollars."/><link rel="canonical" href="https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Une startup débourse 30 millions $ pour... un nom de domaine !" /><meta property="og:description" content="Block.one, la société derrière la crypto-monnaie EOS, a mis la main sur le nom de domaine Voice.com moyennant la coquette somme de 30 millions de dollars." /><meta property="og:url" content="https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/" /><meta property="og:site_name" content="Presse-Citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:tag" content="À la une" /><meta property="article:section" content="Crypto-monnaies" /><meta property="article:published_time" content="2019-06-19T16:00:07+00:00" /><meta property="article:modified_time" content="2019-06-19T15:21:02+00:00" /><meta property="og:updated_time" content="2019-06-19T15:21:02+00:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine.jpg" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="932" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Block.one, la société derrière la crypto-monnaie EOS, a mis la main sur le nom de domaine Voice.com moyennant la coquette somme de 30 millions de dollars." /><meta name="twitter:title" content="Une startup débourse 30 millions $ pour... un nom de domaine !" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine.jpg" /><meta name="twitter:creator" content="@pressecitron" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.presse-citron.net/#organization","name":"Presse-Citron","url":"https://www.presse-citron.net/","sameAs":["https://www.facebook.com/pressecitron.blog","https://www.instagram.com/presse_citron/","https://www.youtube.com/user/StuffiFR","https://twitter.com/pressecitron"],"logo":{"@type":"ImageObject","@id":"https://www.presse-citron.net/#logo","url":"https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/presse-citron-logo-amp.png","width":356,"height":60,"caption":"Presse-Citron"},"image":{"@id":"https://www.presse-citron.net/#logo"}},{"@type":"WebSite","@id":"https://www.presse-citron.net/#website","url":"https://www.presse-citron.net/","name":"Presse-Citron","publisher":{"@id":"https://www.presse-citron.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.presse-citron.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/#webpage","url":"https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/","inLanguage":"fr-FR","name":"Une startup d\u00e9bourse 30 millions $ pour... un nom de domaine !","isPartOf":{"@id":"https://www.presse-citron.net/#website"},"image":{"@type":"ImageObject","@id":"https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/#primaryimage","url":"https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine.jpg","width":1400,"height":932,"caption":"Nom de domaine Voice.com"},"primaryImageOfPage":{"@id":"https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/#primaryimage"},"datePublished":"2019-06-19T16:00:07+00:00","dateModified":"2019-06-19T15:21:02+00:00","description":"Block.one, la soci\u00e9t\u00e9 derri\u00e8re la crypto-monnaie EOS, a mis la main sur le nom de domaine Voice.com moyennant la coquette somme de 30 millions de dollars.","breadcrumb":{"@id":"https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.presse-citron.net/","url":"https://www.presse-citron.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/","url":"https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/","name":"Une startup d\u00e9bourse 30 millions $ pour&#8230; un nom de domaine&nbsp;!"}}]},{"@type":"Article","@id":"https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/#article","isPartOf":{"@id":"https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/#webpage"},"author":{"@id":"https://www.presse-citron.net/author/jgk/#author"},"headline":"Une startup d\u00e9bourse 30 millions $ pour&#8230; un nom de domaine&nbsp;!","datePublished":"2019-06-19T16:00:07+00:00","dateModified":"2019-06-19T15:21:02+00:00","commentCount":0,"mainEntityOfPage":"https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/#webpage","publisher":{"@id":"https://www.presse-citron.net/#organization"},"image":{"@id":"https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/#primaryimage"},"keywords":"\u00c0 la une","articleSection":"Crypto-monnaies"},{"@type":["Person"],"@id":"https://www.presse-citron.net/author/jgk/#author","name":"Jean-Guillaume","image":{"@type":"ImageObject","@id":"https://www.presse-citron.net/#authorlogo","url":"https://secure.gravatar.com/avatar/a2b0e290ba8df91553c20a2d2f4c5039?s=96&d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&r=g","caption":"Jean-Guillaume"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Une startup débourse 30 millions $ pour&#8230; un nom de domaine&nbsp;! Flux des commentaires" href="https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRubik%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRubik%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRubik%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CKarla%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CKarla%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-migrate-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://www.presse-citron.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress" /><link rel='shortlink' href='https://www.presse-citron.net/?p=292462' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fune-startup-debourse-30-millions-pour-un-nom-de-domaine%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fune-startup-debourse-30-millions-pour-un-nom-de-domaine%2F&#038;format=xml" /><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><link rel="amphtml" href="https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/amp/"><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-180x180.png" /><meta name="msapplication-TileImage" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/11/cropped-Icon-presse-citron-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>var $ = jQuery;</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-683383-1', 'auto');
    ga('send', 'pageview');</script> 
 <script type="text/javascript" async=true>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</script> <style></style><script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/2595774/presse-citron.net/crypto-monnaies"}' src='//scripts.static-od.com/setup/?site=presse-citron'></script> <style type="text/css">.optidigital{text-align:center!important;margin-bottom:2rem;clear:both}.Billboard_1{text-align:center;margin-top:70px}</style></head><body class="post-template-default single single-post postid-292462 single-format-standard"><div id="optidigital-adslot-OutOfPage" style="display:none;" class="OutOfPage"></div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" alt="Presse-Citron" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-2018-container"><ul id="menu-menu-2018" class="menu"><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-250015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li id="menu-item-265528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265528"><a href="https://www.presse-citron.net/apple/">Apple</a><ul class="sub-menu"><li id="menu-item-248715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li id="menu-item-267683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267683"><a href="https://www.presse-citron.net/apple/iphone-xr/">iPhone XR</a></li><li id="menu-item-248717" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs iPhone XR</a></li><li id="menu-item-248718" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248718"><a href="https://www.presse-citron.net/comparatif-iphone-xs-versus-iphone-x-difference-vaut-peine/">iPhone XS vs iPhone X</a></li></ul></li><li id="menu-item-265530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265530"><a href="https://www.presse-citron.net/google/">Google</a><ul class="sub-menu"><li id="menu-item-284518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284518"><a href="https://www.presse-citron.net/google/pixel-3a-avis-prix-caracteristiques-techniques/">Google Pixel 3a</a></li><li id="menu-item-248714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248714"><a href="https://www.presse-citron.net/google/pixel-3-avis-prix-caracteristiques-techniques/">Google Pixel 3</a></li></ul></li><li id="menu-item-265529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265529"><a href="https://www.presse-citron.net/honor/">Honor</a><ul class="sub-menu"><li id="menu-item-265535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265535"><a href="https://www.presse-citron.net/honor/honor-view-20/">Honor View 20</a></li></ul></li><li id="menu-item-265531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265531"><a href="https://www.presse-citron.net/huawei/">Huawei</a><ul class="sub-menu"><li id="menu-item-275485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275485"><a href="https://www.presse-citron.net/huawei/p30-pro-avis-prix-caracteristiques-techniques/">Huawei P30</a></li><li id="menu-item-248713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248713"><a href="https://www.presse-citron.net/huawei/mate-20-avis-prix-caracteristiques-techniques/">Huawei Mate 20</a></li><li id="menu-item-248716" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248716"><a href="https://www.presse-citron.net/comparatif-huawei-mate-20-vs-mate-20-pro-differences/">Mate 20 vs Mate 20 Pro</a></li></ul></li><li id="menu-item-265532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265532"><a href="https://www.presse-citron.net/oneplus/">OnePlus</a><ul class="sub-menu"><li id="menu-item-286018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286018"><a href="https://www.presse-citron.net/oneplus/oneplus-7-pro-avis-prix-caracteristiques-techniques/">OnePlus 7 Pro</a></li><li id="menu-item-249804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249804"><a href="https://www.presse-citron.net/oneplus/oneplus-6t-avis-prix-caracteristiques/">OnePlus 6T</a></li></ul></li><li id="menu-item-267614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-267614"><a href="https://www.presse-citron.net/samsung/">Samsung</a><ul class="sub-menu"><li id="menu-item-269302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269302"><a href="https://www.presse-citron.net/samsung/galaxy-s10-avis-prix-caracteristiques-techniques/">Samsung Galaxy S10</a></li><li id="menu-item-269301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269301"><a href="https://www.presse-citron.net/samsung/galaxy-s10e-avis-prix-caracteristique/">Samsung Galaxy S10e</a></li></ul></li><li id="menu-item-265533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265533"><a href="https://www.presse-citron.net/xiaomi/">Xiaomi</a><ul class="sub-menu"><li id="menu-item-269053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.presse-citron.net/xiaomi/mi-9/">Xiaomi Mi 9</a></li><li id="menu-item-272821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272821"><a href="https://www.presse-citron.net/xiaomi/redmi-note-7-avis-prix-caracteristiques-techniques/">Redmi Note 7</a></li><li id="menu-item-265536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265536"><a href="https://www.presse-citron.net/xiaomi/xiaomi-mi-mix-3/">Xiaomi Mi Mix 3</a></li></ul></li></ul></li><li id="menu-item-240618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a><ul class="sub-menu"><li id="menu-item-271570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271570"><a href="https://www.presse-citron.net/streaming/">Streaming</a></li></ul></li></ul></div><div class="menu-menu-mobile-bottom-container"><ul id="menu-menu-mobile-bottom" class="menu"><li id="menu-item-275836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-275836"><a href="#"><i class="fa fa-rocket"></i></a><ul class="sub-menu"><li id="menu-item-275828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275828"><a title="Meilleur antivirus" href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Antivirus</a></li><li id="menu-item-278530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-278530"><a title="Meilleure banque en ligne" href="https://www.presse-citron.net/banque-en-ligne/">Banque en ligne</a><ul class="sub-menu"><li id="menu-item-278730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278730"><a href="https://www.presse-citron.net/banque-en-ligne/bforbank/">BforBank</a></li><li id="menu-item-278724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278724"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank!</a></li><li id="menu-item-278832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278832"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/">Monabanq</a></li></ul></li><li id="menu-item-275826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-275826"><a title="Meilleure banque d&rsquo;images" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Banque d&rsquo;images</a><ul class="sub-menu"><li id="menu-item-275825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275825"><a title="Meilleur forfait mobile" href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/">Forfait mobile</a></li><li id="menu-item-279310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279310"><a href="#">Outils</a><ul class="sub-menu"><li id="menu-item-279311" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279311"><a title="SEMrush : avis, test et tutoriel du logiciel SEO et SEA" href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/">SEMrush</a></li><li id="menu-item-279312" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279312"><a title="Wix : avis, test et tutoriel sur cet outil de création de site web" href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/">Wix</a></li></ul></li></ul></li><li id="menu-item-275829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275829"><a title="Meilleur TPE mobile" href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">TPE mobile</a></li></ul></li></ul></div><div class="menu-menu-desktop-fly-container"><ul id="menu-menu-desktop-fly" class="menu"><li id="menu-item-275834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275834"><a title="Meilleur antivirus" href="https://www.presse-citron.net/comparatif-meilleur-antivirus/">Antivirus</a></li><li id="menu-item-275832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275832"><a title="Meilleure banque d&rsquo;images" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Banque d&rsquo;images</a></li><li id="menu-item-278725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-278725"><a href="https://www.presse-citron.net/banque-en-ligne/">Banque en ligne</a><ul class="sub-menu"><li id="menu-item-278731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278731"><a href="https://www.presse-citron.net/banque-en-ligne/bforbank/">BforBank</a></li><li id="menu-item-278726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278726"><a href="https://www.presse-citron.net/banque-en-ligne/hello-bank/">Hello bank!</a></li><li id="menu-item-278833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278833"><a href="https://www.presse-citron.net/banque-en-ligne/monabanq/">Monabanq</a></li></ul></li><li id="menu-item-275831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275831"><a title="Meilleur forfait mobile" href="https://www.presse-citron.net/comparatif-meilleur-forfait-mobile/">Forfait mobile</a></li><li id="menu-item-279309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279309"><a>Outils</a><ul class="sub-menu"><li id="menu-item-279307" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279307"><a title="SEMrush : avis, test et tutoriel du logiciel SEO et SEA" href="https://www.presse-citron.net/semrush-avis-test-tutoriel-logiciel-seo-sea/">SEMrush</a></li><li id="menu-item-279308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-279308"><a title="Wix : avis, test et tutoriel sur cet outil de création de site web" href="https://www.presse-citron.net/wix-avis-test-et-tutoriel-sur-cet-outil-pour-creer-un-site-web/">Wix</a></li></ul></li><li id="menu-item-275835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275835"><a title="Meilleur TPE mobile" href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/">TPE mobile</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Suivez-nous</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/PressecitronHD/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.presse-citron.net/"> <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' /> <input type="hidden" id="searchsubmit" value="Rechercher" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-small" class="left relative"><div id="mvp-main-nav-small-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-small-wrap"><div class="mvp-nav-small-right-out left"><div class="mvp-nav-small-right-in"><div class="mvp-nav-small-cont left"><div class="mvp-nav-small-left-out right"><div id="mvp-nav-small-left" class="left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-small-left-in"><div class="mvp-nav-small-mid left"><div class="mvp-nav-small-logo left relative"> <a href="https://www.presse-citron.net/"><img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg" alt="Presse-Citron" data-rjs="2" /></a><h2 class="mvp-logo-title">Presse-Citron</h2></div><div class="mvp-nav-small-mid-right left"><div class="mvp-drop-nav-title left"><h4>Une startup débourse 30 millions $ pour&#8230; un nom de domaine&nbsp;!</h4></div><div class="mvp-nav-menu left"><div class="menu-menu-2018-container"><ul id="menu-menu-2019" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250015"><a href="https://www.presse-citron.net/category/mobile/smartphones/">Smartphones</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265528"><a href="https://www.presse-citron.net/apple/">Apple</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248715"><a href="https://www.presse-citron.net/apple/iphone-xs-avis-prix-caracteristiques-techniques/">iPhone XS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267683"><a href="https://www.presse-citron.net/apple/iphone-xr/">iPhone XR</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248717"><a href="https://www.presse-citron.net/comparatif-iphone-xs-ou-iphone-xr-smartphone-apple-choisir/">iPhone XS vs iPhone XR</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248718"><a href="https://www.presse-citron.net/comparatif-iphone-xs-versus-iphone-x-difference-vaut-peine/">iPhone XS vs iPhone X</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265530"><a href="https://www.presse-citron.net/google/">Google</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284518"><a href="https://www.presse-citron.net/google/pixel-3a-avis-prix-caracteristiques-techniques/">Google Pixel 3a</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248714"><a href="https://www.presse-citron.net/google/pixel-3-avis-prix-caracteristiques-techniques/">Google Pixel 3</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265529"><a href="https://www.presse-citron.net/honor/">Honor</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265535"><a href="https://www.presse-citron.net/honor/honor-view-20/">Honor View 20</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265531"><a href="https://www.presse-citron.net/huawei/">Huawei</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275485"><a href="https://www.presse-citron.net/huawei/p30-pro-avis-prix-caracteristiques-techniques/">Huawei P30</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248713"><a href="https://www.presse-citron.net/huawei/mate-20-avis-prix-caracteristiques-techniques/">Huawei Mate 20</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-248716"><a href="https://www.presse-citron.net/comparatif-huawei-mate-20-vs-mate-20-pro-differences/">Mate 20 vs Mate 20 Pro</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265532"><a href="https://www.presse-citron.net/oneplus/">OnePlus</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286018"><a href="https://www.presse-citron.net/oneplus/oneplus-7-pro-avis-prix-caracteristiques-techniques/">OnePlus 7 Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249804"><a href="https://www.presse-citron.net/oneplus/oneplus-6t-avis-prix-caracteristiques/">OnePlus 6T</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-267614"><a href="https://www.presse-citron.net/samsung/">Samsung</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269302"><a href="https://www.presse-citron.net/samsung/galaxy-s10-avis-prix-caracteristiques-techniques/">Samsung Galaxy S10</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269301"><a href="https://www.presse-citron.net/samsung/galaxy-s10e-avis-prix-caracteristique/">Samsung Galaxy S10e</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265533"><a href="https://www.presse-citron.net/xiaomi/">Xiaomi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269053"><a href="https://www.presse-citron.net/xiaomi/mi-9/">Xiaomi Mi 9</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272821"><a href="https://www.presse-citron.net/xiaomi/redmi-note-7-avis-prix-caracteristiques-techniques/">Redmi Note 7</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265536"><a href="https://www.presse-citron.net/xiaomi/xiaomi-mi-mix-3/">Xiaomi Mi Mix 3</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-240618"><a href="https://www.presse-citron.net/category/crypto-monnaies/">Cryptos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271570"><a href="https://www.presse-citron.net/streaming/">Streaming</a></li></ul></li></ul></div></div></div></div></div></div></div></div><div id="mvp-nav-small-right" class="right relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="ads-billboard-slot"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>if (window.screen.width >= 1024) {
                    // insert mobile ad
                    document.getElementById("ads-billboard-slot").innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-4830067276561639" data-ad-slot="3690464278"></ins>';
                    (adsbygoogle = window.adsbygoogle || []).push({});
                }</script> <div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype"  data-alm-id="" data-canonical-url="https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/" data-slug="une-startup-debourse-30-millions-pour-un-nom-de-domaine" data-post-id="292462" ><div class="alm-listing alm-ajax" data-single-post="true" data-single-post-id="292462" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Presse-Citron" data-single-post-site-tagline="Connectez-vous à l&#039;innovation" data-single-post-scroll="false" data-single-post-scroll-speed="600" data-single-post-scrolltop="0" data-single-post-controls="1" data-single-post-pageview="true" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Previous Post" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-single-post post-292462" data-url="https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/?fbclid=IwAR0XZvPewdU5LJsauo1KuJ4LDjfFEEiA5PFmLV62T6OzDT6BSt98DiAbWLQ" data-title="Une startup débourse 30 millions $ pour&#8230; un nom de domaine&nbsp;!" data-id="292462" data-page="0"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/"/><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.presse-citron.net/category/crypto-monnaies/"><span class="mvp-post-cat left">Crypto-monnaies</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Une startup débourse 30 millions $ pour&#8230; un nom de domaine&nbsp;!</h1> <span class="mvp-post-excerpt left"><p>Block.one, la société derrière la crypto-monnaie EOS, a mis la main sur le nom de domaine Voice.com moyennant la coquette somme de 30 millions de dollars.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/a2b0e290ba8df91553c20a2d2f4c5039?s=46&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2b0e290ba8df91553c20a2d2f4c5039?s=92&#038;d=https%3A%2F%2Fwww.presse-citron.net%2Fwordpress_prod%2Fwp-content%2Fthemes%2Fpresse-citron-2019-child%2Fimages%2Favatar.png&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Il y a</p> <span class="mvp-post-date">9 minutes,</span><p> le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-06-19">19 juin 2019</time></span><meta itemprop="dateModified" content="2019-06-19"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.presse-citron.net/author/jgk/" title="Articles par Jean-Guillaume" rel="author">Jean-Guillaume</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div class="ads-wrapper"> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="2968139435"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1400" height="932" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine.jpg" class="attachment- size- wp-post-image" alt="Nom de domaine Voice.com" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine.jpg 1400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine-505x336.jpg 505w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine-1024x682.jpg 1024w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine-50x33.jpg 50w" sizes="(max-width: 1400px) 100vw, 1400px" /><meta itemprop="url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div> <span class="mvp-feat-caption">© Voice.com</span><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/&amp;t=Une+startup+d%C3%A9bourse+30+millions+%24+pour%E2%80%A6+un+nom+de+domaine%C2%A0%21', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Une+startup+d%C3%A9bourse+30+millions+%24+pour%E2%80%A6+un+nom+de+domaine%C2%A0%21+via+%40pressecitron&amp;url=https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine-1000x600.jpg&amp;description=Une+startup+d%C3%A9bourse+30+millions+%24+pour%E2%80%A6+un+nom+de+domaine%C2%A0%21', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Une startup débourse 30 millions $ pour&#8230; un nom de domaine&nbsp;!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/&amp;t=Une+startup+d%C3%A9bourse+30+millions+%24+pour%E2%80%A6+un+nom+de+domaine%C2%A0%21', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Une+startup+d%C3%A9bourse+30+millions+%24+pour%E2%80%A6+un+nom+de+domaine%C2%A0%21+via+%40pressecitron&amp;url=https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/&amp;media=https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine-1000x600.jpg&amp;description=Une+startup+d%C3%A9bourse+30+millions+%24+pour%E2%80%A6+un+nom+de+domaine%C2%A0%21', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Une startup débourse 30 millions $ pour&#8230; un nom de domaine&nbsp;! https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </span></div></a> <a href="mailto:?subject=Une startup débourse 30 millions $ pour&#8230; un nom de domaine&nbsp;!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p style="text-align: justify;">Après avoir levé plus de 4 milliards de dollars via une levée de fonds retentissante en crypto-monnaies (ICO), la startup Block.one a déboursé 30 millions de dollars fin mai pour mettre la main sur le nom de domaine Voice.com. La transaction qui a été depuis officialisée via un communiqué de presse d&rsquo;un régulateur américain (SEC) fait de Voice.com l&rsquo;un des noms de domaine les plus chers du monde&nbsp;!</p><h2>Un nouveau concurrent pour Facebook&nbsp;?</h2><p style="text-align: justify;">Block.one est la société derrière la plateforme EOS, et elle a l&rsquo;intention de développer un sérieux rival de Facebook. Pour mettre toutes les chances de son côté, elle n&rsquo;a donc pas hésité à verser 30 millions de dollars à la société MicroStrategy (par l&rsquo;intermédiaire du fournisseur GoDaddy) pour mettre la main sur cet «&nbsp;EMD&nbsp;» (<em>Exact Match Domain</em>).</p><p style="text-align: justify;">Marge Breya, directrice marketing chez MicroStrategy s&rsquo;est félicité de la cession, soulignant le potentiel hors norme d&rsquo;un nom de domaine comme celui-ci&nbsp;:</p><blockquote><p style="text-align: justify;">«&nbsp;Block.one a pris une décision stratégique éclairée en choisissant Voice.com comme nom de domaine Internet pour sa nouvelle plateforme de médias sociaux. Le mot «&nbsp;voix&nbsp;» est simple et universellement compris. Il est également omniprésent &#8211; en tant que terme de recherche [&#8230;]. Un nom de domaine ultra-premium tel que Voice.com peut aider une entreprise à obtenir immédiatement la reconnaissance de sa marque, à lancer un projet, et à accélérer considérablement la création de valeur&nbsp;»</p><div style="display:none" class="Content_2 optidigital"></div><div style="display:none" class="Mobile_Pos2 optidigital"></div></blockquote><p style="text-align: justify;">Le cours de la crypto-monnaie EOS associée à Block.one a enregistré une hausse de 250% depuis le début de l&rsquo;année (aujourd&rsquo;hui à 6,78$), pendant que le cours du Bitcoin a grimpé de 230%. EOS est aujourd&rsquo;hui la sixième capitalisation dans les devises électroniques, avec une valeur de marché de 6,2 milliards de dollars.</p><div id="attachment_292472" style="width: 1010px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-292472" class="size-full wp-image-292472" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/cours-eos.jpg" alt="Cours de l'EOS" width="1000" height="430" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/cours-eos.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/cours-eos-702x302.jpg 702w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/cours-eos-50x22.jpg 50w" sizes="(max-width: 1000px) 100vw, 1000px" /><p id="caption-attachment-292472" class="wp-caption-text">Cours de l&rsquo;EOS © Tradingview</p></div><h2>Nouvelle bulle des noms de domaine&nbsp;?</h2><p style="text-align: justify;">Avec cette transaction record, Voice.com vient se placer directement dans le Top 5 des noms de domaine (officiellement répertoriés) les plus chers du monde. Il s&rsquo;agit de la transaction la plus importante réalisée depuis 360.com, qui a été vendu pour 17 millions de dollars en 2015.</p><p style="text-align: justify;">Dans l&rsquo;univers des crypto-monnaies, Voice.com se positionne également loin devant d&rsquo;autres noms de domaines. En 2018, BTC.com était vendu pour un million de dollars, tandis que ETH.com est parti en 2017 pour un montant estimé à 2 millions de dollars.</p><p style="text-align: justify;">Quant au nom de domaine Bitcoin.com, il est la propriété du milliardaire Roger Ver, qui le loue sur des périodes pluri-annuelles. En 2014, Blockchain.info signait un contrat avant que OKCoin n&rsquo;en prenne le relais pendant quelques mois. Suite à un conflit avec Roger Ver, la société a définitivement abandonné son exploitation en 2015. Depuis, la société du milliardaire l&rsquo;exploite et offre des <a href="https://www.presse-citron.net/stocker-crypto-monnaies-wallet-securiser-bitcoins/">portefeuilles de stockage de crypto-monnaies</a>, des activités de minage ainsi que des jeux.</p><div id="attachment_292466" style="width: 1020px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-292466" class="size-full wp-image-292466" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/nom-domaine-cher.jpg" alt="Noms de domaine les plus chers du monde" width="1010" height="614" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/nom-domaine-cher.jpg 1010w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/nom-domaine-cher-553x336.jpg 553w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/nom-domaine-cher-50x30.jpg 50w" sizes="(max-width: 1010px) 100vw, 1010px" /><p id="caption-attachment-292466" class="wp-caption-text">Noms de domaine les plus chers du monde © Wikipédia</p></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span itemprop="keywords"><a href="https://www.presse-citron.net/tag/une/" rel="tag">À la une</a></span> <span class="pc-source">[<a href="https://www.sec.gov/Archives/edgar/data/1050446/000119312519175320/d724928dex991.htm" target="_blank" rel="noopener">Source</a>]</span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg"/><meta itemprop="url" content="https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019-child/images/presse-citron-nav.svg"></div><meta itemprop="name" content="Presse-Citron"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"></span><div style="display:none" class="Content_5 optidigital"></div><div style="display:none" class="Mobile_Pos5 optidigital"></div></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Sur le même sujet</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.presse-citron.net/oui-vous-pouvez-gagner-million-dollars-mangeant-fruits-de-mer-youtube/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/youtube-fruits-de-mer-400x240.jpg" class="mvp-reg-img wp-post-image" alt="YouTube fruits de mer" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/youtube-fruits-de-mer-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/youtube-fruits-de-mer-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/youtube-fruits-de-mer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/youtube-fruits-de-mer-80x80.jpg" class="mvp-mob-img wp-post-image" alt="YouTube fruits de mer" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/youtube-fruits-de-mer-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/youtube-fruits-de-mer-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/youtube-fruits-de-mer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Comment gagner 1M $ en mangeant des fruits de mer sur YouTube</p></div></li> </a> <a href="https://www.presse-citron.net/youtube-des-pubs-en-realite-augmentee-pour-les-tutos-beaute/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Maquillage-en-réalité-augmentée-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Maquillage en réalité augmentée" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Maquillage-en-réalité-augmentée-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Maquillage-en-réalité-augmentée-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Maquillage-en-réalité-augmentée-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Maquillage-en-réalité-augmentée-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Maquillage en réalité augmentée" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Maquillage-en-réalité-augmentée-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Maquillage-en-réalité-augmentée-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Maquillage-en-réalité-augmentée-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>YouTube&nbsp;: des pubs en réalité augmentée pour les tutos beauté</p></div></li> </a> <a href="https://www.presse-citron.net/samsung-prevoirait-devoiler-galaxy-note-10-debut-aout/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/samsung-galaxy-note-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Samsung Galaxy Note 10" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/samsung-galaxy-note-10-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/samsung-galaxy-note-10-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/samsung-galaxy-note-10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/samsung-galaxy-note-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Samsung Galaxy Note 10" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/samsung-galaxy-note-10-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/samsung-galaxy-note-10-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/samsung-galaxy-note-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Samsung prévoirait de dévoiler le Galaxy Note 10 début août</p></div></li> </a></ul></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Cliquez pour commenter</span></div><div id="comments" class="mvp-com-block"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Laisser un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/une-startup-debourse-30-millions-pour-un-nom-de-domaine/?fbclid=IwAR0XZvPewdU5LJsauo1KuJ4LDjfFEEiA5PFmLV62T6OzDT6BSt98DiAbWLQ#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.presse-citron.net/wordpress_prod/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span> Je veux recevoir la newsletter Presse-citron Daily</span></label></p><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Je veux recevoir une notification à chaque nouveau commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='292462' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ce676613d6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p></form></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-7" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Dernières news</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/une-startup-debourse-30-millions-pour-un-nom-de-domaine/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Nom de domaine Voice.com" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Nom de domaine Voice.com" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/voice-com-nom-domaine-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Crypto-monnaies</span><span class="mvp-cd-date left relative">Il y a 9 minutes</span></div><h2 class="mvp-stand-title">Une startup débourse 30 millions $ pour&#8230; un nom de domaine&nbsp;!</h2><p>Block.one, la société derrière la crypto-monnaie EOS, a mis la main sur le nom de domaine Voice.com moyennant la coquette...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/oui-vous-pouvez-gagner-million-dollars-mangeant-fruits-de-mer-youtube/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/youtube-fruits-de-mer-400x240.jpg" class="mvp-reg-img wp-post-image" alt="YouTube fruits de mer" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/youtube-fruits-de-mer-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/youtube-fruits-de-mer-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/youtube-fruits-de-mer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/youtube-fruits-de-mer-80x80.jpg" class="mvp-mob-img wp-post-image" alt="YouTube fruits de mer" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/youtube-fruits-de-mer-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/youtube-fruits-de-mer-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/youtube-fruits-de-mer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Vidéo</span><span class="mvp-cd-date left relative">Il y a 19 minutes</span></div><h2 class="mvp-stand-title">Comment gagner 1M $ en mangeant des fruits de mer sur YouTube</h2><p>Bethany Gaskin, YouTubeuse américaine spécialisée dans le mukbang, a expliqué avoir gagné plus d’un million de dollars grâce à ses...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/youtube-des-pubs-en-realite-augmentee-pour-les-tutos-beaute/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Maquillage-en-réalité-augmentée-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Maquillage en réalité augmentée" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Maquillage-en-réalité-augmentée-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Maquillage-en-réalité-augmentée-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Maquillage-en-réalité-augmentée-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Maquillage-en-réalité-augmentée-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Maquillage en réalité augmentée" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Maquillage-en-réalité-augmentée-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Maquillage-en-réalité-augmentée-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Maquillage-en-réalité-augmentée-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Médias &amp; Pub</span><span class="mvp-cd-date left relative">Il y a 1 heure</span></div><h2 class="mvp-stand-title">YouTube&nbsp;: des pubs en réalité augmentée pour les tutos beauté</h2><p>Bientôt, vous verrez des pubs en réalité augmentée pour essayer les maquillages sur YouTube, pendant que vous regardez des tutos...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/samsung-prevoirait-devoiler-galaxy-note-10-debut-aout/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/samsung-galaxy-note-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Samsung Galaxy Note 10" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/samsung-galaxy-note-10-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/samsung-galaxy-note-10-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/samsung-galaxy-note-10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/samsung-galaxy-note-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Samsung Galaxy Note 10" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/samsung-galaxy-note-10-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/samsung-galaxy-note-10-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/samsung-galaxy-note-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Smartphones</span><span class="mvp-cd-date left relative">Il y a 2 heures</span></div><h2 class="mvp-stand-title">Samsung prévoirait de dévoiler le Galaxy Note 10 début août</h2><p>Samsung pourrait bel et bien de lever le voile sur le Galaxy Note 10 à la date du 7 août,...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/forfait-mobile-offres-red-by-sfr-pas-manquer-aujourdhui/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/04/forfaitmobile-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="forfait mobile" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/04/forfaitmobile-1-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/04/forfaitmobile-1-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/04/forfaitmobile-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/04/forfaitmobile-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="forfait mobile" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/04/forfaitmobile-1-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/04/forfaitmobile-1-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/04/forfaitmobile-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 2 heures</span></div><h2 class="mvp-stand-title">Forfait mobile&nbsp;: 3 promos RED by SFR à ne pas louper aujourd&rsquo;hui 🔥</h2><p>RED by SFR a décidé de maintenir ses offres spéciales sur ses forfaits mobiles, avec une nouvelle Série Limitée 5...</p></div></div></div></div> </a></div></div></section><section id="mvp_flex_widget-8" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les bons plans</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/bon-plan-bose-qc-35-ii23712/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Bose-QC35-II-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bose QC35 II Bon Plan" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Bose-QC35-II-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Bose-QC35-II-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Bose-QC35-II-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Bose-QC35-II-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bose QC35 II Bon Plan" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Bose-QC35-II-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Bose-QC35-II-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/12/Bose-QC35-II-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 10 heures</span></div><h2 class="mvp-stand-title">Bon Plan&nbsp;: Bose QC 35 II à 237€ + 12€ remboursés au lieu de 349€ 🔥</h2><p>Comme tous les mercredis Rakuten propose de multiples promotions sur tout son catalogue. La meilleure offre du jour porte sur...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/box-internet-2-offres-imbattables-qui-finissent-soir-minuit/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/boxinternet-400x240.jpg" class="mvp-reg-img wp-post-image" alt="box internet" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/boxinternet-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/boxinternet-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/boxinternet-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/boxinternet-80x80.jpg" class="mvp-mob-img wp-post-image" alt="box internet" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/boxinternet-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/boxinternet-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/03/boxinternet-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 2 jours</span></div><h2 class="mvp-stand-title">Box internet&nbsp;: 2 deals imbattables qui expirent ce soir à minuit 🔥</h2><p>L'opérateur RED by SFR propose une box internet à un prix cassé qui expire ce soir. Bouygues Telecom essaie de...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/smartagogo-la-nouvelle-boutique-qui-casse-les-prix-des-smartphones/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/iPhone-XR-400x240.jpg" class="mvp-reg-img wp-post-image" alt="iPhone XR" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/iPhone-XR-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/iPhone-XR-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/iPhone-XR-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/iPhone-XR-80x80.jpg" class="mvp-mob-img wp-post-image" alt="iPhone XR" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/iPhone-XR-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/iPhone-XR-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/iPhone-XR-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bons Plans</span><span class="mvp-cd-date left relative">Il y a 2 jours</span></div><h2 class="mvp-stand-title">Smartagogo&nbsp;: la nouvelle boutique qui casse les prix des smartphones</h2><p>Smartagogo est une boutique en ligne qui s'est lancée au début de l'année. Sa particularité&nbsp;? Proposer des offres exclusives sur...</p></div></div></div></div> </a></div></div></section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Les tests</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://www.presse-citron.net/test-google-pixel-3a-xl-retour-aux-sources/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Pixel-31-XL-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Google Pixel 3a XL Test" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Pixel-31-XL-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Pixel-31-XL-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Pixel-31-XL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Pixel-31-XL-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Google Pixel 3a XL Test" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Pixel-31-XL-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Pixel-31-XL-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Pixel-31-XL-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Smartphones</span><span class="mvp-cd-date left relative">Il y a 4 jours</span></div><h2 class="mvp-stand-title">Test Google Pixel 3a XL&nbsp;: retour aux sources</h2><p>En lançant gamme Pixel, Google a renié ses origines en augmentant le prix de génération en génération. Avec la gamme...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/test-asus-zenfone-6-un-tres-bon-cru/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/asus_zenfone6_pressecitron_-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Asus ZenFone 6" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/asus_zenfone6_pressecitron_-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/asus_zenfone6_pressecitron_-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/asus_zenfone6_pressecitron_-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/asus_zenfone6_pressecitron_-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Asus ZenFone 6" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/asus_zenfone6_pressecitron_-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/asus_zenfone6_pressecitron_-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/asus_zenfone6_pressecitron_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Tests</span><span class="mvp-cd-date left relative">Il y a 1 semaine</span></div><h2 class="mvp-stand-title">Test Asus ZenFone 6&nbsp;: un très bon cru</h2><p>Il y a plus de trois semaines, Asus avait dévoilé son nouveau smartphone&nbsp;: le ZenFone 6. Que vaut concrètement ce...</p></div></div></div></div> </a> <a href="https://www.presse-citron.net/test-xiaomi-black-shark-2-smartphone-nintendo-switch/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Black-Shark-2-Switch-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Black-Shark-2-Switch" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Black-Shark-2-Switch-400x240.jpg 400w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Black-Shark-2-Switch-1000x600.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Black-Shark-2-Switch-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Black-Shark-2-Switch-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Black-Shark-2-Switch" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Black-Shark-2-Switch-80x80.jpg 80w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Black-Shark-2-Switch-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2019/06/Black-Shark-2-Switch-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Mobile</span><span class="mvp-cd-date left relative">Il y a 2 semaines</span></div><h2 class="mvp-stand-title">Test Black Shark 2&nbsp;: le smartphone qui murmurait à l&rsquo;oreille de la Nintendo Switch</h2><p>Notre test complet du smartphone Black Shark 2, aux allures de Nintendo Switch (mais en plus moderne).</p></div></div></div></div> </a></div></div></section><section id="mvp_ad_halfpage_widget-3" class="mvp-side-widget mvp_ad_halfpage_widget"><div class="mvp-widget-ad left relative"><div id='optidigital-adslot-HalfpageAd_1' style='display:none;' class="HalfpageAd_1 optidigital"></div></div></section></div></div></div> <script>// show comment box on click on comment button
    jQuery(document).ready(function($) {
        $(".mvp-com-click").on('click', function(){
            $(this).next('div').show();
            $(this).hide();
        });
    });
    // track author and categories data in google analytics
    setTimeout(function () { // wait for ga('send', 'pageview'); to be sent first, then send categories events
        ga('send', 'event', 'Custom Dimension Event', 'Blog Post View', 'Blog Post View', {nonInteraction: true, 'page': '/une-startup-debourse-30-millions-pour-un-nom-de-domaine/', 'title': 'Une startup débourse 30 millions $ pour&#8230; un nom de domaine&nbsp;!', 'contentGroup1': '', 'dimension1': 'Crypto-monnaies', 'metric1': 1} );
    }, 3000);</script></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Previous Post</button></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/pressecitron.blog/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/pressecitron" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/presse_citron/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/PressecitronHD/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/company/presse-citron/" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Presse-Citron 2005 - 2019 | <a href="https://www.presse-citron.net/a-propos" style="color: #888">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron" style="color: #888">Contact</a> | <span class="footer-hostedby">Site hébergé par <a style="color: #888" href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy" style="color: #888">Informations sur les cookies</a></span></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.presse-citron.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/contact-form-7/includes/js/scripts-5.0.5.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/wp-comparator.min-1.1.2.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/mvpcustom.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/scripts.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/retina.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/presse-citron-2019/js/flexslider.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/comment-reply.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"cs-1","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-3","mvp_ad_halfpage_widget-4"]},{"sidebar":"mvp-home-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_widget-4"]},{"sidebar":"mvp-sidebar-widget","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_widget-2"]},{"sidebar":"mvp-sidebar-widget-post","margin_top":30,"margin_bottom":460,"stop_id":"","screen_max_width":899,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["mvp_ad_halfpage_widget-3"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min-5.1.9.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-embed.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","alm_nonce":"997ba6e235","pluginurl":"http:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","display_results":"Showing {num} of {total} results","ajax_object":{"is_single":true,"is_singular":true}};
var ajax_load_more_vars = {"id":"ajax-load-more"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more-4.2.0.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/ajax-load-more-previous-post/js/alm-single-posts-1.3.1.js' defer></script> <script async="async" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/akismet/_inc/form-4.1.2.js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1560960554 -->