<!DOCTYPE html><!--[if IE 8]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta name="apple-itunes-app" content="app-id=631340336"><meta name="p:domain_verify" content="f6ec354269b30b08968b62c2a99690f4"/><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-683383-1', 'auto');
  ga('send', 'pageview');</script>  <script>/**
* Fonction de suivi des clics sur des liens sortants dans Google Analytics
* Cette fonction utilise une chaîne d'URL valide comme argument et se sert de cette chaîne d'URL
* comme libellé d'événement.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}</script>  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script> <link href="https://plus.google.com/108578568203730947164" rel="publisher" /><script type="text/javascript">window.___gcfg = {lang: 'fr'};
(function()
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script> <meta property="fb:page_id" content="89047151333" /><meta property="fb:pages" content="89047151333" /><style type="text/css">#Layer1{position:absolute;left:14px;top:6px;width:1070px;height:7548px;z-index:1}</style> <script src='https://www.google.com/recaptcha/api.js' defer></script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4830067276561639",
    enable_page_level_ads: true
  });</script> <meta charset="UTF-8" /><title>Android Pie Go : Google a aussi pensé aux smartphones d’entrée de gamme</title><link rel="stylesheet" href="https://www.presse-citron.net/wordpress_prod/wp-content/cache/min/1/f0674de5e728b79e8ef5ac4a7f786223.css" data-minify="1" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><link rel="pingback" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php" /><link rel="shortcut icon" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/favicon-2.ico" /><link rel="apple-touch-icon-precomposed" href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2017/09/favicon-mobile.png" /><style>@font-face{font-family:"sw-icon-font";src:url(https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0);src:url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0#iefix") format("embedded-opentype"),url(https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.2.0) format("woff"),url(https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.2.0) format("truetype"),url("https://www.presse-citron.net/wordpress_prod/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.2.0#1445203416") format("svg");font-weight:400;font-style:normal}</style><meta name="description" content="Avec Android Pie, les smartphones d’entrée de gamme ont également droit à des améliorations."/><link rel="canonical" href="https://www.presse-citron.net/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Android Pie Go : Google a aussi pensé aux smartphones d’entrée de gamme" /><meta property="og:description" content="Avec Android Pie, les smartphones d’entrée de gamme ont également droit à des améliorations." /><meta property="og:url" content="https://www.presse-citron.net/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme/" /><meta property="og:site_name" content="Presse-Citron" /><meta property="article:publisher" content="https://www.facebook.com/pressecitron.blog" /><meta property="article:author" content="https://web.facebook.com/rktsetra/" /><meta property="article:tag" content="Android Pie" /><meta property="article:section" content="Actualités" /><meta property="article:published_time" content="2018-08-16T07:25:42+00:00" /><meta property="article:modified_time" content="2018-08-16T03:37:06+00:00" /><meta property="og:updated_time" content="2018-08-16T03:37:06+00:00" /><meta property="og:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/Android-Go.jpg" /><meta property="og:image:secure_url" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/Android-Go.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="492" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Avec Android Pie, les smartphones d’entrée de gamme ont également droit à des améliorations." /><meta name="twitter:title" content="Android Pie Go : Google a aussi pensé aux smartphones d’entrée de gamme" /><meta name="twitter:site" content="@pressecitron" /><meta name="twitter:image" content="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/Android-Go.jpg" /><meta name="twitter:creator" content="@Leweb2mag" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.presse-citron.net\/","name":"Presse-Citron","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.presse-citron.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.presse-citron.net\/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme\/","sameAs":["https:\/\/www.facebook.com\/pressecitron.blog","https:\/\/www.instagram.com\/presse_citron\/","https:\/\/www.youtube.com\/user\/edupin\/videos","https:\/\/twitter.com\/pressecitron"],"@id":"#organization","name":"Presse-Citron","logo":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/uploads\/2018\/04\/presse-citron-logo-amp.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux" href="https://www.presse-citron.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Flux des commentaires" href="https://www.presse-citron.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Presse-Citron &raquo; Android Pie Go : Google a aussi pensé aux smartphones d’entrée de gamme Flux des commentaires" href="https://www.presse-citron.net/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' /><style id='smartmag-font-awesome-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/jquery-migrate-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/position.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/mouse.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/sortable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/datepicker.min-1.11.4.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/menu.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-a11y.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/autocomplete.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/resizable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/draggable.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/button.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-includes/js/jquery/ui/dialog.min-1.11.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var EM = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyASx1QFHnubYyVtexeWhcdQbQ4CZ2TZ5PY","txt_search":"Recherche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours...","cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/events-manager/includes/js/events-manager-5.95.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/events-manager-pro/includes/js/events-manager-pro-2.621.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/smart-mag-child/js/select2/select2.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pressecitron_map = {"marker":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/themes\/smart-mag-child\/images\/gmap-marker.png"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/themes/smart-mag-child/js/main.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-favorite-posts/wpfp.js' defer></script> <link rel='https://api.w.org/' href='https://www.presse-citron.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presse-citron.net/wordpress_prod/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presse-citron.net/wordpress_prod/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.6" /><link rel='shortlink' href='https://www.presse-citron.net/?p=239290' /><link rel="alternate" type="application/json+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fandroid-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.presse-citron.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presse-citron.net%2Fandroid-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme%2F&#038;format=xml" /><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.presse-citron.net/wordpress_prod");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '82dfcdcc-7e42-47b1-9b75-4d1d53c8da82';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné";
oneSignal_options['path'] = "https://www.presse-citron.net/wordpress_prod/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Veut voir les notifications :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'C&#039;est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaitront sur votre écran de PC';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaitront sur votre écran de smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Vous pouvez vous désabonner à tout moment';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.presse-citron.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez sur Autoriser';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.presse-citron.net/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme/amp/"> <!--[if lt IE 9]> <script src="https://www.presse-citron.net/wordpress_prod/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--> <script>document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '225461824754271');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=225461824754271&ev=PageView&noscript=1"
/></noscript> <script type="text/javascript" async=true>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</script> <style>.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#3d3d3d!important}</style></head><body class="post-template-default single single-post postid-239290 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-centered"><div class="main-wrap"><div class="top-bar"><div class="wrap"><section class="top-bar-content cf"><div id="member-nav"><ul class="menu"><li class="my-mag"> <a class="top-nav-icon" href="https://www.presse-citron.net/mon-mag" title="Accéder à mon flux d'infos personnalisé"> Mon mag </a></li><li class="login"> <a href="" class="fast-connect top-nav-icon" title="Se connecter / S'inscrire"> Se connecter / S'inscrire </a><div class="fast-connect-form"><div id="wppb-login-wrap" class="wppb-user-forms"><form name="loginform" id="loginform" action="" method="post"><p class="login-username"> <label for="user_login">Pseudo ou Email</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Mot de passe</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wppb-submit" class="button button-primary" value="Se connecter" /> <input type="hidden" name="redirect_to" value="https://www.presse-citron.net/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme/" /></p> <input type="hidden" name="wppb_login" value="true"/> <input type="hidden" name="wppb_form_location" value="widget"/> <input type="hidden" name="wppb_request_url" value="https://www.presse-citron.net/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme/"/> <input type="hidden" name="wppb_lostpassword_url" value=""/> <input type="hidden" name="wppb_redirect_priority" value=""/> <input type="hidden" name="wppb_referer_url" value="https://www.presse-citron.net/"/> <input type="hidden" id="CSRFToken-wppb" name="CSRFToken-wppb" value="b57fc0633a" /><input type="hidden" name="_wp_http_referer" value="/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme/" /> <input type="hidden" name="wppb_redirect_check" value="true"/></form></div> <a href="https://www.presse-citron.net/wordpress_prod/wp-login.php?action=lostpassword" title="Lost Password">Mot de passe perdu ?</a><div class="create-account"> <a href="https://www.presse-citron.net/enregistrement" class="btn"> Créer un compte </a></div></div></li></ul></div><div class="search"><form role="search" action="https://www.presse-citron.net/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Rechercher…"/> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><header class="centered"><div class="title"> <a href="https://www.presse-citron.net/" title="Presse-Citron" rel="home" class="is-logo-mobile"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/Presse-Citron.png" class="logo-mobile" width="0" height="0" /> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/presse-citron-logo.png" class="logo-image" alt="Presse-Citron" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/presse-citron-logo.png ,https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/Presse-Citron.png 2x" /> </a></div></header><div class="main-nav"><div class="navigation-wrap cf"><nav class="navigation cf nav-center nav-dark"><div class><div class="mobile" data-type="off-canvas" data-search="1"> <a href="#" class="selected"> <span class="text">Navigation</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-menu-2018-container"><ul id="menu-menu-2018" class="menu"><li id="menu-item-194743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-194743"><a title="L&rsquo;actualité high-tech et des startups" href="https://www.presse-citron.net/">Actualités</a></li><li id="menu-item-194737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12747 menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li id="menu-item-194738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-276 menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li id="menu-item-194739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-194739"><a href="https://www.presse-citron.net/category/paroles-de-pros/">Paroles de Pro</a><ul class="sub-menu"><li id="menu-item-194744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194744"><a href="https://www.presse-citron.net/tag/ledito-du-lundi/">L&rsquo;édito de la semaine</a></li></ul></li><li id="menu-item-194745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194745"><a href="https://www.presse-citron.net/tag/tuto-du-mardi/">Tutos</a></li><li id="menu-item-196335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-789 menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li id="menu-item-196616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11506 menu-item-196616"><a href="https://www.presse-citron.net/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-196617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-804 menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li id="menu-item-196618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1781 menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a></li></ul></li><li id="menu-item-194741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4578 menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li></ul></div><div class="mobile-menu-container"><ul id="menu-menu-2019" class="menu mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-194743"><a title="L&rsquo;actualité high-tech et des startups" href="https://www.presse-citron.net/">Actualités</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12747 menu-item-194737"><a href="https://www.presse-citron.net/category/bon-plan-2/">Bons Plans</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-276 menu-item-194738"><a href="https://www.presse-citron.net/category/test/">Tests</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-194739"><a href="https://www.presse-citron.net/category/paroles-de-pros/">Paroles de Pro</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194744"><a href="https://www.presse-citron.net/tag/ledito-du-lundi/">L&rsquo;édito de la semaine</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194745"><a href="https://www.presse-citron.net/tag/tuto-du-mardi/">Tutos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-789 menu-item-196335"><a title="Actualités des startups" href="https://www.presse-citron.net/category/startups/">Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11506 menu-item-196616"><a href="https://www.presse-citron.net/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-804 menu-item-196617"><a href="https://www.presse-citron.net/category/lifestyle/jeu-video/">Gaming</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1781 menu-item-196618"><a href="https://www.presse-citron.net/category/lifestyle/series/">Séries</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4578 menu-item-194741"><a href="https://www.presse-citron.net/category/auto-moto/">Auto</a></li></ul></div></div></nav></div></div></div></div><div class="breadcrumbs-wrap"><div class="wrap"><div class="breadcrumbs"><span class="location">Vous êtes ici :</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.presse-citron.net/"><span itemprop="title">Accueil</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.presse-citron.net/category/actualites/"><span itemprop="title">Actualités</span></a></span><span class="delim">&raquo;</span><span class="current">Android Pie Go : Google a aussi pensé aux smartphones d’entrée de gamme</span></div></div></div><div id="ctBoc"><div style="margin-top:-40px;"></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><style type="text/css">.alm-btn-wrap .alm-load-more-btn{font-size:15px;font-weight:600;width:auto;height:42px;line-height:42px;background:#ed7070;color:#fff;border:none;border-radius:3px;margin:0 0 4px;padding:0 20px;display:inline-block;position:relative;-webkit-transition:padding 0.25s ease-in-out,width 0.25s ease-in-out;transition:padding 0.25s ease-in-out,width 0.25s ease-in-out;text-align:center;text-decoration:none;-webkit-appearance:none;-moz-appearance:none;appearance:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer}.alm-btn-wrap .alm-load-more-btn:hover{background-color:#e06464;color:#fff;text-decoration:none}.alm-btn-wrap .alm-load-more-btn:active{-webkit-box-shadow:inset 0 2px 1px rgba(0,0,0,.1);box-shadow:inset 0 2px 1px rgba(0,0,0,.1);text-decoration:none}.alm-btn-wrap .alm-load-more-btn:focus,.alm-btn-wrap .alm-load-more-btn:active{outline:none}.alm-btn-wrap .alm-load-more-btn.loading{padding-left:44px}.alm-btn-wrap .alm-load-more-btn.done{cursor:default;opacity:.2;background-color:#ed7070;outline:none!important;-webkit-box-shadow:none!important;box-shadow:none!important}.alm-btn-wrap .alm-load-more-btn:before,.alm-btn-wrap .alm-load-more-btn.done:before{background:none;width:0}.alm-btn-wrap .alm-load-more-btn.loading:before{background:#fff url(/wordpress_prod/wp-content/plugins/ajax-load-more/core/img/ajax-loader.gif) no-repeat center center;width:30px;height:30px;margin:6px;border-radius:2px;display:inline-block;z-index:0;content:'';position:absolute;left:0;top:0;overflow:hidden;-webkit-transition:width 0.5s ease-in-out;transition:width 0.5s ease-in-out}.alm-masonry,.alm-btn-wrap{display:block;overflow:hidden;clear:both}.alm-btn-wrap{text-align:center;padding:10px 0 25px}.ajax-load-more-wrap.blue .alm-load-more-btn{background-color:#0081bf}.ajax-load-more-wrap.blue .alm-load-more-btn:hover,.ajax-load-more-wrap.blue .alm-load-more-btn.done{background-color:#0073aa}.ajax-load-more-wrap.green .alm-load-more-btn{background-color:#6fca68}.ajax-load-more-wrap.green .alm-load-more-btn:hover,.ajax-load-more-wrap.green .alm-load-more-btn.done{background-color:#64b95e}.ajax-load-more-wrap.red .alm-load-more-btn{background-color:#ca4b4b}.ajax-load-more-wrap.red .alm-load-more-btn:hover,.ajax-load-more-wrap.red .alm-load-more-btn.done{background-color:#b13b3b}.ajax-load-more-wrap.purple .alm-load-more-btn{background-color:#a86bb9}.ajax-load-more-wrap.purple .alm-load-more-btn:hover,.ajax-load-more-wrap.purple .alm-load-more-btn.done{background-color:#9963a8}.ajax-load-more-wrap.grey .alm-load-more-btn{background-color:#888}.ajax-load-more-wrap.grey .alm-load-more-btn:hover,.ajax-load-more-wrap.grey .alm-load-more-btn.done{background-color:#777}.ajax-load-more-wrap.white .alm-load-more-btn{background-color:#fff;color:#666;border:1px solid #efefef}.ajax-load-more-wrap.white .alm-load-more-btn:hover,.ajax-load-more-wrap.white .alm-load-more-btn.done{background-color:#efefef;color:#333}.ajax-load-more-wrap.white .alm-load-more-btn.done{border-color:#fff}.ajax-load-more-wrap.infinite .alm-load-more-btn{width:100%;background-color:transparent!important;background-position:center center;background-repeat:no-repeat;background-image:url(/wordpress_prod/wp-content/plugins/ajax-load-more/core/img/spinner.gif);border:none!important;opacity:0;-webkit-transition:opacity 0.25s ease;transition:opacity 0.25s ease;-webkit-box-shadow:none!important;box-shadow:none!important;overflow:hidden;text-indent:-9999px;cursor:default!important;outline:none!important}.ajax-load-more-wrap.infinite .alm-load-more-btn:before{display:none!important}.ajax-load-more-wrap.infinite .alm-load-more-btn:active{-webkit-box-shadow:none;box-shadow:none}.ajax-load-more-wrap.infinite .alm-load-more-btn.done{opacity:0}.ajax-load-more-wrap.infinite .alm-load-more-btn.loading{opacity:1}.ajax-load-more-wrap.infinite.skype .alm-load-more-btn{background-image:url(/wordpress_prod/wp-content/plugins/ajax-load-more/core/img/spinner-skype.gif)}.ajax-load-more-wrap.infinite.ring .alm-load-more-btn{background-image:url(/wordpress_prod/wp-content/plugins/ajax-load-more/core/img/spinner-ring.gif)}.ajax-load-more-wrap.infinite.fading-blocks .alm-load-more-btn{background-image:url(/wordpress_prod/wp-content/plugins/ajax-load-more/core/img/loader-fading-blocks.gif)}.ajax-load-more-wrap.infinite.fading-circles .alm-load-more-btn{background-image:url(/wordpress_prod/wp-content/plugins/ajax-load-more/core/img/loader-fading-circles.gif)}.ajax-load-more-wrap.infinite.chasing-arrows .alm-load-more-btn{background-image:url(/wordpress_prod/wp-content/plugins/ajax-load-more/core/img/spinner-chasing-arrows.gif)}.alm-listing{margin:0;padding:0}.alm-listing>li{background:none;margin:0 0 30px;padding:0 0 0 170px;overflow:hidden;position:relative;list-style:none}.alm-listing>li.no-img{padding:0}.alm-listing>li p{margin:0}.alm-listing>li h3{margin:0 0 10px}.alm-listing>li img{position:absolute;left:0;top:0;border-radius:2px}</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype"  data-alm-id="" data-canonical-url="https://www.presse-citron.net/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme/" data-slug="android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme" data-post-id="239290" ><div class="alm-listing alm-ajax" data-previous-post="true" data-previous-post-id="239290" data-previous-post-title-template="" data-previous-post-site-title="Presse-Citron" data-previous-post-site-tagline="Connectez-vous à l&#039;innovation" data-previous-post-scroll="true" data-previous-post-scroll-speed="600" data-previous-post-scrolltop="20" data-previous-post-controls="1" data-previous-post-pageview="true" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="150" data-scroll-container="" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Previous Post" data-destroy-after="" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-previous-post post-239290" data-url="https://www.presse-citron.net/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme/" data-title="Android Pie Go : Google a aussi pensé aux smartphones d’entrée de gamme" data-id="239290" data-page="0"><article id="post-239290" class="post-239290 post type-post status-publish format-standard has-post-thumbnail category-actualites category-mobile tag-android-pie"><header class="post-header cf"><h1 class="post-title"> Android Pie Go : Google a aussi pensé aux smartphones d’entrée de gamme</h1></header> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div style="text-align:center"> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="2968139435"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-meta"> <span class="posted-by">Par <span class="reviewer"><a href="https://www.presse-citron.net/author/setra/" title="Articles par Setra" rel="author">Setra</a></span> </span> <span class="posted-on">sur <span class="dtreviewed"> <time class="value-datetime" datetime="2018-08-16T07:25:42+00:00">16 août 2018</time> </span> | <span><a href="https://www.presse-citron.net/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></span> </span> </span><span style="float:right;  background-color: #FFC900; padding:1px 5px 1px 5px;"><span class='wpfp-span'><img src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=239290' title='Lire + tard' rel='nofollow'>Lire + tard</a></span></span> <span class="cats"><a href="https://www.presse-citron.net/category/actualites/" rel="category tag">Actualités</a>, <a href="https://www.presse-citron.net/category/mobile/" rel="category tag">Mobile</a> | </div><div id="news-content" class="post-container cf"><div class="post-content-right"><div class="post-content description"> <strong><p>Avec Android Pie, les smartphones d’entrée de gamme ont également droit à des améliorations.</p> </strong><p style="text-align: center;"><a href="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/Android-Go.jpg"><img class="alignnone size-full wp-image-239291" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/Android-Go.jpg" alt="" width="1000" height="492" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/Android-Go.jpg 1000w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/Android-Go-683x336.jpg 683w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/Android-Go-164x82.jpg 164w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p><p>Il y a quelques jours, <a href="https://www.presse-citron.net/android-9-0-pie-est-officiel-et-google-la-dope-coup-dia/">Google a officialisé Android Pie ou Android 9,</a> la nouvelle mouture de son système d’exploitation. Et en plus des améliorations qui seront surtout visibles sur les smartphones haut de gamme ainsi que sur les appareils de gamme intermédiaire, Google a également pensé aux smartphones abordables.</p><p>Ainsi, dans un nouveau billet de blog, Google explique qu’Android Pie <strong>(Go edition)</strong> inclut des améliorations pensées pour améliorer l’expérience sur les smartphones Android d’entrée de gamme (certains ne coûtent que 30 dollars).</p><p>Et l’une de celles-ci concerne la mémoire. Sur Android 8 Oreo, l’édition « Go » permettait déjà de libérer une quantité considérable de mémoire interne. Et par rapport à Android Oreo Go edition, Android Pie Go edition permettra d’économiser jusqu’à 500 Mo supplémentaires (de la mémoire qui serait normalement utilisée par le système d’exploitation).</p><p>D’autre part, Google évoque également un démarrage plus rapide, de nouvelles fonctionnalités de sécurité et un tableau de bord accessible pour surveiller l’utilisation des données.</p><p>« Collectivement, ces fonctionnalités aident à résoudre certains des problèmes les plus courants pour les propriétaires d’appareils d&rsquo;entrée de gamme: le stockage, les performances, la gestion des données et la sécurité », explique Sagar Kamdar, Directeur de la gestion des produits pour Android.</p><div class="comp-htable comp-center"><div class="comp-vt-title text-center">Les meilleurs smartphones Android</div><div class="comp-ht-striped comp-ht-col4 comp-hand"><div class="comp-ht-name" onClick="document.getElementById('ubuy-205-5').click();"> Xiaomi Mi A2</div><div class="comp-ht-img" onClick="document.getElementById('ubuy-205-5').click();"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/Xiaomi-MiA2.jpg"></div><div class="comp-ht-action" onClick="document.getElementById('ubuy-205-5').click();"> <a class="comp-button" href="https://shop.presse-citron.net/buy/205/5/xiaomi/mi-a2" rel="nofollow" target="_blank" title="Voir l'offre chez Cdiscount" onClick="event.preventDefault();">169,99 €</a> <a class="hidden" href="https://shop.presse-citron.net/buy/205/5/xiaomi/mi-a2" rel="nofollow" target="_blank" id="ubuy-205-5"></a></div></div><div class="comp-ht-striped comp-ht-col4 comp-hand"><div class="comp-ht-name" onClick="document.getElementById('ubuy-170-42').click();"> Samsung Galaxy S9 Plus</div><div class="comp-ht-img" onClick="document.getElementById('ubuy-170-42').click();"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/samsung-galaxy-s9-1.jpg"></div><div class="comp-ht-action" onClick="document.getElementById('ubuy-170-42').click();"> <a class="comp-button" href="https://shop.presse-citron.net/buy/170/42/samsung/galaxy-s9-plus" rel="nofollow" target="_blank" title="Voir l'offre chez eBay" onClick="event.preventDefault();">633,38 €</a> <a class="hidden" href="https://shop.presse-citron.net/buy/170/42/samsung/galaxy-s9-plus" rel="nofollow" target="_blank" id="ubuy-170-42"></a></div></div><div class="comp-ht-striped comp-ht-col4 comp-hand"><div class="comp-ht-name" onClick="document.getElementById('ubuy-161-42').click();"> Huawei P20 Pro</div><div class="comp-ht-img" onClick="document.getElementById('ubuy-161-42').click();"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/huawei-p20-pro.jpg"></div><div class="comp-ht-action" onClick="document.getElementById('ubuy-161-42').click();"> <a class="comp-button" href="https://shop.presse-citron.net/buy/161/42/huawei/p20-pro" rel="nofollow" target="_blank" title="Voir l'offre chez eBay" onClick="event.preventDefault();">530,00 €</a> <a class="hidden" href="https://shop.presse-citron.net/buy/161/42/huawei/p20-pro" rel="nofollow" target="_blank" id="ubuy-161-42"></a></div></div><div class="comp-ht-striped comp-ht-col4 comp-hand"><div class="comp-ht-name" onClick="document.getElementById('ubuy-147-19').click();"> OnePlus 6 64</div><div class="comp-ht-img" onClick="document.getElementById('ubuy-147-19').click();"> <img src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/OnePlus6.jpg"></div><div class="comp-ht-action" onClick="document.getElementById('ubuy-147-19').click();"> <a class="comp-button" href="https://shop.presse-citron.net/buy/147/19/oneplus/6-64" rel="nofollow" target="_blank" title="Voir l'offre chez Gearbest" onClick="event.preventDefault();">413,00 €</a> <a class="hidden" href="https://shop.presse-citron.net/buy/147/19/oneplus/6-64" rel="nofollow" target="_blank" id="ubuy-147-19"></a></div></div></div><h2>Google continue de doper les smartphones d’entrée de gamme</h2><p>Pour rappel, le programme <a href="https://www.presse-citron.net/premiers-mobiles-android-go/">Android Go</a> a été lancé par Google l’année dernière. Il s’agit d’une édition allégée de son système d’exploitation qui permet d’avoir une meilleure expérience sur les smartphones très abordables, mais qui réduit aussi la fragmentation d’Android.</p><p>En plus de l’OS allégé pour les smartphones d’entrée de gamme, Google a aussi développé des applications plus adaptées à ces smartphones, comme Google Go, YouTube Go ou encore Assistant Go.</p><p>Actuellement, plus de 200 modèles disponibles dans plus de 120 pays tournent sous une édition Go d’Android. Et la liste des appareils Android Go devrait encore s’agrandir. D’après Google, 100 constructeurs prévoient de sortir de nouveaux smartphones Android Go avant la fin de l’année.</p><p>Et en plus d’avoir optimisé Android pour les smartphones d’entrée de gamme, Google a aussi investi dans KaiOS, <a href="https://www.presse-citron.net/google-investit-dans-kaios-technologies-la-societe-qui-ressuscite-firefox-os/">un système d’exploitation pour téléphones basiques (basé sur Firefox OS) qui permet d’accéder à des services comme Google Assistant, Google Maps et YouTube.</a></p><div class="swp-content-locator"></div><div style="border-top: thin #CCCCCC solid; margin-top:20px;"></div><div class="tagcloud"><a href="https://www.presse-citron.net/tag/android-pie/" rel="tag">Android Pie</a></div></div><hr style="margin-bottom:20px;"><div class="swp_social_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" style="" data-min-width="1100" data-panel-position="none" data-float="none" data-float-mobile="none" data-count="0" data-float-color="#ffffff
"><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.presse-citron.net%2Fandroid-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.presse-citron.net%2Fandroid-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Android+Pie+Go+%3A+Google+a+aussi+pens%C3%A9+aux+smartphones+d%E2%80%99entr%C3%A9e+de+gamme&url=https%3A%2F%2Fwww.presse-citron.net%2Fandroid-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme%2F&via=Leweb2mag" data-link="https://twitter.com/intent/tweet?text=Android+Pie+Go+%3A+Google+a+aussi+pens%C3%A9+aux+smartphones+d%E2%80%99entr%C3%A9e+de+gamme&url=https%3A%2F%2Fwww.presse-citron.net%2Fandroid-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme%2F&via=Leweb2mag" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_linkedin" data-network="linkedin"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.presse-citron.net%2Fandroid-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.presse-citron.net%2Fandroid-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div></div></div></div></article> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div style="text-align:center"> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="7504315078"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="comments"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head">Commenter</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme/#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.presse-citron.net/wordpress_prod/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea></p><p> <input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Votre nom" value="" /></p><p> <input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Votre email" value="" /></p><p> <input name="url" id="url" type="text" size="30" placeholder="Votre site web" value="" /></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span> Je veux recevoir la newsletter Presse-citron Daily</span></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="J’envoie" /> <input type='hidden' name='comment_post_ID' value='239290' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ecd74f7b8a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></div></div></div><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">Previous Post</button></div></div></div><aside class="col-4 sidebar"><a href=""><div class="sidebar-premium"><p class="sidebar-premium-title"></p> <i class="fa fa-star" aria-hidden="true"></i> <i class="fa fa-star" aria-hidden="true"></i> <i class="fa fa-star" aria-hidden="true"></i><p class="sidebar-premium-description"></p></div> </a><ul><li id="bunyad-latest-posts-widget-2" class="widget latest-posts"><h3 class="widgettitle">Derniers articles</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/uber-et-lyft-detronent-bird-de-son-marche/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/bird-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bird" title="Uber et Lyft détrônent Bird de son marché" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-08-16T09:25:16+00:00" class="meta-item">16 août 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/uber-et-lyft-detronent-bird-de-son-marche/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/uber-et-lyft-detronent-bird-de-son-marche/" title="Uber et Lyft détrônent Bird de son marché"> Uber et Lyft détrônent Bird de son marché</a></div></li><li> <a href="https://www.presse-citron.net/toujours-plus-contenus-autoproduits-netflix/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/netflix-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Netflix" title="Toujours plus de contenus autoproduits sur Netflix" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-08-16T09:00:00+00:00" class="meta-item">16 août 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/toujours-plus-contenus-autoproduits-netflix/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/toujours-plus-contenus-autoproduits-netflix/" title="Toujours plus de contenus autoproduits sur Netflix"> Toujours plus de contenus autoproduits sur Netflix</a></div></li><li> <a href="https://www.presse-citron.net/amazon-proposerait-des-millions-de-dollars-des-youtubeurs-pour-les-attirer-vers-twitch/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/Twitch-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Amazon proposerait des millions de dollars à des Youtubeurs pour les attirer vers Twitch" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-08-16T08:15:22+00:00" class="meta-item">16 août 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/amazon-proposerait-des-millions-de-dollars-des-youtubeurs-pour-les-attirer-vers-twitch/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/amazon-proposerait-des-millions-de-dollars-des-youtubeurs-pour-les-attirer-vers-twitch/" title="Amazon proposerait des millions de dollars à des Youtubeurs pour les attirer vers Twitch"> Amazon proposerait des millions de dollars à des Youtubeurs pour les attirer vers Twitch</a></div></li><li> <a href="https://www.presse-citron.net/facebook-va-diffuser-des-matchs-de-ldc-en-amerique-latine-et-des-matchs-de-liga-en-asie/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/Stade-de-football-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Facebook va diffuser des matchs de LDC en Amérique Latine, et des matchs de Liga en Asie" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-08-16T07:50:39+00:00" class="meta-item">16 août 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/facebook-va-diffuser-des-matchs-de-ldc-en-amerique-latine-et-des-matchs-de-liga-en-asie/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/facebook-va-diffuser-des-matchs-de-ldc-en-amerique-latine-et-des-matchs-de-liga-en-asie/" title="Facebook va diffuser des matchs de LDC en Amérique Latine, et des matchs de Liga en Asie"> Facebook va diffuser des matchs de LDC en Amérique Latine, et des matchs de Liga en Asie</a></div></li><li> <a href="https://www.presse-citron.net/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/Android-Go-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Android Pie Go : Google a aussi pensé aux smartphones d’entrée de gamme" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-08-16T07:25:42+00:00" class="meta-item">16 août 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme/" title="Android Pie Go : Google a aussi pensé aux smartphones d’entrée de gamme"> Android Pie Go : Google a aussi pensé aux smartphones d’entrée de gamme</a></div></li></ul></li><li id="bunyad_ads_widget-2" class="widget code-widget"><div class="a-widget"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4830067276561639"
data-ad-slot="1034833938"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li><li id="swp_popular_posts_widget-2" class="widget widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="padding:15px;background:#333333;"><h3 class="widgettitle"><span class="widgettitle widget-title swp_popular_posts_title" style="color:#ffffff;">Les plus partagés récemment</span></h3><div class="swp_popular_post"><a href="https://www.presse-citron.net/google-sait-ou-vous-etes-meme-si-gps-desactive/"><img style="width:50px;height:50px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/google-privacy-200x200.jpg" title="Google sait où vous êtes, même si votre GPS est désactivé" alt="Google sait où vous êtes, même si votre GPS est désactivé" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/google-sait-ou-vous-etes-meme-si-gps-desactive/"><b>Google sait où vous êtes, même si votre GPS est désactivé</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/panasonic-lutte-contre-odeurs-chaussure/"><img style="width:50px;height:50px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/panasonic_desodorisant-200x200.jpg" title="Panasonic lance un produit&#8230; qui supprime les mauvaises odeurs des chaussures !" alt="Panasonic lance un produit&#8230; qui supprime les mauvaises odeurs des chaussures !" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/panasonic-lutte-contre-odeurs-chaussure/"><b>Panasonic lance un produit&#8230; qui supprime les mauvaises odeurs des chaussures !</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/la-space-force-des-etats-unis-va-bientot-devenir-une-realite/"><img style="width:50px;height:50px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/Space-Force-espace-200x200.jpg" title="La Space Force des Etats-Unis va bientôt devenir une réalité" alt="La Space Force des Etats-Unis va bientôt devenir une réalité" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/la-space-force-des-etats-unis-va-bientot-devenir-une-realite/"><b>La Space Force des Etats-Unis va bientôt devenir une réalité</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/bon-plan-dji-mavic-air-639849/"><img style="width:50px;height:50px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/Bon-Plan-Mavic-Air-200x200.jpg" title="Bon Plan : le DJI Mavic Air à 639€ au lieu de 849€ 🔥" alt="Bon Plan : le DJI Mavic Air à 639€ au lieu de 849€ 🔥" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/bon-plan-dji-mavic-air-639849/"><b>Bon Plan : le DJI Mavic Air à 639€ au lieu de 849€ 🔥</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.presse-citron.net/pvp-les-combats-entre-joueurs-sur-pokemon-go-se-rapprochent/"><img style="width:50px;height:50px;" class="swp_pop_thumb" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/Pokemon-Go-200x200.jpg" title="PvP : les combats entre joueurs sur Pokemon Go se rapprochent" alt="PvP : les combats entre joueurs sur Pokemon Go se rapprochent" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.presse-citron.net/pvp-les-combats-entre-joueurs-sur-pokemon-go-se-rapprochent/"><b>PvP : les combats entre joueurs sur Pokemon Go se rapprochent</b></a></div><div class="swp_clearfix"></div></div></li><li id="mc4wp_form_widget-18" class="widget widget_mc4wp_form_widget"><h3 class="widgettitle">Lettre d&rsquo;information</h3><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-152853" method="post" data-id="152853" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p> <label for="mc4wp_email">Votre email : </label> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Votre adresse email" /></p><p> <button type="submit" class="btn"> Je m'abonne </button></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1534409084" /><input type="hidden" name="_mc4wp_form_id" value="152853" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></li><li id="em_widget-3" class="widget widget_em_widget"><h3 class="widgettitle">Événements</h3><ul><li> <a href="https://www.presse-citron.net/events/b2b-rocks/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/B2B-rocks-16-9-100x100.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/B2B-rocks-16-9-100x100.jpg 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/B2B-rocks-16-9-200x200.jpg 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/B2B-rocks-16-9-150x150.jpg 150w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/05/B2B-rocks-16-9-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></div><div class="event-list-content"> B2B ROCKS<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>06 septembre 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Paris</div> </a></li><li> <a href="https://www.presse-citron.net/events/eit-digital-conference-2018/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/EIT-DIGITAL-conférence-bruxelles-2018-100x100.png" class="attachment-70x70 size-70x70 wp-post-image" alt="EIT DIGITAL conférence bruxelles 2018" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/EIT-DIGITAL-conférence-bruxelles-2018-100x100.png 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/EIT-DIGITAL-conférence-bruxelles-2018-200x200.png 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/EIT-DIGITAL-conférence-bruxelles-2018-150x150.png 150w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/EIT-DIGITAL-conférence-bruxelles-2018-64x64.png 64w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/EIT-DIGITAL-conférence-bruxelles-2018-26x26.png 26w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/EIT-DIGITAL-conférence-bruxelles-2018-300x300.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></div><div class="event-list-content"> EIT Digital Conference 2018<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>11 septembre 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Bruxelles</div> </a></li><li> <a href="https://www.presse-citron.net/events/food-use-tech/" class="cf"><div class="event-list-img"> <img width="70" height="70" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/FoodUseTechNewWEB-moins-gros-100x100.png" class="attachment-70x70 size-70x70 wp-post-image" alt="" srcset="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/FoodUseTechNewWEB-moins-gros-100x100.png 100w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/FoodUseTechNewWEB-moins-gros-200x200.png 200w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/FoodUseTechNewWEB-moins-gros-150x150.png 150w, https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/FoodUseTechNewWEB-moins-gros-300x300.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></div><div class="event-list-content"> Food Use Tech<br /> <i class="fa fa-clock-o" aria-hidden="true"></i>20 septembre 2018<br /> <i class="fa fa-map-marker" aria-hidden="true"></i>Dijon</div> </a></li><li class="all-events-link"><a href="https://www.presse-citron.net/evenements/" title="tous les évènements">tous les évènements</a></li></ul></li><li id="bunyad-latest-posts-widget-4" class="widget latest-posts"><h3 class="widgettitle">Derniers tests</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/test-honor-10-smartphone-android-photo-ia/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/Test-Honor-10-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Test Honor 10 : un nouveau fleuron (presque) irréprochable" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-08-05T19:00:25+00:00" class="meta-item">5 août 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/test-honor-10-smartphone-android-photo-ia/#comments"><i class="fa fa-comments-o"></i> 5</a></span></div> <a href="https://www.presse-citron.net/test-honor-10-smartphone-android-photo-ia/" title="Test Honor 10 : un nouveau fleuron (presque) irréprochable"> Test Honor 10 : un nouveau fleuron (presque) irréprochable</a></div></li><li> <a href="https://www.presse-citron.net/essai-tesla-model-s-p100d-au-dela-de-la-technologie-une-grand-routiere-sportive/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/06/7651010224_IMG_3781-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tesla Model S" title="Essai Tesla Model S P100D : au-delà de la technologie, une grande routière sportive" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-07-21T16:39:02+00:00" class="meta-item">21 juillet 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/essai-tesla-model-s-p100d-au-dela-de-la-technologie-une-grand-routiere-sportive/#comments"><i class="fa fa-comments-o"></i> 9</a></span></div> <a href="https://www.presse-citron.net/essai-tesla-model-s-p100d-au-dela-de-la-technologie-une-grand-routiere-sportive/" title="Essai Tesla Model S P100D : au-delà de la technologie, une grande routière sportive"> Essai Tesla Model S P100D : au-delà de la technologie, une grande routière sportive</a></div></li><li> <a href="https://www.presse-citron.net/test-oneplus-6-simply-beast/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/02/OnePlus-6-PresseCitron-2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="OnePlus 6 PresseCitron" title="Test OnePlus 6 : « simply the be(a)st » ?" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-07-15T19:00:46+00:00" class="meta-item">15 juillet 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/test-oneplus-6-simply-beast/#comments"><i class="fa fa-comments-o"></i> 3</a></span></div> <a href="https://www.presse-citron.net/test-oneplus-6-simply-beast/" title="Test OnePlus 6 : « simply the be(a)st » ?"> Test OnePlus 6 : « simply the be(a)st » ?</a></div></li></ul></li><li id="bunyad-latest-posts-widget-6" class="widget latest-posts"><h3 class="widgettitle">Derniers Bons plans</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/bon-plan-apple-watch-nike/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/Apple-Watch-bon-Plan-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Apple Watch bon Plan Nike" title="Bon Plan : plus de 140€ de réduction sur les Apple Watch Nike+ 🔥" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-08-14T09:37:38+00:00" class="meta-item">14 août 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/bon-plan-apple-watch-nike/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/bon-plan-apple-watch-nike/" title="Bon Plan : plus de 140€ de réduction sur les Apple Watch Nike+ 🔥"> Bon Plan : plus de 140€ de réduction sur les Apple Watch Nike+ 🔥</a></div></li><li> <a href="https://www.presse-citron.net/bon-plan-ipad-2018-289359/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/07/iPad-2018-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="iPad 2018" title="Bon Plan : l&rsquo;iPad 2018 est disponible à 289€ au lieu de 359€ 🔥" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-08-11T15:31:10+00:00" class="meta-item">11 août 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/bon-plan-ipad-2018-289359/#comments"><i class="fa fa-comments-o"></i> 1</a></span></div> <a href="https://www.presse-citron.net/bon-plan-ipad-2018-289359/" title="Bon Plan : l&rsquo;iPad 2018 est disponible à 289€ au lieu de 359€ 🔥"> Bon Plan : l&rsquo;iPad 2018 est disponible à 289€ au lieu de 359€ 🔥</a></div></li><li> <a href="https://www.presse-citron.net/bon-plan-mavic-air-chute-613849/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/Bon-Plan-Mavic-Air-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bon Plan Mavic Air" title="Bon Plan : le Mavic Air chute à 613€ au lieu de 849€ 🔥" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-08-10T19:16:10+00:00" class="meta-item">10 août 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/bon-plan-mavic-air-chute-613849/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/bon-plan-mavic-air-chute-613849/" title="Bon Plan : le Mavic Air chute à 613€ au lieu de 849€ 🔥"> Bon Plan : le Mavic Air chute à 613€ au lieu de 849€ 🔥</a></div></li></ul></li></ul></aside></div></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_text" id="text-130"><h3 class="widgettitle">À propos</h3><div class="textwidget"><p><strong>Connectez-vous à l&rsquo;innovation !</strong></p><p>Fondé en juillet 2005 par <a title="Eric Dupin" href="http://ericdupin.com/"><strong>Eric Dupin</strong></a>, Presse-citron est le site de référence sur l’actualité du digital, les tendances du net, les réseaux sociaux, l’économie numérique, la high-tech et l’internet mobile.</p></div></li><li class="widget col-4 latest-posts" id="bunyad-latest-posts-widget-5"><h3 class="widgettitle">Actu de nos partenaires Premium</h3><ul class="posts-list"><li> <a href="https://www.presse-citron.net/blackberry-key2-retour-clavier-physique/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/08/key2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="BlackBerry Key2" title="BlackBerry Key2 : le retour du clavier physique" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-08-13T17:33:18+00:00" class="meta-item">13 août 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/blackberry-key2-retour-clavier-physique/#comments"><i class="fa fa-comments-o"></i> 1</a></span></div> <a href="https://www.presse-citron.net/blackberry-key2-retour-clavier-physique/" title="BlackBerry Key2 : le retour du clavier physique"> BlackBerry Key2 : le retour du clavier physique</a></div></li><li> <a href="https://www.presse-citron.net/concours-fsecure/"><img width="110" height="96" src="https://www.presse-citron.net/wordpress_prod/wp-content/uploads/2018/04/quiz-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Quiz F-Secure" title="Concours : répondez à ces 5 questions sur la cybersécurité et gagnez un F-Secure Sense et des licences F-Secure Total" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2018-07-30T20:40:17+00:00" class="meta-item">30 juillet 2018</time><span class="meta-item comments"><a href="https://www.presse-citron.net/concours-fsecure/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="https://www.presse-citron.net/concours-fsecure/" title="Concours : répondez à ces 5 questions sur la cybersécurité et gagnez un F-Secure Sense et des licences F-Secure Total"> Concours : répondez à ces 5 questions sur la cybersécurité et gagnez un F-Secure Sense et des licences F-Secure Total</a></div></li></ul></li><li class="widget col-4 widget_text" id="text-142"><h3 class="widgettitle">Annonceurs</h3><div class="textwidget"><p style="font-size: 16px; font-weight: bold; color: #abc844;">Annoncer sur Presse-citron</p><p><a href="https://www.presse-citron.net/annoncer-presse-citron/"> Demandez notre Kit Media 2018</a></p><hr /><p style="font-size: 16px; font-weight: bold; color: #abc844;">Guides</p><p><a title="meilleure banque image" href="https://www.presse-citron.net/comparatif-meilleure-banque-images/">Meilleure banque d&rsquo;images</a><br /> <a href="https://www.presse-citron.net/comparatif-meilleur-terminal-paiement-mobile/" title="meilleur terminal de paiement mobile">Meilleur terminal de paiement mobile</a><br /> <a title="Meilleur ventilateur" href="https://www.presse-citron.net/comparatif-meilleur-ventilateur/">Meilleur ventilateur</a></p></div></li></ul></div></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div id="text-13"><div class="textwidget">Presse-Citron 2005 - 2018 | <a href="https://www.presse-citron.net/a-propos">A propos</a> | <a href="https://www.presse-citron.net/contacter-presse-citron">Contact</a> | <span class="footer-hostedby">Site hébergé par <a href="http://www.cognix-systems.com/" title="Hébergement sites web agence web">Cognix Systems</a> | <a href="https://www.presse-citron.net/cookie-policy">Informations sur les cookies</a></span></div></div></div></div></div></footer></div>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Android Pie Go : Google a aussi pens\u00e9 aux smartphones d\u2019entr\u00e9e de gamme","url":"https:\/\/www.presse-citron.net\/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme\/","image":{"@type":"ImageObject","url":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/uploads\/2018\/08\/Android-Go-702x336.jpg","width":702,"height":336},"datePublished":"2018-08-16T07:25:42+00:00","dateModified":"2018-08-16T03:37:06+00:00","author":{"@type":"Person","name":"Setra"},"publisher":{"@type":"Organization","name":"Presse-Citron","logo":{"@type":"ImageObject","url":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/uploads\/2018\/08\/presse-citron-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.presse-citron.net\/android-pie-go-google-aussi-pense-aux-smartphones-dentree-de-gamme\/"}}</script> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/comment-reply.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/social-warfare/js/script-3.2.0.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/wp-comparator/js/custom-1.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Bunyad = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/themes/smart-mag/js/bunyad-theme-3.1.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/themes/smart-mag/js/jquery.flexslider-min-3.1.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min-3.1.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"primary-sidebar","margin_top":10,"margin_bottom":460,"stop_id":"","screen_max_width":1024,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["bunyad-latest-posts-widget-4","bunyad-latest-posts-widget-6"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min-5.1.4.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-includes/js/wp-embed.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/www.presse-citron.net\/wordpress_prod\/wp-admin\/admin-ajax.php","alm_nonce":"3b4b7d0d6a","pluginurl":"http:\/\/www.presse-citron.net\/wordpress_prod\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}}; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min-3.5.1.js' defer></script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/ajax-load-more-previous-post/js/alm-previous-post.min-1.2.3.js' defer></script> <script async="async" type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/akismet/_inc/form-4.0.8.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/cache/busting/1/wordpress_prod/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api-4.2.4.js' defer></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.presse-citron.net/wordpress_prod/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script> <![endif]--> <script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LfcXGkUAAAAAJ0-FKyk5A0HylRmScdN_n4ic5Yh",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="846b02da48" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });</script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->